<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR">
<head>
  <meta charset="UTF-8">
  <link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext%7CRoboto%20Condensed:400%7CRoboto%20Condensed:400%7CRoboto%20Condensed:400&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.votunews.com.br/xmlrpc.php">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  	
					<link rel="icon" href="https://www.votunews.com.br/wp-content/uploads/2018/08/favicon.png" type="image/x-icon">
		
	  
        
	
	<title>Vereador Hery aciona Ministério Público para verificar vazamento de água e qualidade do asfalto no bairro Pacaembu &#8211; Votunews &#8211; A notícia em primeiro lugar!</title>
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/comments/feed/" />
<meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2020/11/paca-375x500.jpeg"/>
<link rel='stylesheet' id='dashicons-css'  href='https://www.votunews.com.br/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.votunews.com.br/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ai-aos-css'  href='https://www.votunews.com.br/wp-content/plugins/ad-inserter-pro/includes/aos/ai-aos.css' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.votunews.com.br/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.votunews.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.votunews.com.br/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/hotmagazine_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/style.css' type='text/css' media='all' />

<noscript></noscript><script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.votunews.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.votunews.com.br/wp-json/wp/v2/posts/266414" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.votunews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.votunews.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pix tem quase 4,4 milhões de portabilidade de chaves' href='https://www.votunews.com.br/pix-tem-quase-44-milhoes-de-portabilidade-de-chaves/' />

<link rel="canonical" href="https://www.votunews.com.br/vereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu/" />
<link rel='shortlink' href='https://www.votunews.com.br/?p=266414' />
<link rel="alternate" type="application/json+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fvereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fvereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.23" /><script type="text/javascript">var ajaxurl = 'https://www.votunews.com.br/wp-admin/admin-ajax.php';</script>	<style>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</style>
	
	<style>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</style>

	
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style id="hotmagazine_options-dynamic-css" title="dynamic-css" class="redux-options-output">body{font-family:"Roboto Condensed";line-height:20px;font-weight:400;font-style:normal;font-size:15px;font-display:swap;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://www.votunews.com.br/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
<script id="ad-unit-load" data-post-id="266414" type="text/javascript" src="https://office.joinads.me/scripts/ads1028.js" async></script>	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123680922-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-123680922-1');
	</script>
	
	<!-- Alright Tag Manager -->
	<script type="text/javascript">
	var _mtm = _mtm || [];
	_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
	var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_KZsTvfTI.js'; s.parentNode.insertBefore(g,s);
	</script>
	<!-- End Alright Tag Manager -->
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-2722227278853644",
		enable_page_level_ads: true
	  });
	</script>
	
</head>
<body class="post-template-default single single-post postid-266414 single-format-standard default wpb-js-composer js-comp-ver-5.5.2 vc_responsive">

	<!-- Container -->
	<div id="container">
				<!-- Header
		    ================================================== -->
		<header class="clearfix  second-style ">
			<!-- Bootstrap navbar -->
			<nav class="navbar navbar-default navbar-static-top" role="navigation">
								<!-- Top line -->
				<div class="top-line">
					<div class="container">
						<div class="row">
							<div class="col-md-9">
																									<ul class="top-line-list">
																				<li>
																						<span class="city-weather">Votuporanga, Brasil</span>
											<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
												<path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
													C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
													c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
													C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
													c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
													C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
													L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
													c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
													c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
													c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
													C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
													c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
													C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
													c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
													c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
													C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
													c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z"
												/>
											</svg>
											<span class="cel-temperature">31</span>
										</li>
																				<li><span class="time-now">terça-feira 24 novembro 2020 / 15:38</span></li>
										
									</ul>
																		<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-200520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200520 category-artigos"><a href="https://www.votunews.com.br/categoria/artigos/">Artigos</a></li>
<li id="menu-item-200216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200216 category-geral"><a href="https://www.votunews.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 category-carros"><a href="https://www.votunews.com.br/categoria/carros/">Carros/Motos</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 category-jogos"><a href="https://www.votunews.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814 category-mundo"><a href="https://www.votunews.com.br/categoria/mundo/">Mundo</a></li>
<li id="menu-item-200217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200217 page-231"><a href="https://www.votunews.com.br/contato/">Contato</a></li>
</ul>							</div>	
							<div class="col-md-3">
								<ul class="social-icons">
																		  <li class="facebook"><a  href="https://www.facebook.com/votunews/" target="_blank"><i class="fa fa-facebook"></i></a></li>
									  									  									  <li class="twitter"><a href="https://twitter.com/votunews" target="_blank"><i class="fa fa-twitter"></i></a></li>
									  									 										<li class="instagram"><a href="https://www.instagram.com/votunews/" target="_blank"><i class="fa fa-instagram"> </i></a></li>
																			  									  									  								</ul>
							</div>	
						</div>
					</div>
				</div>
				<!-- End Top line -->
								<!-- Logo & advertisement -->
				<div class="logo-advertisement">
					<div class="container">

						<!-- Brand and toggle get grouped for better mobile display -->
						<div class="navbar-header">
							<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
							
							<a class="navbar-brand"  href="https://www.votunews.com.br/" title="Votunews &#8211; A notícia em primeiro lugar!">
															<noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!">
							  						</a>
						</div>
												<div id="metaslider-id-200151" style="max-width: 728px;" class="ml-slider-3-19-0 metaslider metaslider-flex metaslider-200151 ml-slider nav-hidden">
    <div id="metaslider_container_200151">
        <div id="metaslider_200151">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-266074 ms-image"><a href="unifev.edu.br/colegio" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/11/Colegio-Unifev.jpg" height="90" width="728" alt="" class="slider-200151 slide-266074" title="Colégio Unifev" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Colegio-Unifev.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-266074" title="Colégio Unifev" /></a></li>
                <li style="display: none; width: 100%;" class="slide-266079 ms-image"><a href="https://www.unifev.edu.br/vestibular" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/11/Vestibular-Unifev.jpg" height="90" width="728" alt="" class="slider-200151 slide-266079" title="Vestibular Unifev" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Vestibular-Unifev.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-266079" title="Vestibular Unifev" /></a></li>
                <li style="display: none; width: 100%;" class="slide-264063 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/10/961b2b98405fb252e025150b8f82cd98.jpeg" height="90" width="728" alt="" class="slider-200151 slide-264063" title="Faria Veículos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/961b2b98405fb252e025150b8f82cd98.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-264063" title="Faria Veículos" /></li>
                <li style="display: none; width: 100%;" class="slide-261892 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/09/Prefeitura-de-Votuporanga-1.jpeg" height="90" width="728" alt="" class="slider-200151 slide-261892" title="Prefeitura de Votuporanga" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/Prefeitura-de-Votuporanga-1.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-261892" title="Prefeitura de Votuporanga" /></li>
                <li style="display: none; width: 100%;" class="slide-263735 ms-image"><a href="unifev.edu.br" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/09/Unifev.jpg" height="90" width="728" alt="" class="slider-200151 slide-263735" title="Unifev" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/Unifev.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-263735" title="Unifev" /></a></li>
                <li style="display: none; width: 100%;" class="slide-205486 ms-image"><a href="https://apravelchevrolet.com.br/" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="slider-200151 slide-205486" title="Apravel Chevrolet" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-205486" title="Apravel Chevrolet" /></a></li>
                <li style="display: none; width: 100%;" class="slide-201805 ms-image"><a href="https://www.albatrozhonda.com.br/" target="_self"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="slider-200151 slide-201805" title="Albatroz Honda" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-201805" title="Albatroz Honda" /></a></li>
            </ul>
        </div>
        
    </div>
</div>						
					</div>
				</div>
				<!-- End Logo & advertisement -->

				<!-- navbar list container -->
				<div class="nav-list-container">
					<div class="container">
						<!-- Collect the nav links, forms, and other content for toggling -->
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
								<ul data-breakpoint="800" id="menu-principal" class="nav navbar-nav navbar-left"><li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227 mega-drop category-policial"><a title="Polícia" href="https://www.votunews.com.br/categoria/policial/">Polícia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-71-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-71-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/policiais-ambientais-prendem-procurado-pela-justica-em-urania/">Policiais Ambientais prendem Procurado pela Justiça em Urânia </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>24 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-70-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-70-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/policiais-ambientais-apreendem-madeiras-sem-nf-em-santa-fe/">Policiais ambientais apreendem madeiras sem NF em Santa Fé </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>24 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-37-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-37-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/pf-faz-maior-operacao-do-ano-contra-o-trafico-de-drogas/">PF faz &#8216;maior operação do ano&#8217; contra o tráfico de drogas </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/morador-de-votuporanga-morre-afogado-em-cardoso/">Morador de Votuporanga morre afogado em Cardoso </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>22 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-64-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-64-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/satanas-foge-da-policia-mas-beico-acaba-preso-por-trafico-de-drogas/">&#8220;Satanás&#8221; foge da Polícia, mas &#8220;Beiço&#8221; acaba preso por tráfico de drogas </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>20 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-63-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-63-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/menores-sao-apreendidos-com-crack-e-maconha-em-valentim-gentil-2/">Menores são apreendidos com crack e maconha em Valentim Gentil </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>20 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-29-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-29-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/menores-sao-apreendidos-com-crack-e-maconha-em-valentim-gentil/">Menores são apreendidos com crack e maconha em Valentim Gentil </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>20 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/00000003466132572941163474498-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Camiseta ensanguentada encontrada nas proximidades do motel" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/00000003466132572941163474498-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="Camiseta ensanguentada encontrada nas proximidades do motel" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/briga-entre-homens-dentro-de-quarto-de-motel-termina-em-tentativa-de-homicidio-em-votuporanga/">Briga entre homens dentro de quarto de motel termina em tentativa de homicídio em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>19 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/montagem-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/montagem-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/policia-civil-prende-traficante-e-investiga-pedofilia-em-valentim-gentil/">Polícia Civil prende traficante e investiga pedofilia em Valentim Gentil </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>19 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/roubo-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/roubo-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/crime-barbaro-em-votuporanga-idoso-e-espancado-jogado-em-represa-e-tem-carro-roubado-por-ladrao/">CRIME BÁRBARO EM VOTUPORANGA: idoso é espancado, jogado em represa e tem carro roubado por ladrão </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>18 de novembro de 2020</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228 mega-drop category-politica"><a title="Política" href="https://www.votunews.com.br/categoria/politica/">Política</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/paca-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/paca-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu/">Vereador Hery aciona Ministério Público para verificar vazamento de água e qualidade do asfalto no bairro Pacaembu </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>24 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-39-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-39-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-39-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-39.jpeg 768w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-39-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-39-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-39-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-39.jpeg 768w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/eleicoes-2020-conheca-o-candidato-que-nao-teve-nenhum-voto-em-votuporanga/">Conheça o candidato que não teve nenhum voto em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/5-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/5-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/audio-de-candidato-a-vereador-que-perdeu-eleicao-viraliza/">Áudio de candidato a vereador que perdeu eleição viraliza </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>19 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-Eleicoes-2020-12-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-Eleicoes-2020-12-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/confira-quem-sao-os-prefeitos-eleitos-na-regiao-noroeste/">Confira quem são os prefeitos eleitos na região noroeste </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>18 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/dado-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/dado-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/prefeito-joao-dado-recebe-jorge-seba-para-tratar-sobre-transicao-de-governo/">Prefeito João Dado recebe Jorge Seba para tratar sobre transição de Governo </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>18 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/camara-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/camara-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/camara-municipal-sedia-audiencia-publica-para-debater-orcamento-de-2021/">Câmara Municipal sedia audiência pública para debater orçamento de 2021 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>17 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/dado-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/dado-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/dado-recebe-prefeito-eleito-jorge-seba-para-iniciar-processo-de-transicao-de-governo/">Dado recebe prefeito eleito Jorge Seba para iniciar processo de transição de governo </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>17 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/50611033097_aa54d032ab_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/50611033097_aa54d032ab_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/deputado-carlao-pignatari-anuncia-a-publicacao-do-edital-para-construcao-da-clinica-veterinaria-em-votuporanga/">DEPUTADO CARLÃO PIGNATARI ANUNCIA A PUBLICAÇÃO DO EDITAL PARA CONSTRUÇÃO DA CLÍNICA VETERINÁRIA EM VOTUPORANGA </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>17 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/helena-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/11/helena-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/11/helena-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/11/helena.jpg 750w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/helena-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/11/helena-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/11/helena-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/11/helena.jpg 750w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/com-55-mil-votos-coronel-helena-mira-a-assembleia-em-2022/">Com 55 mil votos, Coronel Helena mira a Assembleia em 2022 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>17 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-58-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-58-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/4023-dos-eleitores-de-fernandopolis-nao-votaram-em-vereador/">40,23% dos eleitores de Fernandópolis não votaram em vereador </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>17 de novembro de 2020</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221 mega-drop category-esportes"><a title="Esportes" href="https://www.votunews.com.br/categoria/esportes/">Esportes</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/Natacao001-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Natacao001-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/centro-de-formacao-e-campeao-do-torneio-regional-pela-quarta-vez-seguida/">Centro de Formação é campeão do Torneio Regional pela quarta vez seguida </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_44724958504_5333a0d243_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_44724958504_5333a0d243_o-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanga-sedia-meeting-de-natacao-com-200-atletas-de-dois-estados-neste-sabado/">Votuporanga sedia Meeting de Natação com 200 atletas de dois estados neste sábado </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>20 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/50613543167_2153a62e41_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/50613543167_2153a62e41_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanga-conquista-14-medalhas-no-campeonato-nacional-de-artes-marciais-virtual/">Votuporanga conquista 14 medalhas no Campeonato Nacional de Artes Marciais Virtual </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>17 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/a1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/a1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/andradina-vence-encaminha-vaga-e-praticamente-elimina-o-aracatuba-da-segundona/">Andradina vence, encaminha vaga e praticamente elimina o Araçatuba da Segundona </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>11 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/tanabi-vira-sobre-america-sp-passa-rival-e-ganha-sobrevida-na-segundona/">Tanabi vira sobre América-SP, passa rival e ganha sobrevida na Segundona </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>11 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Heitor-01-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Heitor-01-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/multicampeao-do-centro-de-formacao-participa-do-meeting-estadual-de-natacao-em-santos/">Multicampeão do Centro de Formação participa do Meeting Estadual de Natação em Santos </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>9 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-26-at-09.38.04-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-26-at-09.38.04-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/nadadores-do-centro-de-formacao-fazem-bonito-e-vencem-etapa-do-torneio-regional/">Nadadores do Centro de Formação fazem bonito e vencem etapa do Torneio Regional </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-47-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-47-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanga-sedia-etapa-do-torneio-regional-de-natacao-pre-mirim-a-senior/">Votuporanga sedia etapa do Torneio Regional de Natação Pré-mirim a Sênior </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/785-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/785-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/america-sp-e-tanabi-se-enfrentam-pelo-grupo-1-da-segundona-do-paulista/">América-SP e Tanabi se enfrentam pelo Grupo 1 da Segundona do Paulista </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>24 de outubro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/20201023110816-352-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/20201023110816-352-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/tite-convoca-a-selecao-brasileira-e-volta-a-chamar-vini-jr-arthur-e-militao/">Tite convoca a seleção brasileira e volta a chamar Vini Jr, Arthur e Militão </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de outubro de 2020</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229 mega-drop category-saude"><a title="Saúde" href="https://www.votunews.com.br/categoria/saude/">Saúde</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/silvio-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/silvio-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/padre-silvio-roberto-faz-novos-exames-clinicos-que-apontam-ter-sido-curado-do-cancer/">Padre Silvio Roberto faz novos exames clínicos que apontam ter sido curado do câncer </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>24 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Dr-Ernesto-atendendo-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Dr-Ernesto-atendendo-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/sansaude-inova-com-projeto-de-cuidados-com-terceira-idade/">SanSaúde inova com projeto de cuidados com terceira idade </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>20 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Dra-Regina-capote-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Dra-Regina-capote-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/infectologista-orienta-transmissao-da-covid-19-continua/">Infectologista orienta: transmissão da COVID-19 continua </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>19 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/unnamed-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/unnamed-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/hospital-de-base-e-o-primeiro-centro-medico-da-regiao-a-realizar-tecnica-inovadora-para-tratar-cancer-hepatico/">Hospital de Base é o primeiro centro médico da região a realizar técnica inovadora para tratar câncer hepático </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>16 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Dica-Doacao-de-Sangue-sta-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Dica-Doacao-de-Sangue-sta-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Dica-Doacao-de-Sangue-sta-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Dica-Doacao-de-Sangue-sta-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Dica-Doacao-de-Sangue-sta-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Dica-Doacao-de-Sangue-sta.jpg 1280w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Dica-Doacao-de-Sangue-sta-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Dica-Doacao-de-Sangue-sta-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Dica-Doacao-de-Sangue-sta-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Dica-Doacao-de-Sangue-sta-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Dica-Doacao-de-Sangue-sta-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Dica-Doacao-de-Sangue-sta.jpg 1280w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/doacao-de-sangue-pratique-sem-moderacao/">Doação de sangue: pratique sem moderação </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>16 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_visitas-uti-geral-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_visitas-uti-geral-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_visitas-uti-geral-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_visitas-uti-geral.jpg 590w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_visitas-uti-geral-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_visitas-uti-geral-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_visitas-uti-geral-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_visitas-uti-geral.jpg 590w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/santa-casa-de-votuporanga-retoma-visitas-na-uti-geral/">Santa Casa de Votuporanga retoma visitas na UTI Geral </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>16 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/vacina-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/vacina-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/cidades-da-regiao-estao-longe-da-meta-de-imunizacao-contra-a-polio-estipulada-pelo-ministerio-da-saude/">Cidades da região estão longe da meta de imunização contra a pólio estipulada pelo Ministério da Saúde </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>11 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-39-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-39-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/anvisa-autoriza-retomada-de-testes-da-coronavac/">Anvisa autoriza retomada de testes da CoronaVac </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>11 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-33-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-33-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/campanha-contra-poliomielite-e-multivacinacao-termina-na-sexta/">Campanha contra poliomielite e multivacinação termina na sexta </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>11 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-26-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-26-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/anvisa-interrompe-estudos-da-coronavac-apos-evento-adverso-grave/">Anvisa interrompe estudos da Coronavac após evento adverso grave </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de novembro de 2020</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-200248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200248 mega-drop category-destaques"><a title="Destaques" href="https://www.votunews.com.br/categoria/destaques/">Destaques</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/Camara-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Camara-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/camara-municipal-realiza-audiencia-publica-sobre-projeto-que-cria-circuito-regional-de-mountain-bike/">Câmara Municipal realiza audiência pública sobre projeto que cria circuito regional de mountain bike </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>24 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-7-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-7-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/morre-francisco-camargo-pai-dos-sertanejos-zeze-e-luciano/">Morre Francisco Camargo, pai dos sertanejos Zezé e Luciano </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>24 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Marfrig-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Marfrig-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/marfrig-destina-288-frascos-de-alcool-em-gel-para-santa-casa/">Marfrig destina 288 frascos de álcool em gel para Santa Casa </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>24 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-5-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-5-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/mulher-e-atacada-por-pitbull-e-tem-braco-amputado-em-votuporanga/">Mulher é atacada por pitbull e tem braço amputado em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>24 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/festa2-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/festa2-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/festas-com-aglomeracoes-sao-flagradas-em-rio-preto-e-aracatuba/">Festas com aglomerações são flagradas em Rio Preto e Araçatuba </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/q-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/q-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/cram-realizara-transmissao-ao-vivo-sobre-o-dia-internacional-para-a-eliminacao-da-violencia-contra-a-mulher/">Cram realizará transmissão ao vivo sobre o Dia Internacional para a Eliminação da Violência Contra a Mulher </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/corrego-4-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/corrego-4-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/estiagem-baixa-nivel-de-corrego-e-revela-ponte-submersa-em-mira-estrela/">Estiagem baixa nível de córrego e revela ponte submersa em Mira Estrela </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/escor-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/escor-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/birigui-registra-mais-de-500-acidentes-com-escorpioes-desde-o-inicio-de-2020/">Birigui registra mais de 500 acidentes com escorpiões desde o início de 2020 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/2-14-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/2-14-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/joao-alberto-foi-asfixiado-por-4-minutos-diante-de-15-pessoas/">João Alberto foi asfixiado por 4 minutos diante de 15 pessoas </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-4-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-4-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/bombeiro-da-regiao-fica-ferido-em-acidente-na-euclides-da-cunha/">Bombeiro da região fica ferido em acidente na Euclides da Cunha </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>22 de novembro de 2020</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726 mega-drop category-regiao"><a title="Região" href="https://www.votunews.com.br/categoria/regiao/">Região</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-6-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-6-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/policia-homem-morre-apos-bater-carro-em-mureta-na-regiao/">Homem morre após bater carro em mureta na região </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>24 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/dinheiro-operacao-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/dinheiro-operacao-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/policia-federal-cumpre-mandados-em-rio-preto-e-aracatuba-pela-operacao-enterprise/">Polícia Federal cumpre mandados em Rio Preto e Araçatuba pela Operação Enterprise </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-68-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-68-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/corpo-de-idoso-e-encontrado-proximo-ao-cemiterio-de-macedonia/">Corpo de idoso é encontrado próximo ao Cemitério de Macedônia </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/3-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/3-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/crianca-de-3-anos-que-estava-na-garupa-de-moto-morre-em-acidente/">Criança de 3 anos que estava na garupa de moto morre em acidente </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-66-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-66-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/homem-agride-namorada-apos-ver-mensagens-no-celular-dela/">Homem agride namorada após ver mensagens no celular dela </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/forca-tatica-e-rocam-prendem-traficante-em-fernandopolis/">Força Tática e Rocam prendem traficante em Fernandópolis </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>21 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/homem-foge-de-posto-sem-pagar-e-apanha-de-garotas-de-programa/">Homem foge de posto sem pagar e apanha de garotas de programa </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>21 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/sc-3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/sc-3-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/idoso-de-86-anos-morre-tres-dias-depois-de-ser-atropelado-por-motocicleta/">Idoso de 86 anos morre três dias depois de ser atropelado por motocicleta </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>20 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/acidente-palestina-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/acidente-palestina-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/secretario-de-saude-de-palestina-morre-em-acidente-de-carro-em-rodovia/">Secretário de Saúde de Palestina morre em acidente de carro em rodovia </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>20 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-36-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-36-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/policia-procura-64-foragidos-da-justica-em-fernandopolis/">Polícia procura 64 foragidos da Justiça em Fernandópolis </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>20 de novembro de 2020</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-200521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200521 mega-drop category-flashnews"><a title="Gente Fina" href="https://www.votunews.com.br/categoria/flashnews/">Gente Fina</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/live-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/live-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/jota-e-guilherme-realizam-2a-live-solidaria-nesta-quinta-feira-dia-11-de-junho-a-partir-das-17h/">Jota e Guilherme realizam 2ª Live Solidária nesta quinta-feira, dia 11 de junho, a partir das 17h </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de junho de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/ASSARY-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/ASSARY-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/comunicado-assary-clube-de-campo/">COMUNICADO: Assary Clube de Campo </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>16 de março de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1.jpeg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1.jpeg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/ultimos-ingressos-primeiro-lote-mato-grosso-e-mathias/">ÚLTIMOS INGRESSOS PRIMEIRO LOTE!: Mato Grosso e Mathias </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>13 de março de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-10.14.32-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-10.14.32-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/comerciarias-de-votuporanga-participam-de-evento-em-avare-2/">Comerciárias de Votuporanga participam de evento em Avaré </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>13 de março de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh.jpeg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh.jpeg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vem-ai-no-assary-clube-de-campo-dia-21-03-as-21-horas-show-de-corpo-e-alma/">VEM AÍ NO ASSARY CLUBE DE CAMPO, dia 21/03 às 21 horas, SHOW DE CORPO E ALMA </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de março de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/Alunos-do-Senac-Votuporanga-realizam-atendimento-em-podologia-no-Lar-São-Vicente-de-Paula-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/Alunos-do-Senac-Votuporanga-realizam-atendimento-em-podologia-no-Lar-São-Vicente-de-Paula-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/alunos-do-senac-votuporanga-prestam-atendimento-para-idosos-da-cidade/">Alunos do Senac Votuporanga prestam atendimento para idosos da cidade </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>9 de março de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio.jpeg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio.jpeg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/ja-era-bom-ficou-ainda-melhor-darcio-henrique-esta-confirmado-no-show-de-corpo-e-alma/">Já era bom, ficou ainda melhor! DARCIO HENRIQUE está confirmado no SHOW DE CORPO E ALMA </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>4 de março de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1.jpeg 900w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1.jpeg 900w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/gratidao-assary-clube-de-campo/">GRATIDÃO: Assary Clube de Campo </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>27 de fevereiro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/49587753793_ee8ce2b3e1_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/49587753793_ee8ce2b3e1_o-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/oba-repete-sucesso-e-prepara-edicao-dos-15-anos-em-2021/">Oba repete sucesso e prepara edição dos 15 anos em 2021 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>26 de fevereiro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/9-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/9-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/fotos-do-1o-dia-do-oba-festival-2020/">Fotos do 1º dia do OBA FESTIVAL 2020 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>26 de fevereiro de 2020</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></div></div></div></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220 mega-drop category-economia"><a title="Economia" href="https://www.votunews.com.br/categoria/economia/">Economia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/PIX-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/PIX-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/pix-tem-quase-44-milhoes-de-portabilidade-de-chaves/">Pix tem quase 4,4 milhões de portabilidade de chaves </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>24 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-38-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-38-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/te-caixa-credita-auxilio-emergencial-para-nascidos-em-fevereiro/">Caixa credita auxílio emergencial para nascidos em fevereiro </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/3-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/receita-abre-consulta-a-lote-residual-de-restituicao-do-ir/">Receita abre consulta a lote residual de restituição do IR </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="196" src="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_image002-250x196.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="196" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20196%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_image002-250x196.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/precos-do-milho-e-da-soja-impactaram-a-carne-e-o-oleo-em-outubro/">Preços do milho e da soja impactaram a carne e o óleo em outubro </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>18 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/unnamed-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/unnamed-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/associacao-comercial-de-votuporanga-promove-eleicao-de-nova-diretoria-nesta-terca-feira/">Associação Comercial de Votuporanga promove eleição de nova diretoria nesta terça-feira </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>16 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/sena.jpg-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/sena.jpg-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/mega-sena-acumula-e-pagara-r-40-milhoes-no-sabado/">Mega-Sena acumula e pagará R$ 40 milhões no sábado </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>12 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/2-4-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/2-4-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/ipem-sp-da-dicas-sobre-compra-de-produtos-na-black-friday/">Ipem-SP dá dicas sobre compra de produtos na Black Friday </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>12 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-40-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-40-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/beneficiarios-nascidos-em-junho-recebem-hoje-auxilio-emergencial/">Beneficiários nascidos em junho recebem hoje auxílio emergencial </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>11 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-36-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-36-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/caixa-abre-programa-de-demissao-voluntaria-a-73-mil-funcionarios/">Caixa abre programa de demissão voluntária a 7,3 mil funcionários </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>11 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/mega-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/mega-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/mega-sena-acumulada-sorteia-hoje-premio-de-r-34-milhoes/">Mega-Sena acumulada sorteia hoje prêmio de R$ 34 milhões </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>11 de novembro de 2020</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219 mega-drop category-cinema"><a title="Cultura" href="https://www.votunews.com.br/categoria/cinema/">Cultura</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">			
	<div class="filter-block">
		<ul class="filter-posts">
			<li><a class="active" href="#" data-cat="11">Todas</a></li>
						<li><a href="#" data-cat="34">Educação</a></li>
					</ul>
	</div>
		<div class="posts-filtered-block block-ha" id="content_11">
		
		<div class=" owl-wrapper">
						
			<h1>Cultura</h1>
						<div class="owl-carousel" data-num="5" data-rtl="false">
			
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-40-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-40-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/candidatos-infectados-por-covid-terao-nova-chance-de-fazer-enem/">Candidatos infectados por covid terão nova chance de fazer Enem </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>24 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-34-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-34-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/unifev-oferece-formas-diferentes-para-ingresso-em-2021/">UNIFEV oferece 5 formas diferentes para ingresso em 2021 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>20 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/02c29fad5f164d62227212fbb95e02f1_300-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/02c29fad5f164d62227212fbb95e02f1_300-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/semana-da-musica-20a-edicao-promove-apresentacoes-contempladas-pelo-bolsa-cultura-nesta-quarta-feira/">Semana da Música: 20ª edição promove apresentações contempladas pelo Bolsa Cultura nesta quarta-feira </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>19 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/00000003466132572941163474498-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Camiseta ensanguentada encontrada nas proximidades do motel" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/00000003466132572941163474498-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="Camiseta ensanguentada encontrada nas proximidades do motel" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/briga-entre-homens-dentro-de-quarto-de-motel-termina-em-tentativa-de-homicidio-em-votuporanga/">Briga entre homens dentro de quarto de motel termina em tentativa de homicídio em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>19 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/online-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/11/online-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/11/online.jpeg 300w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/online-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/11/online-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/11/online.jpeg 300w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/prefeitura-promove-a-20a-semana-de-musica-com-evento-online/">Prefeitura promove a 20ª Semana de Música com evento online </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>16 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="200" src="https://www.votunews.com.br/wp-content/uploads/2020/11/balnc-250x200.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="200" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20200%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/balnc-250x200.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/prazo-para-inscricoes-da-lei-de-emergencia-cultural-aldir-blanc-segue-ate-18-de-novembro/">Prazo para inscrições da Lei de Emergência Cultural Aldir Blanc segue até 18 de novembro </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>16 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/b2f3c92cacebf237e3e765438c0bcf72_300-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/11/b2f3c92cacebf237e3e765438c0bcf72_300-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/11/b2f3c92cacebf237e3e765438c0bcf72_300.jpeg 300w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/b2f3c92cacebf237e3e765438c0bcf72_300-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/11/b2f3c92cacebf237e3e765438c0bcf72_300-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/11/b2f3c92cacebf237e3e765438c0bcf72_300.jpeg 300w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/misonline-programa-integra-a-16a-mostra-internacional-do-cinema-negro-com-sessao-de-filme-neste-sabado/">MISOnline: programa integra a 16ª Mostra Internacional do Cinema Negro com sessão de filme neste sábado </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>11 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/blanc-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/11/blanc-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/11/blanc-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/11/blanc-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/11/blanc-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/11/blanc.jpeg 1280w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/blanc-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/11/blanc-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/11/blanc-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/11/blanc-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/11/blanc-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/11/blanc.jpeg 1280w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/prazo-para-inscricoes-do-edital-de-chamamento-publico-inciso-ii-termina-nesta-quinta-feira/">Prazo para inscrições do edital de chamamento público inciso II termina nesta quinta-feira </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>11 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-37-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/1-37-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/alunos-da-rede-estadual-de-sp-nao-serao-reprovados-por-desempenho/">Alunos da rede estadual de SP não serão reprovados por desempenho </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>11 de novembro de 2020</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/11/50585928558_d43cfebb75_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/50585928558_d43cfebb75_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanga-recebe-o-programa-viagem-literaria/">Votuporanga recebe o programa Viagem Literária </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de novembro de 2020</li>
											</ul>
				</div>
			</div>
								
			</div>
		</div>
	</div>


</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-265735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265735 category-coronavirus"><a title="Coronavírus" href="https://www.votunews.com.br/categoria/coronavirus/">Coronavírus</a></li>
</ul>							
						    
							<form method="get" class="navbar-form navbar-right" action="https://www.votunews.com.br/" >
								<input type="text" name="s" placeholder="Pesquisar..." />
								<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
							</form>

													</div>
						<!-- /.navbar-collapse -->
					</div>
				</div>
				<!-- End navbar list container -->

			</nav>
			<!-- End Bootstrap navbar -->

		</header>
		<!-- End Header -->		
						
		
						<!-- ticker-news-section
			================================================== -->
		<section class="ticker-news">

			<div class="container">
				<div class="ticker-news-box">
					<span class="breaking-news">Urgente</span>
					<ul id="js-news" data-rtl="ltr">
												<li class="news-item"><span class="time-news">18:37</span>  <a href="https://www.votunews.com.br/vereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu/">Vereador Hery aciona Ministério Público para verificar vazamento de água e qualidade do asfalto no bairro Pacaembu </a>  </li>
													<li class="news-item"><span class="time-news">17:50</span>  <a href="https://www.votunews.com.br/pix-tem-quase-44-milhoes-de-portabilidade-de-chaves/">Pix tem quase 4,4 milhões de portabilidade de chaves </a>  </li>
													<li class="news-item"><span class="time-news">17:41</span>  <a href="https://www.votunews.com.br/covid-taxa-de-transmissao-da-covid-19-no-brasil-e-a-maior-desde-maio-aponta-imperial-college/">Taxa de transmissão da Covid-19 no Brasil é a maior desde maio, aponta Imperial College </a>  </li>
													<li class="news-item"><span class="time-news">17:23</span>  <a href="https://www.votunews.com.br/candidatos-infectados-por-covid-terao-nova-chance-de-fazer-enem/">Candidatos infectados por covid terão nova chance de fazer Enem </a>  </li>
													<li class="news-item"><span class="time-news">17:11</span>  <a href="https://www.votunews.com.br/camara-municipal-realiza-audiencia-publica-sobre-projeto-que-cria-circuito-regional-de-mountain-bike/">Câmara Municipal realiza audiência pública sobre projeto que cria circuito regional de mountain bike </a>  </li>
																	</ul>
				</div>
			</div>

		</section>
		<!-- End ticker-news-section -->
				<!-- block-wrapper-section
			================================================== -->
		<section class="block-wrapper">
			
			
			<div class="container">
				<div class="row">
					<div class="col-sm-8 content-blocker">
						<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ad-unit" data-bloco="Content1" data-mobile="0"></div>
<div class="ad-unit" data-bloco="Content1" data-mobile="1"></div></div>
						<!-- block content -->
						<div class="block-content">

							<!-- single-post box -->
							<div class="single-post-box">

								<div class="title-post">
									<h1>Vereador Hery aciona Ministério Público para verificar vazamento de água e qualidade do asfalto no bairro Pacaembu</h1>
									<ul class="post-tags">
										<li><i class="fa fa-clock-o"></i>24 de novembro de 2020</li>
										<li><i class="fa fa-user"></i>por <a href="https://www.votunews.com.br/author/emerson/" title="Posts de Emerson Bortolaia" rel="author">Emerson Bortolaia</a></li>
										<li> <span class="comm">Comentários desativados<span class="screen-reader-text"> em Vereador Hery aciona Ministério Público para verificar vazamento de água e qualidade do asfalto no bairro Pacaembu</span></span></li>
										<li><i class="fa fa-eye"></i>2</li>
									</ul>
								</div>
																<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/vereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/vereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/vereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu/&amp;text=Vereador%20Hery%20aciona%20Ministério%20Público%20para%20verificar%20vazamento%20de%20água%20e%20qualidade%20do%20asfalto%20no%20bairro%20Pacaembu','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/vereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu/&amp;text=Vereador%20Hery%20aciona%20Ministério%20Público%20para%20verificar%20vazamento%20de%20água%20e%20qualidade%20do%20asfalto%20no%20bairro%20Pacaembu"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/vereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/vereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/vereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>
																<div class="post-gallery">
	<div class="thumb-wrap"><noscript><img width="780" height="1040" src="https://www.votunews.com.br/wp-content/uploads/2020/11/paca.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/11/paca.jpeg 780w, https://www.votunews.com.br/wp-content/uploads/2020/11/paca-375x500.jpeg 375w, https://www.votunews.com.br/wp-content/uploads/2020/11/paca-768x1024.jpeg 768w" sizes="(max-width: 780px) 100vw, 780px" /></noscript><img width="780" height="1040" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20780%201040%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/paca.jpeg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/11/paca.jpeg 780w, https://www.votunews.com.br/wp-content/uploads/2020/11/paca-375x500.jpeg 375w, https://www.votunews.com.br/wp-content/uploads/2020/11/paca-768x1024.jpeg 768w" data-sizes="(max-width: 780px) 100vw, 780px" /></div>				</div>

																<div class="the-content">

									 <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ad-unit" data-bloco="Content2" data-mobile="0"></div>
<div class="ad-unit" data-bloco="Content2" data-mobile="1"></div></div>
<p>O vereador Hery Kattwinkel encaminhou nesta terça-feira, uma representação ao Ministério Público do Estado de São Paulo para que o órgão verifique sobre a situação que atravessa o bairro Jardim Belo Horizonte- popularmente conhecido como Pacaembu.</p>
<p>Em sua representação, o vereador Hery pede para que o MP investigue sobre suposta irregularidade na massa asfáltica e/ou galerias de água e esgoto do bairro.</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ad-unit" data-bloco="Content3" data-mobile="0"></div>
<div class="ad-unit" data-bloco="Content3" data-mobile="1"></div></div>
<p>Conforme a representação, Hery pede que o MP realize investigação com o objetivo de verificar se a pavimentação asfáltica e galerias de água e esgoto do bairro Pacaembu atendem qualitativamente ao projeto e especificações técnicas constantes da licitação e contrato administrativo, bem como, as especificações técnicas e normas regulamentadoras relacionadas ao assunto.</p>
<p>Hery explica que há inúmeras reclamações de moradores acerca de irregularidades na pavimentação asfáltica e galerias de água e esgoto no bairro, em razão de incontáveis buracos, crateras; e galerias de água e esgoto expostas</p>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ad-unit" data-bloco="Content4" data-mobile="0"></div>
<div class="ad-unit" data-bloco="Content4" data-mobile="1"></div></div>
<p>Ele ressalta que há Decreto Municipal que regulamenta a qualidade e especificações técnicas mínimas da pavimentação asfáltica de Votuporanga. &#8220;Considerando que o bairro Pacaembu é relativamente novo, e, mesmo assim tem apresentado inúmeros problemas que supostamente demonstram a péssima qualidade da massa asfáltica utilizada na pavimentação daquela localidade, bem como, a péssima qualidade das galerias de água e esgotos – que não tem suportado o volume de água, e, assim, com o objetivo de impedir dano ao erário, visto que, em breve será superado o prazo de garantia das obras lá realizadas, que é de cinco anos&#8221;, destacou o vereador.</p>
<p>Diante disso, o vereador pede urgentes providências do Ministério Público para que proceda análise para verificar suposta irregularidade no material e/ou serviço prestado. &#8220;Nesse sentido, requer, desde já, que Vossa Excelência notifique o Poder Executivo; a SAEV – Serviço de Água e Esgotos de Votuporanga; e, por fim, a empresa responsável pelas obras, para que prestem esclarecimentos necessários&#8221;, enfatizou Hery.</p>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ad-unit" data-bloco="Content9" data-mobile="0"></div>
<div class="ad-unit" data-bloco="Content9" data-mobile="1"></div></div>
<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
<script>
setTimeout(() => {
	  const array = [...document.querySelectorAll(".post-page-numbers")];
  
	  let nextLink, previousLink;	
  	
    let node = document.createElement("div");
	      node.setAttribute("class", "pagebreak__wrapper");
  
  	
  	if (array != null) {
      array.forEach((element, index) => {

          if (element.className === 'post-page-numbers current' && index + 1 < array.length) {
          		nextLink = array[index + 1].href;
            	nextLink += "?";
            
            	node.innerHTML += `<a href='${nextLink}' class="pagebreak__btn pagebreak__btn--next btn btn-success" style="width: 80%;font-size: 20px;text-decoration: none;background: #07b174;">PRÓXIMO ➜</a>`
            
          }

          if (element.className === 'post-page-numbers current' && index > 0) {
              	previousLink = array[index - 1].href;
            	previousLink += "?";
            	node.innerHTML += `<a href='${previousLink}' class="pagebreak__btn pagebreak__btn--prev btn btn-info" style="width: 20%;font-size: 20px;text-decoration: none;background: #000;">⟵</a>`;
          }	
      })
    }
   	
  	let positionX = document.querySelector('#PageBreakX','#PageBreakY');
   	let defaultPagination = document.querySelector('.bs-post-pagination');
  
  	if (defaultPagination != null && positionX != null) {
  		positionX.parentNode.insertBefore(node, positionX.nextSibling);
  		defaultPagination.style.display = 'none';
    }
   	
    let cln1 = node.cloneNode(true);
    let pageBreakImage = document.querySelector('#pageBreakImage');
  
 	  if (cln1 != null && pageBreakImage != null) {
    	pageBreakImage.parentNode.insertBefore(cln1, pageBreakImage.nextSibling);
    }

  	console.debug('NETX: ',nextLink);
    console.debug('PREVIUS: ',previousLink);
  
}, 100);
</script>

<div class="pagination_post">
<h3>Continue lendo</h3>
  <div id="PageBreakX"></div>
</div>

<style>.post-author{display:none}</style></div>
<!-- AI CONTENT END 1 -->
				                      				                      								</div>

								
																								<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/vereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/vereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/vereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu/&amp;text=Vereador%20Hery%20aciona%20Ministério%20Público%20para%20verificar%20vazamento%20de%20água%20e%20qualidade%20do%20asfalto%20no%20bairro%20Pacaembu','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/vereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu/&amp;text=Vereador%20Hery%20aciona%20Ministério%20Público%20para%20verificar%20vazamento%20de%20água%20e%20qualidade%20do%20asfalto%20no%20bairro%20Pacaembu"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/vereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/vereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/vereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>
																
								<div class="prev-next-posts">
									 									<div class="prev-post">
																				<noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/11/PIX-1-250x250.jpg" alt=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/PIX-1-250x250.jpg" alt="">
																				<div class="post-content">
											<h2><a href="https://www.votunews.com.br/pix-tem-quase-44-milhoes-de-portabilidade-de-chaves/" title="prev post">Pix tem quase 4,4 milhões de portabilidade de chaves </a></h2>
											<ul class="post-tags">
												<li><i class="fa fa-clock-o"></i>24 de novembro de 2020</li>
												<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
											</ul>
										</div>
									</div>
																										</div>
																								
							</div>
							<!-- End single-post box -->

						</div>
						<!-- End block content -->
											</div>

					<div class="col-sm-4 sidebar-sticky">

						
<!-- sidebar -->
<div class="sidebar theiaStickySidebar  ">
	<aside id="search-2" class="widget widget_search">

	<div class="search-widget">
		<form method="get" class="search-form" action="https://www.votunews.com.br/" >
			<input type="text" name="s" placeholder="Pesquisar..." />
			<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
		</form>
	</div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200338" style="max-width: 336px;" class="ml-slider-3-19-0 metaslider metaslider-flex metaslider-200338 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_200338">
        <div id="metaslider_200338">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-264951 ms-image"><a href="http://www.faculdadefutura.com.br" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/10/Faculdade-Futura.jpeg" height="280" width="336" alt="" class="slider-200338 slide-264951" title="Faculdade Futura" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/Faculdade-Futura.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-264951" title="Faculdade Futura" /></a></li>
                <li style="display: none; width: 100%;" class="slide-256107 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="slider-200338 slide-256107" title="Votunews" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-256107" title="Votunews" /></li>
                <li style="display: none; width: 100%;" class="slide-248862 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="slider-200338 slide-248862" title="Kakuda Metalúrgica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-248862" title="Kakuda Metalúrgica" /></li>
                <li style="display: none; width: 100%;" class="slide-236200 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/Votunews-3.jpeg" height="280" width="336" alt="" class="slider-200338 slide-236200" title="TudoSeg" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/11/Votunews-3.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-236200" title="TudoSeg" /></li>
                <li style="display: none; width: 100%;" class="slide-229312 ms-image"><a href="https://www.facebook.com/watch/?v=356249828636102" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-03-at-19.58.10.jpeg" height="280" width="336" alt="" class="slider-200338 slide-229312" title="Anjo da Guarda Serviços" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-03-at-19.58.10.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-229312" title="Anjo da Guarda Serviços" /></a></li>
                <li style="display: none; width: 100%;" class="slide-218275 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></li>
                <li style="display: none; width: 100%;" class="slide-201802 ms-image"><a href="http://www.fiatcamilla.com.br/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="slider-200338 slide-201802" title="Fiat Camilla Veículos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="lazyload slider-200338 slide-201802" title="Fiat Camilla Veículos" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200340" style="max-width: 336px;" class="ml-slider-3-19-0 metaslider metaslider-flex metaslider-200340 ml-slider nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200340">
        <div id="metaslider_200340">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-214301 ms-image"><a href="http://www.villehotelgramadao.com.br/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="slider-200340 slide-214301" title="Ville Hotel Gramadão" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="lazyload slider-200340 slide-214301" title="Ville Hotel Gramadão" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<div class="title-section"><h2><span>Notícias Recentes</span></h2></div>
		<ul>
											<li>
					<a href="https://www.votunews.com.br/vereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu/" aria-current="page">Vereador Hery aciona Ministério Público para verificar vazamento de água e qualidade do asfalto no bairro Pacaembu</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/pix-tem-quase-44-milhoes-de-portabilidade-de-chaves/">Pix tem quase 4,4 milhões de portabilidade de chaves</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/covid-taxa-de-transmissao-da-covid-19-no-brasil-e-a-maior-desde-maio-aponta-imperial-college/">Taxa de transmissão da Covid-19 no Brasil é a maior desde maio, aponta Imperial College</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/candidatos-infectados-por-covid-terao-nova-chance-de-fazer-enem/">Candidatos infectados por covid terão nova chance de fazer Enem</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/camara-municipal-realiza-audiencia-publica-sobre-projeto-que-cria-circuito-regional-de-mountain-bike/">Câmara Municipal realiza audiência pública sobre projeto que cria circuito regional de mountain bike</a>
									</li>
					</ul>

		</aside><aside id="featured_post_widget-3" class="widget widget_featured_post_widget">
<div class=" tab-posts-widget">

	<ul class="nav nav-tabs" id="myTab">
		<li class="active">
			<a href="#option1" data-toggle="tab">Popular </a>
		</li>
		<li>
			<a href="#option2" data-toggle="tab">Recente</a>
		</li>
		<li>
			<a href="#option3" data-toggle="tab">Comentários</a>
		</li>
	</ul>

	<div class="tab-content">
		<div class="tab-pane active" id="option1">
			<ul class="list-posts">
				
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/05/poupatempo-votuporanga-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/poupatempo-votuporanga-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/estado-de-sp-tera-poupatempo-digital-a-partir-de-hoje/">Estado de SP terá Poupatempo digital a partir de hoje</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>7 de maio de 2020</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/03/5-3-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/5-3-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/aluno-teria-ameacado-massacre-em-santa-fe-do-sul-no-dia-13/">Aluno teria ameaçado massacre em Santa Fé do Sul no dia 13</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>11 de março de 2020</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Arte-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/thumbnail_Arte-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/projeto-adote-um-leito-do-hb-e-hcm-receberao-recursos-atraves-de-campanha-mcdia-feliz/">Projeto “Adote um leito” do HB e HCM receberão recursos através de campanha McDia Feliz</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>19 de novembro de 2020</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/10/fogo-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/10/fogo-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/oficina-de-pneus-fica-destruida-apos-incendio-em-aracatuba/">Oficina de pneus fica destruída após incêndio em Araçatuba</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>29 de outubro de 2019</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/02/456-80x70.png" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/456-80x70.png" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/motorista-fica-ferido-ao-capotar-carro-na-rodovia-marechal-rondon/">Motorista fica ferido ao capotar carro na Rodovia Marechal Rondon</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>1 de fevereiro de 2020</li>
						</ul>
					</div>
				</li>
						</ul>
		</div>
		<div class="tab-pane" id="option2">
			<ul class="list-posts">

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/11/paca-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/paca-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/vereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu/">Vereador Hery aciona Ministério Público para verificar vazamento de água e qualidade do asfalto no bairro Pacaembu</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>24 de novembro de 2020</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/11/PIX-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/PIX-1-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/pix-tem-quase-44-milhoes-de-portabilidade-de-chaves/">Pix tem quase 4,4 milhões de portabilidade de chaves</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>24 de novembro de 2020</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-8-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-8-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/covid-taxa-de-transmissao-da-covid-19-no-brasil-e-a-maior-desde-maio-aponta-imperial-college/">Taxa de transmissão da Covid-19 no Brasil é a maior desde maio, aponta Imperial College</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>24 de novembro de 2020</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-40-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Votunews-40-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/candidatos-infectados-por-covid-terao-nova-chance-de-fazer-enem/">Candidatos infectados por covid terão nova chance de fazer Enem</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>24 de novembro de 2020</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/11/Camara-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/11/Camara-1-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/camara-municipal-realiza-audiencia-publica-sobre-projeto-que-cria-circuito-regional-de-mountain-bike/">Câmara Municipal realiza audiência pública sobre projeto que cria circuito regional de mountain bike</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>24 de novembro de 2020</li>
						</ul>
					</div>
				</li>

											</ul>										
		</div>
		<div class="tab-pane" id="option3">
			<ul class="list-posts">

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/inauguracao-nao-perca-quality-alarmes-e-eletronica/">INAUGURAÇÃO, NÃO PERCA!   QUALITY ALARMES E ELETRÔNICA</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>31 de outubro de 2018</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/oportunidade-de-emprego-havan-comeca-a-entrevistar-candidatos-as-vagas-para-loja-de-votuporanga/">OPORTUNIDADE DE EMPREGO: Havan começa a entrevistar candidatos às vagas para loja de Votuporanga</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>6 de dezembro de 2018</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/policia-militar-de-votuporanga-prende-o-jogador-romario-ex-cav-por-furto/">Polícia Militar de Votuporanga prende o jogador Romário, ex-CAV, por furto</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>12 de setembro de 2018</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/lei-proibe-musicas-sensuais-nos-trenzinhos-da-alegria-em-votuporanga/">Lei proíbe músicas sensuais nos &#8216;trenzinhos da alegria&#8217; em Votuporanga</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>6 de agosto de 2018</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/em-votuporanga-ladrao-tenta-assaltar-residencia-cai-de-telhado-e-fica-paraplegico/">EM VOTUPORANGA: ladrão tenta assaltar residência, cai de telhado e fica paraplégico</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>9 de setembro de 2018</li>
						</ul>
					</div>
				</li>
											</ul>										
		</div>
	</div>
</div>



</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200342" style="max-width: 336px;" class="ml-slider-3-19-0 metaslider metaslider-flex metaslider-200342 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200342">
        <div id="metaslider_200342">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-200343 ms-image"><a href="http://www.villehotelgramadao.com.br/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="slider-200342 slide-200343" title="Ville Hotel Gramadão" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="lazyload slider-200342 slide-200343" title="Ville Hotel Gramadão" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200344" style="max-width: 336px;" class="ml-slider-3-19-0 metaslider metaslider-flex metaslider-200344 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200344">
        <div id="metaslider_200344">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-213750 ms-image"><a href="https://pt-br.facebook.com/chiquineliodontologia/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="slider-200344 slide-213750" title="Chiquineli Odontologia" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="lazyload slider-200344 slide-213750" title="Chiquineli Odontologia" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200346" style="max-width: 336px;" class="ml-slider-3-19-0 metaslider metaslider-flex metaslider-200346 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200346">
        <div id="metaslider_200346">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200348" style="max-width: 336px;" class="ml-slider-3-19-0 metaslider metaslider-flex metaslider-200348 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200348">
        <div id="metaslider_200348">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-245434 ms-image"><a href="https://www.facebook.com/skimo.sorvetes/https://www.facebook.com/skimo.sorvetes/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="slider-200348 slide-245434" title="Sorveteria Skimo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="lazyload slider-200348 slide-245434" title="Sorveteria Skimo" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside>



</div>
<!-- End sidebar -->
					</div>

				</div>

			</div>
		
		</section>
		<!-- End block-wrapper-section -->
				
		<!-- footer 
			================================================== -->
		<footer>
			<div class="container">
								<div class="footer-widgets-part">
					<div class="row">
												<div class="col-md-3">
							<aside id="text-2" class="widget widget_text"><h2 class="widget-title">Sobre nós</h2>			<div class="textwidget"><p>Portal de notícias de Votuporanga e região, com informações em tempo real sobre os acontecimentos políticos, policias, sociais, culturais e esportivos.</p>
<p>Acompanhe sempre pelo Votunews as notícias de Votuporanga e região em tempo real.</p>
</div>
		</aside>							
						</div>
						<div class="col-md-3">
							<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Categorias</h2><div class="tagcloud"><a href="https://www.votunews.com.br/categoria/artigos/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 11.557755775578pt;" aria-label="Artigos (112 itens)">Artigos</a>
<a href="https://www.votunews.com.br/categoria/carros/" class="tag-cloud-link tag-link-12 tag-link-position-2" style="font-size: 12.712871287129pt;" aria-label="Carros/Motos (198 itens)">Carros/Motos</a>
<a href="https://www.votunews.com.br/categoria/coronavirus/" class="tag-cloud-link tag-link-135 tag-link-position-3" style="font-size: 14.422442244224pt;" aria-label="Coronavírus (472 itens)">Coronavírus</a>
<a href="https://www.votunews.com.br/categoria/cinema/" class="tag-cloud-link tag-link-11 tag-link-position-4" style="font-size: 16.825082508251pt;" aria-label="Cultura (1.542 itens)">Cultura</a>
<a href="https://www.votunews.com.br/categoria/destaques/" class="tag-cloud-link tag-link-1 tag-link-position-5" style="font-size: 17.980198019802pt;" aria-label="Destaques (2.747 itens)">Destaques</a>
<a href="https://www.votunews.com.br/categoria/economia/" class="tag-cloud-link tag-link-6 tag-link-position-6" style="font-size: 17.471947194719pt;" aria-label="Economia (2.148 itens)">Economia</a>
<a href="https://www.votunews.com.br/categoria/cinema/educacao/" class="tag-cloud-link tag-link-34 tag-link-position-7" style="font-size: 16.178217821782pt;" aria-label="Educação (1.125 itens)">Educação</a>
<a href="https://www.votunews.com.br/categoria/entretenimento/" class="tag-cloud-link tag-link-132 tag-link-position-8" style="font-size: 12.435643564356pt;" aria-label="Entretenimento (174 itens)">Entretenimento</a>
<a href="https://www.votunews.com.br/categoria/esportes/" class="tag-cloud-link tag-link-10 tag-link-position-9" style="font-size: 18.534653465347pt;" aria-label="Esportes (3.650 itens)">Esportes</a>
<a href="https://www.votunews.com.br/categoria/falecimentos/" class="tag-cloud-link tag-link-8 tag-link-position-10" style="font-size: 15.254125412541pt;" aria-label="Falecimentos (710 itens)">Falecimentos</a>
<a href="https://www.votunews.com.br/categoria/flashnews/" class="tag-cloud-link tag-link-22 tag-link-position-11" style="font-size: 14.283828382838pt;" aria-label="Gente Fina (432 itens)">Gente Fina</a>
<a href="https://www.votunews.com.br/categoria/geral/" class="tag-cloud-link tag-link-15 tag-link-position-12" style="font-size: 20.244224422442pt;" aria-label="Geral (8.428 itens)">Geral</a>
<a href="https://www.votunews.com.br/categoria/jogos/" class="tag-cloud-link tag-link-14 tag-link-position-13" style="font-size: 11.973597359736pt;" aria-label="Jogos (136 itens)">Jogos</a>
<a href="https://www.votunews.com.br/categoria/moda-beleza/" class="tag-cloud-link tag-link-20 tag-link-position-14" style="font-size: 8pt;" aria-label="Moda &amp; Beleza (18 itens)">Moda &amp; Beleza</a>
<a href="https://www.votunews.com.br/categoria/mundo/" class="tag-cloud-link tag-link-16 tag-link-position-15" style="font-size: 15.947194719472pt;" aria-label="Mundo (996 itens)">Mundo</a>
<a href="https://www.votunews.com.br/categoria/policial/" class="tag-cloud-link tag-link-9 tag-link-position-16" style="font-size: 19.828382838284pt;" aria-label="Polícia (6.994 itens)">Polícia</a>
<a href="https://www.votunews.com.br/categoria/politica/" class="tag-cloud-link tag-link-5 tag-link-position-17" style="font-size: 18.349834983498pt;" aria-label="Política (3.297 itens)">Política</a>
<a href="https://www.votunews.com.br/categoria/principal/" class="tag-cloud-link tag-link-3 tag-link-position-18" style="font-size: 20.382838283828pt;" aria-label="Principal (9.056 itens)">Principal</a>
<a href="https://www.votunews.com.br/categoria/regiao/" class="tag-cloud-link tag-link-21 tag-link-position-19" style="font-size: 20.983498349835pt;" aria-label="Região (12.398 itens)">Região</a>
<a href="https://www.votunews.com.br/categoria/saude/" class="tag-cloud-link tag-link-13 tag-link-position-20" style="font-size: 18.39603960396pt;" aria-label="Saúde (3.385 itens)">Saúde</a>
<a href="https://www.votunews.com.br/categoria/slideshow/" class="tag-cloud-link tag-link-4 tag-link-position-21" style="font-size: 22pt;" aria-label="Slideshow (20.429 itens)">Slideshow</a>
<a href="https://www.votunews.com.br/categoria/tecnologia/" class="tag-cloud-link tag-link-7 tag-link-position-22" style="font-size: 14.838283828383pt;" aria-label="Tecnologia (579 itens)">Tecnologia</a>
<a href="https://www.votunews.com.br/categoria/urgente/" class="tag-cloud-link tag-link-18 tag-link-position-23" style="font-size: 17.471947194719pt;" aria-label="Urgente (2.142 itens)">Urgente</a></div>
</aside>						</div>
						<div class="col-md-3">
							
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">Últimas Notícias</h2>
		<ul>
											<li>
					<a href="https://www.votunews.com.br/vereador-hery-aciona-ministerio-publico-para-verificar-vazamento-de-agua-e-qualidade-do-asfalto-no-bairro-pacaembu/" aria-current="page">Vereador Hery aciona Ministério Público para verificar vazamento de água e qualidade do asfalto no bairro Pacaembu</a>
											<span class="post-date">24 de novembro de 2020</span>
									</li>
											<li>
					<a href="https://www.votunews.com.br/pix-tem-quase-44-milhoes-de-portabilidade-de-chaves/">Pix tem quase 4,4 milhões de portabilidade de chaves</a>
											<span class="post-date">24 de novembro de 2020</span>
									</li>
											<li>
					<a href="https://www.votunews.com.br/covid-taxa-de-transmissao-da-covid-19-no-brasil-e-a-maior-desde-maio-aponta-imperial-college/">Taxa de transmissão da Covid-19 no Brasil é a maior desde maio, aponta Imperial College</a>
											<span class="post-date">24 de novembro de 2020</span>
									</li>
					</ul>

		</aside>						</div>
						<div class="col-md-3">
							<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Fique conectado</h2>			<div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/votunews/" class="facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/votunews" class="twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCQBypDBxyY1IKCmSpd-7t1w" class="youtube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/votunews/" class="instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
		</aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Pesquisar</h2>

	<div class="search-widget">
		<form method="get" class="search-form" action="https://www.votunews.com.br/" >
			<input type="text" name="s" placeholder="Pesquisar..." />
			<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
		</form>
	</div></aside>						</div>
					</div>
				</div>
								<div class="footer-last-line">
					<div class="row">
						<div class="col-md-6">
							<p>© Votunews 2012-2018. Todos os direitos reservados. Desenvolvido por <a href="http://www.delalibera.com.br/" target="_blank" rel="noopener">Delalibera</a>.</p>
						</div>
						<div class="col-md-6">
							<nav class="footer-nav">
															</nav>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<!-- End footer -->

	</div>
	<!-- End Container -->

	<!-- Contents of log in popup-->
	<div id="log-in-popup" class="mfp-hide white-popup">
				<form class="login-form" method="post" name="loginform" action="https://www.votunews.com.br//wp-login.php">
			<div class="title-section">
				<h1><span>Login</span></h1>
			</div>
			<p>Bem vindo! Faça login na sua conta</p>
			<label for="user_login">Usuário ou e-mail<span>*</span></label>
			<input type="text" name="log" id="user_login"/>
			<label for="user_pass">Senha<span>*</span></label>
			<input name="pwd" id="user_pass" type="password" />
			<button type="submit" id="submit-login">
				<i class="fa fa-arrow-circle-right"></i> Login			</button>
			<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Lembre de mim</span>

			<a class="lost-password" href="#">Perdeu sua senha?</a>
					</form>
				<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.votunews.com.br//wp-login.php?action=lostpassword" method="post">
			<div class="title-section">
				<h1><span>Lost Password</span></h1>
			</div>
			<label for="username">Digite seu endereço de email<span>*</span></label>
			<input type="text" name="user_login" id="username" class="input" >
			<button type="submit" >
				<i class="fa fa-arrow-circle-right"></i> Enviar			</button>
			<p class="login-line">Voltar para <a href="#">Login</a></p>
		</form>
			</div>

	<div class='code-block code-block-16 ai-center-h ai-close' data-aos="fade" style='position: fixed; z-index: 9995; bottom: 0px; text-align: center; left: 50%;'>
<div class="ai-lazy" data-code="PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jbG9zZS1idXR0b24gYWktY2xvc2UtdW5wcm9jZXNzZWQnPjwvc3Bhbj4KPC9kaXY+CjxkaXYgY2xhc3M9ImFkLXVuaXQiIGRhdGEtYmxvY289IkZpeGVkMSIgZGF0YS1tb2JpbGU9IjAiPjwvZGl2Pgo8ZGl2IGNsYXNzPSJhZC11bml0IiBkYXRhLWJsb2NvPSJGaXhlZDEiIGRhdGEtbW9iaWxlPSIxIj48L2Rpdj4=" data-class="Y29kZS1ibG9jaw=="></div>
</div>
<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.votunews.com.br/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_cfef135dd95c93ece22421733f319db3.php' id='ai-aos-js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.votunews.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_f89263c0c2f24398a1df52eead69f5f8.php' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_f2c00de644d91542a8fb125fb5bc8df8.php' id='hotmagazine-ticker-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/owl.carousel.min.js' id='owl.carousel-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_64f09dbb9cdb2f247458b38e44d2bf47.php' id='hotmagazine-ajax-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_ec9206c172af51de299ce0d2643990f5.php' id='hotmagazine-sticky-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_d5005099a599f1b7a2759a0b7794a476.php' id='hotmagazine-theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_6989bd6827cf961d83dbda9d157e4a86.php' id='hotmagazine-script-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>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</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<div class="ad-unit" data-bloco="Interstitial" data-mobile="0"></div>
<div class="ad-unit" data-bloco="Interstitial" data-mobile="1"></div><script>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</script>
	
<!-- advertising iargmjsnd8xYQ97WM4PGHBUVkS6RbeDasWRItubwYquTNhCLaccfPk5zUnKcAKnQ1TDURFWQB-1ExlFjRJOt7g==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38843";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/3cbf371e918d813df3186625bde9dca6.min.js?20191118=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<!-- end advertising -->

<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div yahcytowbvoimi t="i" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1"w="300" h="250"></div></div>
<script id="yahcytowbvoimi" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/gblcdnp.js?id=b1ec85b8e44171d899af&pubid=8c92b840-75cc-11ea-9d46-59008b2d6237&pid=yahcytowbvoimi&renderD=0&limitT=0&limitH=24&t=i"; document.body.appendChild(a); document.getElementById('yahcytowbvoimi').remove(); }); }) (document, window); </script>

</body>
</html><!-- WP Fastest Cache file was created in 16.503910064697 seconds, on 24-11-20 15:38:32 -->