<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR">
<head>
  <meta charset="UTF-8">
  <link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext%7CRoboto%20Condensed:400%7CRoboto%20Condensed:400%7CRoboto%20Condensed:400&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.votunews.com.br/xmlrpc.php">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  	
					<link rel="icon" href="https://www.votunews.com.br/wp-content/uploads/2018/08/favicon.png" type="image/x-icon">
		
	  
        
	
	<title>Operação Raio X: STF solicita novo exame a médico investigado por esquema de desvio de verba da saúde &#8211; Votunews &#8211; A notícia em primeiro lugar!</title>
<meta name='robots' content='max-image-preview:large' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/comments/feed/" />
<meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2021/05/preso-medico-500x273.jpg"/>
<link rel='stylesheet' id='dashicons-css'  href='https://www.votunews.com.br/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.votunews.com.br/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.votunews.com.br/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.votunews.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.votunews.com.br/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/hotmagazine_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/style.css' type='text/css' media='all' />

<noscript></noscript><script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.votunews.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.votunews.com.br/wp-json/wp/v2/posts/272464" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.votunews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.votunews.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.votunews.com.br/operacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude/" />
<link rel='shortlink' href='https://www.votunews.com.br/?p=272464' />
<link rel="alternate" type="application/json+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Foperacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Foperacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.26" /><script type="text/javascript">var ajaxurl = 'https://www.votunews.com.br/wp-admin/admin-ajax.php';</script>	<style>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</style>
	
	<style>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</style>

	
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style id="hotmagazine_options-dynamic-css" title="dynamic-css" class="redux-options-output">body{font-family:"Roboto Condensed";line-height:20px;font-weight:400;font-style:normal;font-size:15px;font-display:swap;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123680922-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-123680922-1');
	</script>
	
	<!-- Alright Tag Manager -->
	<script type="text/javascript">
	var _mtm = _mtm || [];
	_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
	var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_KZsTvfTI.js'; s.parentNode.insertBefore(g,s);
	</script>
	<!-- End Alright Tag Manager -->
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-2722227278853644",
		enable_page_level_ads: true
	  });
	</script>
	
</head>
<body class="post-template-default single single-post postid-272464 single-format-standard default wpb-js-composer js-comp-ver-5.5.2 vc_responsive">

	<!-- Container -->
	<div id="container">
				<!-- Header
		    ================================================== -->
		<header class="clearfix  second-style ">
			<!-- Bootstrap navbar -->
			<nav class="navbar navbar-default navbar-static-top" role="navigation">
								<!-- Top line -->
				<div class="top-line">
					<div class="container">
						<div class="row">
							<div class="col-md-9">
																									<ul class="top-line-list">
																				<li>
																						<span class="city-weather">Votuporanga, Brasil</span>
											<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
												<path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
													C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
													c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
													C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
													c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
													C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
													L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
													c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
													c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
													c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
													C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
													c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
													C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
													c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
													c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
													C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
													c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z"
												/>
											</svg>
											<span class="cel-temperature">26</span>
										</li>
																				<li><span class="time-now">terça-feira 11 maio 2021 / 10:54</span></li>
										
									</ul>
																		<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-200520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200520 category-artigos"><a href="https://www.votunews.com.br/categoria/artigos/">Artigos</a></li>
<li id="menu-item-200216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200216 category-geral"><a href="https://www.votunews.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 category-carros"><a href="https://www.votunews.com.br/categoria/carros/">Carros/Motos</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 category-jogos"><a href="https://www.votunews.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814 category-mundo"><a href="https://www.votunews.com.br/categoria/mundo/">Mundo</a></li>
<li id="menu-item-200217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200217 page-231"><a href="https://www.votunews.com.br/contato/">Contato</a></li>
</ul>							</div>	
							<div class="col-md-3">
								<ul class="social-icons">
																		  <li class="facebook"><a  href="https://www.facebook.com/votunews/" target="_blank"><i class="fa fa-facebook"></i></a></li>
									  									  									  <li class="twitter"><a href="https://twitter.com/votunews" target="_blank"><i class="fa fa-twitter"></i></a></li>
									  									 										<li class="instagram"><a href="https://www.instagram.com/votunews/" target="_blank"><i class="fa fa-instagram"> </i></a></li>
																			  									  									  								</ul>
							</div>	
						</div>
					</div>
				</div>
				<!-- End Top line -->
								<!-- Logo & advertisement -->
				<div class="logo-advertisement">
					<div class="container">

						<!-- Brand and toggle get grouped for better mobile display -->
						<div class="navbar-header">
							<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
							
							<a class="navbar-brand"  href="https://www.votunews.com.br/" title="Votunews &#8211; A notícia em primeiro lugar!">
															<noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!">
							  						</a>
						</div>
												<div id="metaslider-id-200151" style="max-width: 728px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-200151 ml-slider nav-hidden">
    <div id="metaslider_container_200151">
        <div id="metaslider_200151">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-272028 ms-image"><a href="https://www.tarraf.com.br/empreendimentos/manhattan-home-club-torre-tribeca" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/04/Gif-Portal-Votunews-728X-90-px.gif" height="90" width="728" alt="" class="slider-200151 slide-272028" title="Manhattan Home Club - Tarraf" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/Gif-Portal-Votunews-728X-90-px.gif" height="90" width="728" alt="" class="lazyload slider-200151 slide-272028" title="Manhattan Home Club - Tarraf" /></a></li>
                <li style="display: none; width: 100%;" class="slide-271954 ms-image"><a href="http://www.votuporanga.sp.gov.br/n/noticia/?x=saude&amp;n=202142216322-vacinacao-contra-covid-19-passa-a-ser-realizada-exclusivamente-em-quatro-postos-volantes-a-partir-de-segunda-feira-" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/04/Prefeitura-de-Votuporanga.png" height="90" width="728" alt="" class="slider-200151 slide-271954" title="Prefeitura de Votuporanga" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/Prefeitura-de-Votuporanga.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-271954" title="Prefeitura de Votuporanga" /></a></li>
                <li style="display: none; width: 100%;" class="slide-271072 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/03/Alesp-A-gente-ta-aqui-por-voce.jpg" height="90" width="728" alt="" class="slider-200151 slide-271072" title="Alesp - A gente tá aqui por você" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Alesp-A-gente-ta-aqui-por-voce.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-271072" title="Alesp - A gente tá aqui por você" /></li>
                <li style="display: none; width: 100%;" class="slide-270989 ms-image"><a href="unifev.edu.br/med2021" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/03/ENEM-Unifev.jpg" height="90" width="728" alt="" class="slider-200151 slide-270989" title="ENEM Unifev" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/ENEM-Unifev.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-270989" title="ENEM Unifev" /></a></li>
                <li style="display: none; width: 100%;" class="slide-271084 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/03/Prefeitura-de-Votuporanga-2.png" height="90" width="728" alt="" class="slider-200151 slide-271084" title="Prefeitura de Votuporanga 2" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Prefeitura-de-Votuporanga-2.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-271084" title="Prefeitura de Votuporanga 2" /></li>
                <li style="display: none; width: 100%;" class="slide-271502 ms-image"><a href="https://www.fariaveiculos.com.br/home" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/04/Faria-Veiculos-1.jpeg" height="90" width="728" alt="" class="slider-200151 slide-271502" title="Faria Veículos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/Faria-Veiculos-1.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-271502" title="Faria Veículos" /></a></li>
                <li style="display: none; width: 100%;" class="slide-205486 ms-image"><a href="https://apravelchevrolet.com.br/" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="slider-200151 slide-205486" title="Apravel Chevrolet" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-205486" title="Apravel Chevrolet" /></a></li>
                <li style="display: none; width: 100%;" class="slide-201805 ms-image"><a href="https://www.albatrozhonda.com.br/" target="_self"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="slider-200151 slide-201805" title="Albatroz Honda" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-201805" title="Albatroz Honda" /></a></li>
                <li style="display: none; width: 100%;" class="slide-272414 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-10-at-14.10.59.jpeg" height="90" width="728" alt="" class="slider-200151 slide-272414" title="MRP" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-10-at-14.10.59.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-272414" title="MRP" /></li>
            </ul>
        </div>
        
    </div>
</div>						
					</div>
				</div>
				<!-- End Logo & advertisement -->

				<!-- navbar list container -->
				<div class="nav-list-container">
					<div class="container">
						<!-- Collect the nav links, forms, and other content for toggling -->
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
								<ul data-breakpoint="800" id="menu-principal" class="nav navbar-nav navbar-left"><li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-227 mega-drop category-policial"><a title="Polícia" href="https://www.votunews.com.br/categoria/policial/">Polícia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/preso-medico-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/preso-medico-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/operacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude/">Operação Raio X: STF solicita novo exame a médico investigado por esquema de desvio de verba da saúde </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>11 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-10-at-11.48.32-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-10-at-11.48.32-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/policia-ambiental-faz-operacao-contra-incendios-florestais-na-regiao-de-votuporanga/">Polícia Ambiental faz operação contra incêndios florestais na região de Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/2-26-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/2-26-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/carros-batem-em-rodovia-pegam-fogo-e-quatro-morrem-carbonizados/">Carros batem em rodovia, pegam fogo e quatro morrem carbonizados </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/jailson-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/jailson-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/assassino-de-jailson-e-condenado-a-20-anos-de-prisao-em-votuporanga/">Assassino de Jailson é condenado a 20 anos de prisão em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/cao-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/cao-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/caes-pitbull-soltos-quase-provocam-tragedia-em-votuporanga-animais-matam-cachorro-e-atacam-uma-pessoa/">Cães Pitbull soltos quase provocam tragédia em Votuporanga; animais matam cachorro e atacam uma pessoa </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-09-at-02.24.09-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-09-at-02.24.09-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/mulher-condenada-pela-justica-por-furto-e-presa-pela-policia-militar-de-votuporanga/">Mulher condenada pela Justiça por furto é presa pela Polícia Militar de Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-8-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-8-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/tres-funcionarios-de-clinica-de-recuperacao-sao-presos-acusados-de-matar-paciente-em-votuporanga/">Três funcionários de clínica de recuperação são presos acusados de matar paciente em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>7 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-07-at-10.41.52-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-07-at-10.41.52-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/ex-namorado-da-enteada-de-homem-encontrado-morto-e-preso-suspeito-do-crime/">Ex-namorado da enteada de homem encontrado morto é preso suspeito do crime </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>7 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-07-at-10.41.52-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-07-at-10.41.52-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/homem-e-encontrado-morto-dentro-de-casa-com-sinais-de-tiros-e-facadas-em-tanabi/">Homem é encontrado morto dentro de casa com sinais de tiros e facadas em Tanabi </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>7 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/2-25-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/2-25-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/funcionario-de-hotel-encontra-corpo-com-sinais-de-asfixia/">Funcionário de hotel encontra corpo com sinais de asfixia </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>7 de maio de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228 mega-drop category-politica"><a title="Política" href="https://www.votunews.com.br/categoria/politica/">Política</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/fausto-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/fausto-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/deputado-fausto-pinato-defende-interdicao-de-bolsonaro-para-tratamento-medico/">Deputado Fausto Pinato defende interdição de Bolsonaro para tratamento médico </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>6 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/2-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/2-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/justica-julga-improcedente-acao-contra-vereadores-de-pedranopolis/">Justiça julga improcedente ação contra vereadores de Pedranópolis </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>6 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/51159091887_d8fa766ebb_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/51159091887_d8fa766ebb_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/acoes-ambientais-sao-discutidas-em-reuniao-de-consorcio-intermunicipal-em-votuporanga/">Ações ambientais são discutidas em reunião de Consórcio Intermunicipal, em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>5 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/mede-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/05/mede-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/05/mede-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/05/mede-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/05/mede-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2021/05/mede-1536x1536.jpg 1536w, https://www.votunews.com.br/wp-content/uploads/2021/05/mede.jpg 2048w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/mede-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/05/mede-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/05/mede-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/05/mede-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/05/mede-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2021/05/mede-1536x1536.jpg 1536w, https://www.votunews.com.br/wp-content/uploads/2021/05/mede.jpg 2048w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vereador-meidao-apresenta-balanco-de-sua-gestao-como-presidente-da-camara-no-bienio-2019-2020/">Vereador Meidão apresenta balanço de sua gestão como presidente da Câmara no biênio 2019/2020 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>4 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/lio-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/lio-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vereador-valdecir-lio-pede-iluminacao-publica-na-avenida-feres-cury/">Vereador Valdecir Lio pede iluminação pública na avenida Feres Cury </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>4 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-03-at-18.29.06-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-03-at-18.29.06-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vereadora-sueli-friosi-volta-a-cobrar-melhorias-na-iluminacao-da-praca-sao-bento/">Vereadora Sueli Friósi volta a cobrar melhorias na iluminação da Praça São Bento </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>4 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/ricardo-nunes-nunes-vice-prefeito-21042021110524145-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/ricardo-nunes-nunes-vice-prefeito-21042021110524145-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/saiba-quem-e-ricardo-nunes-que-substitui-covas-como-prefeito-de-sp/">Saiba quem é Ricardo Nunes, que substitui Covas como prefeito de SP </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/podemos-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/05/podemos-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/05/podemos-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/05/podemos-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/05/podemos-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2021/05/podemos.jpg 1440w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/podemos-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/05/podemos-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/05/podemos-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/05/podemos-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/05/podemos-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2021/05/podemos.jpg 1440w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vereadores-anunciam-a-conquista-de-r-200-mil-para-a-santa-casa-de-votuporanga/">VEREADORES ANUNCIAM A CONQUISTA DE R$ 200 MIL PARA A SANTA CASA DE VOTUPORANGA </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-03-at-13.09.51-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-03-at-13.09.51-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vereador-e-assessor-parlamentar-realizam-o-primeiro-gabinete-itinerante/">Vereador e assessor parlamentar realizam o primeiro Gabinete Itinerante </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/217_04_30_21_17_09_55-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/217_04_30_21_17_09_55-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/prefeito-jorge-seba-cumpre-agenda-em-sp-em-busca-de-novos-investimentos/">Prefeito Jorge Seba cumpre agenda em SP em busca de novos investimentos </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de maio de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221 mega-drop category-esportes"><a title="Esportes" href="https://www.votunews.com.br/categoria/esportes/">Esportes</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/51158610976_c32e0d2185_k_widelg-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/51158610976_c32e0d2185_k_widelg-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanguense-bate-linense-no-fim-e-segue-colado-na-lideranca-da-a3/">Votuporanguense bate Linense no fim e segue colado na liderança da A3 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>5 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/fefece-anuncia-primeiros-reforcos-e-patrocinadores/">Fefecê anuncia primeiros reforços e patrocinadores </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-23-at-15.47.18-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-23-at-15.47.18-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanguense-contrata-goleiro-que-jogou-o-brasileirao-pela-caldense/">Votuporanguense contrata goleiro que jogou o Brasileirão pela Caldense </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/montagem-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/montagem-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/atletas-de-votuporanga-sao-destaques-no-futebol-profissional/">Atletas de Votuporanga são destaques no futebol profissional </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>19 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/pf-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/pf-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/policia-federal-prende-grupo-por-extracao-ilegal-de-areia-em-rio-de-pereira-barreto/">Polícia Federal prende grupo por extração ilegal de areia em rio de Pereira Barreto </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>19 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-45-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-45-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/ex-tecnico-do-internacional-eduardo-coudet-analisa-o-futebol-brasileiro-e-afirma-os-jogadores-brasileiros-sao-mais-fortes-e-mais-rapidos-do-que-qualquer-jogador-do-mundo/">Ex-técnico do Internacional, Eduardo Coudet analisa o futebol brasileiro e afirma: “Os jogadores brasileiros são mais fortes e mais rápidos do que qualquer jogador do mundo.” </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>19 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/50878541562_448a5265a9_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/50878541562_448a5265a9_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/prefeitura-segue-com-melhorias-nas-areas-esportivas-e-de-lazer-mesmo-durante-a-pandemia/">Prefeitura segue com melhorias nas áreas esportivas e de lazer mesmo durante a pandemia </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>15 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/2-45-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/2-45-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/municipio-da-regiao-recebera-mundial-de-kart-em-outubro/">Município da região receberá Mundial de Kart em outubro </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>14 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/2-43-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/2-43-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/estadio-claudio-rodante-podera-receber-jogos-da-votuporanguense/">Estádio Cláudio Rodante poderá receber jogos da Votuporanguense </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>14 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-18-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-18-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/governo-do-estado-confirma-volta-do-paulistao-doria-anuncia-datas-hoje/">Governo do Estado confirma volta do Paulistão; Doria anuncia datas hoje </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>9 de abril de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229 mega-drop category-saude"><a title="Saúde" href="https://www.votunews.com.br/categoria/saude/">Saúde</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/Curso-de-Medicina-cria-projeto-de-incentivo-a-amamentacao-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Curso-de-Medicina-cria-projeto-de-incentivo-a-amamentacao-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/curso-de-medicina-da-unifev-cria-projeto-de-incentivo-a-amamentacao/">Curso de Medicina da UNIFEV cria projeto de incentivo à amamentação </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_Cirurgia-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_Cirurgia-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/santa-casa-de-votuporanga-realiza-cirurgia-inedita/">Santa Casa de Votuporanga realiza cirurgia inédita </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/Hospital-de-Base-de-Rio-Preto-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Hospital-de-Base-de-Rio-Preto-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/grandes-empresas-brasileiras-apoiam-projetos-do-hospital-de-base-de-rio-preto/">Grandes empresas brasileiras apoiam projetos do Hospital de Base de Rio Preto </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/MATERIA-ENFERMAGEM-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/MATERIA-ENFERMAGEM-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/dia-da-enfermagem-curso-celebra-data-com-palestra-sobre-a-importancia-da-profissao-no-combate-a-covid-19/">Dia da Enfermagem: curso celebra data com palestra sobre a importância da profissão no combate à Covid-19 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_paciente-carta-agradecimento-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_paciente-carta-agradecimento-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/paciente-agradece-santa-casa-de-votuporanga-pelo-atendimento-em-sua-recuperacao-contra-a-covid-19/">Paciente agradece Santa Casa de Votuporanga pelo atendimento em sua recuperação contra a COVID-19 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/230_05_07_21_18_21_52-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/230_05_07_21_18_21_52-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/secretaria-da-saude-orienta-sobre-novos-publicos-que-serao-vacinados-a-partir-de-segunda-feira/">Secretaria da Saúde orienta sobre novos públicos que serão vacinados a partir de segunda-feira </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_Dr-Dalvo-Filho--250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_Dr-Dalvo-Filho--250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/alergologista-do-sansaude-ressalta-cuidados/">Alergologista do SanSaúde ressalta cuidados </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>7 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/maes-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/05/maes-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2021/05/maes-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2021/05/maes-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/05/maes-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2021/05/maes.jpeg 1280w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/maes-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/05/maes-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2021/05/maes-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2021/05/maes-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/05/maes-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2021/05/maes.jpeg 1280w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/unidade-de-dialise-da-santa-casa-de-votuporanga-comemora-dia-das-maes/">Unidade de Diálise da Santa Casa de Votuporanga comemora Dia das Mães </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>7 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_Ex-paciente-Lucas-doa-tablets-ao-HCM-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_Ex-paciente-Lucas-doa-tablets-ao-HCM-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/paciente-curado-de-cancer-retribui-carinho-do-hospital-de-base-e-hospital-da-crianca-e-maternidade-doando-tablets-para-uso-de-pacientes-da-oncologia/">Paciente curado de câncer retribui carinho do Hospital de Base e Hospital da Criança e Maternidade doando tablets para uso de pacientes da Oncologia </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>6 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/223_05_04_21_17_37_14-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/223_05_04_21_17_37_14-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/hospital-de-campanha-atua-ha-um-mes-salvando-vidas-em-votuporanga/">Hospital de Campanha atua há um mês salvando vidas em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>5 de maio de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-200248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200248 mega-drop category-destaques"><a title="Destaques" href="https://www.votunews.com.br/categoria/destaques/">Destaques</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/Unifev-realiza-homenagens-ao-Dia-das-Maes-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Unifev-realiza-homenagens-ao-Dia-das-Maes-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/unifev-e-colegio-unifev-realizam-homenagens-ao-dia-das-maes/">Unifev e Colégio Unifev realizam homenagens ao Dia das Mães </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>11 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/234_05_10_21_17_00_10-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/234_05_10_21_17_00_10-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/prefeitura-de-votuporanga-implanta-sistema-digital-de-aprovacao-de-projetos/">Prefeitura de Votuporanga implanta sistema digital de aprovação de projetos </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>11 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_CAMPANHA1000CESTAS-TARRAFSOCIAL_JOAOCORDIOLI-10-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_CAMPANHA1000CESTAS-TARRAFSOCIAL_JOAOCORDIOLI-10-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/tarraf-doa-200-cestas-basicas-para-banco-de-alimentos-de-votuporanga/">TARRAF doa 200 cestas básicas para Banco de Alimentos de Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>11 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-10-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-10-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/acusado-de-terrorismo-na-ucrania-e-preso-no-interior-de-sp/">Acusado de terrorismo na Ucrânia é preso no interior de SP </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>11 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-9-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-9-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/marceneiro-morre-vitima-de-choque-eletrico-em-votuporanga/">Marceneiro morre vítima de choque elétrico em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/queimadas-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/queimadas-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/operacao-faz-fiscalizacoes-contra-queimadas-em-propriedades-rurais-da-regiao-de-rio-preto/">Operação faz fiscalizações contra queimadas em propriedades rurais da região de Rio Preto </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail__MG_2432_ok-Copia-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail__MG_2432_ok-Copia-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/funfarme-lanca-aplicativo-meu-hb-rio-preto-plataforma-que-permite-ao-paciente-acompanhar-e-gerenciar-seus-exames-e-consultas/">Funfarme lança aplicativo ‘Meu HB Rio Preto’, plataforma que permite ao paciente acompanhar e gerenciar seus exames e consultas </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/pm-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/pm-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/idosa-caida-dentro-de-casa-ha-dois-dias-e-salva-por-caes-no-litoral-de-sp/">Idosa caída dentro de casa há dois dias é salva por cães no litoral de SP </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/232_05_10_21_15_54_51-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/232_05_10_21_15_54_51-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/prefeitura-implanta-ambulatorio-pos-covid-para-acompanhar-pacientes-com-atendimento-multidisciplinar/">Prefeitura implanta Ambulatório pós-Covid para acompanhar pacientes com atendimento multidisciplinar </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/MATERIA-ENFERMAGEM-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/MATERIA-ENFERMAGEM-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/dia-da-enfermagem-curso-celebra-data-com-palestra-sobre-a-importancia-da-profissao-no-combate-a-covid-19/">Dia da Enfermagem: curso celebra data com palestra sobre a importância da profissão no combate à Covid-19 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de maio de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726 mega-drop category-regiao"><a title="Região" href="https://www.votunews.com.br/categoria/regiao/">Região</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-7-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-7-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/homem-e-preso-com-arsenal-em-casa-de-rio-preto/">Homem é preso com arsenal em casa de Rio Preto </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>7 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/suspeito-de-matar-esposa-com-faca-marreta-e-ferro-de-passar-diz-a-policia-que-ouviu-voz-antes-do-crime/">Suspeito de matar esposa com faca, marreta e ferro de passar diz à polícia que &#8216;ouviu voz&#8217; antes do crime </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>6 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/2-7-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/2-7-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/corpo-de-idoso-e-encontrado-desmembrado-em-mata-de-rio-preto/">Corpo de idoso é encontrado desmembrado em mata de Rio Preto </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>4 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-76-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-76-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/policia-civil-identifica-suspeitos-de-assassinar-mulher-transexual-em-cedral/">Polícia Civil identifica suspeitos de assassinar mulher transexual em Cedral </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>30 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/santacasa-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/santacasa-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/numero-de-internados-devido-a-covid-na-santa-casa-de-fernandopolis-volta-a-subir/">Número de internados devido à Covid na Santa Casa de Fernandópolis volta a subir </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>29 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-67-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-67-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-67-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-67-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-67.jpeg 960w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-67-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-67-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-67-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-67-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-67.jpeg 960w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/apos-mae-morrer-de-covid-bebe-prematuro-tambem-morre/">Após mãe morrer de covid, bebê prematuro também morre </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>29 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-62-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-62-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/bandidos-fazem-familia-de-medico-refem-em-fernandopolis/">Bandidos fazem família de médico refém em Fernandópolis </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-61-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-61-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-61-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-61.jpeg 600w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-61-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-61-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-61-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-61.jpeg 600w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/aeronave-faz-pouso-forcado-em-rodovia-de-fernandopolis-apos-pane-no-motor/">Aeronave faz pouso forçado em rodovia de Fernandópolis após pane no motor </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-59-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-59-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/corpo-de-mulher-transexual-e-encontrado-em-tubulacao-de-esgoto/">Corpo de mulher transexual é encontrado em tubulação de esgoto </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>27 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/VG-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/VG-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/valentim-gentil-completa-78-anos-com-comemoracoes-restritas-devido-a-pandemia/">VALENTIM GENTIL COMPLETA 78 ANOS COM COMEMORAÇÕES RESTRITAS DEVIDO À PANDEMIA </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>27 de abril de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220 mega-drop category-economia"><a title="Economia" href="https://www.votunews.com.br/categoria/economia/">Economia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="240" src="https://www.votunews.com.br/wp-content/uploads/2021/05/guai-do-ix-250x240.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="240" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20240%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/guai-do-ix-250x240.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/pix-bc-propoe-4-saques-gratuitos-por-mes-e-limite-de-r-500-por-dia-a-partir-do-segundo-semestre/">PIX: BC propõe 4 saques gratuitos por mês e limite de R$ 500 por dia a partir do segundo semestre </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/inssjus-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/inssjus-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/governo-adianta-13o-salario-de-aposentados-e-pensionistas-do-inss/">Governo adianta 13º salário de aposentados e pensionistas do INSS </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>10 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/50114361497_15946d59ef_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/50114361497_15946d59ef_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/comercio-de-votuporanga-abre-em-horarios-diferenciados-na-semana-das-maes/">Comércio de Votuporanga abre em horários diferenciados na semana das Mães </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>6 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/2-19-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/2-19-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/estado-distribuira-cartoes-para-familias-fazerem-compras/">Estado distribuirá cartões para famílias fazerem compras </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>6 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/mega-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/mega-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/apostador-de-ro-ganha-premio-de-374-milhoes-na-mega-sena/">Apostador de RO ganha prêmio de 37,4 milhões na Mega-Sena </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>5 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_image002-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_image002-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/elektro-leva-projeto-energia-mais-eficiente-para-gastao-vidigal/">ELEKTRO LEVA PROJETO ENERGIA MAIS EFICIENTE PARA GASTÃO VIDIGAL </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/eletro-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/eletro-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/elektro-oferece-parcelamento-da-conta-de-energia-em-ate-24-vezes-no-cartao-de-credito/">ELEKTRO OFERECE PARCELAMENTO DA CONTA DE ENERGIA EM ATÉ 24 VEZES NO CARTÃO DE CRÉDITO </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/acv-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/acv-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/comercio-tera-novos-horarios-as-vesperas-do-dia-das-maes/">Comércio terá novos horários às vésperas do Dia das Mães </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>30 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/215_04_29_21_17_27_03-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/215_04_29_21_17_27_03-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanga-abre-458-vagas-de-emprego-no-primeiro-trimestre/">Votuporanga abre 458 vagas de emprego no primeiro trimestre </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>30 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/51134716105_6ae96f1c68_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/51134716105_6ae96f1c68_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/associacao-comercial-lanca-campanha-do-dia-das-maes-com-varios-premios/">Associação Comercial lança campanha do Dia das Mães com vários prêmios </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>24 de abril de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219 mega-drop category-cinema"><a title="Cultura" href="https://www.votunews.com.br/categoria/cinema/">Cultura</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">			
	<div class="filter-block">
		<ul class="filter-posts">
			<li><a class="active" href="#" data-cat="11">Todas</a></li>
						<li><a href="#" data-cat="34">Educação</a></li>
					</ul>
	</div>
		<div class="posts-filtered-block block-ha" id="content_11">
		
		<div class=" owl-wrapper">
						
			<h1>Cultura</h1>
						<div class="owl-carousel" data-num="5" data-rtl="false">
			
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/228_05_06_21_16_32_19-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/228_05_06_21_16_32_19-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/projeto-cultura-online-tem-apresentacoes-em-homenagem-ao-dia-das-maes-em-votuporanga/">Projeto &#8216;Cultura Online&#8217; tem apresentações em homenagem ao Dia das Mães em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>7 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/Clovis-de-Barros-palestra-em-comemoracao-aos-55-da-Fundacao-Educacional-de-Votuporanga2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Clovis-de-Barros-palestra-em-comemoracao-aos-55-da-Fundacao-Educacional-de-Votuporanga2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/clovis-de-barros-palestra-em-comemoracao-aos-55-anos-da-fundacao-educacional-de-votuporanga/">Clóvis de Barros palestra em comemoração aos 55 anos da Fundação Educacional de Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/216_04_30_21_16_50_05-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/216_04_30_21_16_50_05-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/prefeitura-de-votuporanga-abre-inscricoes-para-bolsa-cultura-2021/">Prefeitura de Votuporanga abre inscrições para Bolsa Cultura 2021 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/212_04_29_21_14_41_26-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/212_04_29_21_14_41_26-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/secretaria-da-cultura-e-turismo-realizara-nova-edicao-de-oficinas-culturais-on-line/">Secretaria da Cultura e Turismo realizará nova edição de oficinas culturais on-line </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>29 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/jales-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/jales-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/prefeito-prorroga-suspensao-de-aulas-presenciais-em-jales/">Prefeito prorroga suspensão de aulas presenciais em Jales </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>24 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/195_04_22_21_13_40_51-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/195_04_22_21_13_40_51-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/cultura-on-line-fecha-abril-com-musica-e-danca-na-programacao/">Cultura On-line fecha abril com música e dança na programação </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/190_04_20_21_16_28_33-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/190_04_20_21_16_28_33-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/secretaria-da-cultura-realiza-clube-da-leitura-on-line-neste-domingo/">Secretaria da Cultura realiza &#8220;Clube da Leitura On-line&#8221; neste domingo </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>21 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/cultura-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/cultura-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/secretaria-da-cultura-e-turismo-esta-cadastrando-artistas-e-profissionais-de-artes/">Secretaria da Cultura e Turismo está cadastrando artistas e profissionais de artes </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>19 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-42-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/Votunews-42-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/escolas-municipais-retomam-aulas-presenciais-nesta-segunda-feira-na-regiao/">Escolas municipais retomam aulas presenciais nesta segunda-feira na região </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>19 de abril de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/2-55-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/2-55-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/covid-estudo-aponta-incidencia-maior-entre-professores-no-estado/">Covid: estudo aponta incidência maior entre professores no Estado </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>16 de abril de 2021</li>
											</ul>
				</div>
			</div>
								
			</div>
		</div>
	</div>


</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-266758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266758 category-falecimentos"><a title="Falecimentos" href="https://www.votunews.com.br/categoria/falecimentos/">Falecimentos</a></li>
<li id="menu-item-265735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265735 category-coronavirus"><a title="Coronavírus" href="https://www.votunews.com.br/categoria/coronavirus/">Coronavírus</a></li>
</ul>							
						    
							<form method="get" class="navbar-form navbar-right" action="https://www.votunews.com.br/" >
								<input type="text" name="s" placeholder="Pesquisar..." />
								<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
							</form>

													</div>
						<!-- /.navbar-collapse -->
					</div>
				</div>
				<!-- End navbar list container -->

			</nav>
			<!-- End Bootstrap navbar -->

		</header>
		<!-- End Header -->		
						
		
						<!-- ticker-news-section
			================================================== -->
		<section class="ticker-news">

			<div class="container">
				<div class="ticker-news-box">
					<span class="breaking-news">Urgente</span>
					<ul id="js-news" data-rtl="ltr">
												<li class="news-item"><span class="time-news">13:53</span>  <a href="https://www.votunews.com.br/operacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude/">Operação Raio X: STF solicita novo exame a médico investigado por esquema de desvio de verba da saúde </a>  </li>
													<li class="news-item"><span class="time-news">13:38</span>  <a href="https://www.votunews.com.br/unifev-e-colegio-unifev-realizam-homenagens-ao-dia-das-maes/">Unifev e Colégio Unifev realizam homenagens ao Dia das Mães </a>  </li>
													<li class="news-item"><span class="time-news">13:32</span>  <a href="https://www.votunews.com.br/prefeitura-de-votuporanga-implanta-sistema-digital-de-aprovacao-de-projetos/">Prefeitura de Votuporanga implanta sistema digital de aprovação de projetos </a>  </li>
													<li class="news-item"><span class="time-news">13:27</span>  <a href="https://www.votunews.com.br/tarraf-doa-200-cestas-basicas-para-banco-de-alimentos-de-votuporanga/">TARRAF doa 200 cestas básicas para Banco de Alimentos de Votuporanga </a>  </li>
													<li class="news-item"><span class="time-news">13:07</span>  <a href="https://www.votunews.com.br/sp-suspende-preventivamente-vacinacao-contra-covid-de-gravidas-com-comorbidades/">SP suspende preventivamente vacinação contra Covid de grávidas com comorbidades </a>  </li>
																	</ul>
				</div>
			</div>

		</section>
		<!-- End ticker-news-section -->
				<!-- block-wrapper-section
			================================================== -->
		<section class="block-wrapper">
			
			
			<div class="container">
				<div class="row">
					<div class="col-sm-8 content-blocker">
												<!-- block content -->
						<div class="block-content">

							<!-- single-post box -->
							<div class="single-post-box">

								<div class="title-post">
									<h1>Operação Raio X: STF solicita novo exame a médico investigado por esquema de desvio de verba da saúde</h1>
									<ul class="post-tags">
										<li><i class="fa fa-clock-o"></i>11 de maio de 2021</li>
										<li><i class="fa fa-user"></i>por <a href="https://www.votunews.com.br/author/emerson/" title="Posts de Emerson Bortolaia" rel="author">Emerson Bortolaia</a></li>
										<li> <span class="comm">Comentários desativados<span class="screen-reader-text"> em Operação Raio X: STF solicita novo exame a médico investigado por esquema de desvio de verba da saúde</span></span></li>
										<li><i class="fa fa-eye"></i>1</li>
									</ul>
								</div>
																<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/operacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/operacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/operacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude/&amp;text=Operação%20Raio%20X:%20STF%20solicita%20novo%20exame%20a%20médico%20investigado%20por%20esquema%20de%20desvio%20de%20verba%20da%20saúde','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/operacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude/&amp;text=Operação%20Raio%20X:%20STF%20solicita%20novo%20exame%20a%20médico%20investigado%20por%20esquema%20de%20desvio%20de%20verba%20da%20saúde"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/operacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/operacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/operacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>
																<div class="post-gallery">
	<div class="thumb-wrap"><noscript><img width="984" height="538" src="https://www.votunews.com.br/wp-content/uploads/2021/05/preso-medico.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/05/preso-medico.jpg 984w, https://www.votunews.com.br/wp-content/uploads/2021/05/preso-medico-500x273.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/05/preso-medico-768x420.jpg 768w" sizes="(max-width: 984px) 100vw, 984px" /></noscript><img width="984" height="538" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20984%20538%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/preso-medico.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/05/preso-medico.jpg 984w, https://www.votunews.com.br/wp-content/uploads/2021/05/preso-medico-500x273.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/05/preso-medico-768x420.jpg 768w" data-sizes="(max-width: 984px) 100vw, 984px" /></div>				</div>

																<div class="the-content">

									 <h2 class="content-head__subtitle">Investigações apontaram que laudo apresentado pelo médico Cleudson Garcia Montali era falso. Por isso, Ministério Público colocou em dúvida a veracidade do laudo apresentado por Lauro Marinho e foi solicitado um novo exame. Grupo desviava verba de prefeituras de Araçatuba e Birigui (SP) por meio de OS.</h2>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="33" data-block-id="2">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O Supremo Tribunal Federal (STF) ordenou, nesta segunda-feira (10), que um novo exame de saúde seja feito no médico Lauro Henrique Fusco Marinho, preso em setembro de 2020 <a href="https://g1.globo.com/sp/sao-jose-do-rio-preto-aracatuba/noticia/2020/09/29/policia-cumpre-mandados-no-noroeste-paulista-em-operacao-contra-supostos-desvio-de-verba-da-saude.ghtml">durante a Operação Raio X.</a></p>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="42" data-block-id="3">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A Operação Raio X, deflagrada em 2020, <a href="https://g1.globo.com/sp/sao-jose-do-rio-preto-aracatuba/noticia/2021/03/20/alvos-da-operacao-raio-x-tem-bens-bloqueados-e-alienados-pela-justica.ghtml">denunciou 70 pessoas</a> pela prática dos crimes de organização criminosa, peculato, corrupção passiva, corrupção ativa, lavagem de dinheiro e fraude à licitação, atribuindo a cada um dos denunciados o tipo penal caracterizado por sua atuação.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="25" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Lauro é investigado por integrar o grupo suspeito de desviar recursos da Saúde das prefeituras de Araçatuba e Birigui (SP) por meio de organizações sociais.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="42" data-block-id="5">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O despacho desta segunda-feira ocorreu quase um mês depois do STF entender que o acusado poderia deixar o Centro de Ressocialização de Araçatuba para ficar em prisão domiciliar. A medida foi tomada após a análise de um laudo médico apresentado pela defesa.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="34" data-block-id="6">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O também médico Cleudson Montali, apontado pela promotoria como líder da mesma organização criminosa, foi colocado em prisão domiciliar depois que o STF acatou um laudo apresentado pela defesa, que alegava problemas de saúde.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="30" data-block-id="7">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Contudo, dias depois, investigações da Polícia Civil apontaram que o laudo era falso <a href="https://g1.globo.com/sp/sao-jose-do-rio-preto-aracatuba/noticia/2021/05/02/operacao-raio-x-stf-suspende-liminar-e-medico-suspeito-de-chefiar-esquema-e-preso-novamente.ghtml">e ele foi encaminhado ao Centro de Detenção Provisória (CDP)</a> de São José do Rio Preto (SP).</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="25" data-block-id="10">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Diante das novas informações, o MP também colocou em dúvida a veracidade do laudo apresentado por Lauro Marinho, por isso foi solicitado um novo exame.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="29" data-block-id="11">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">À <strong>TV TEM</strong>, a defesa de Cleudson Montali reiterou que o cliente alega inocência e que vai prová-la ao longo do processo. A defesa de Lauro não se posicionou.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="3" data-block-id="13">
<div class="content-intertitle">
<h2>Comando do esquema</h2>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="57" data-block-id="14">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Investigações realizadas pelo Grupo de Atuação Especial de Combate ao Crime Organizado (Gaeco) e pela Polícia Civil apontaram que a organização criminosa era liderada pelo médico Cleudson Garcia Montali. O anestesista, que foi diretor em várias unidades de saúde, chegou a ser homenageado com o título de cidadão Emérito nos municípios de Birigui e Agudos (SP).</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="56" data-block-id="16">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Por meio da Irmandade da Santa Casa de Misericórdia de Birigui e Irmandade da Santa Casa de Misericórdia de Pacaembu, Cleudson Montali celebrou contratos de gestão mediante licitações fraudulentas com o poder público para administrar a saúde de diversos municípios e desviando parte do dinheiro repassado por força do contrato de gestão às referidas Organizações Sociais.</p>
</div>
<div class="bs-video-block mc-column  content-media content-video" data-block-type="backstage-video" data-block-id="17">
<div class="content-media__container">
<p class="content-media__description">Com a ajuda de políticos, quadrilha gastou milhões desviados do combate à Covid</p>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="37" data-block-id="18">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">As investigações descobriram um esquema de desvio de dinheiro público sofisticado por meio de contratos de gestão não apenas no município de Birigui, mas em diversos municípios do estado de São Paulo e também em outros estados.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="44" data-block-id="19">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Segundo o <strong>G1 </strong>apurou, a organização criminosa, mediante acordos previamente firmados com as prestadoras de serviços contratadas, desviou grande parte das quantias repassadas às Organizações Sociais, ora por meio de superfaturamentos, ora por meio de serviços não executados, sempre mediante emissão de notas frias.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="1" data-block-id="23">
<div class="content-intertitle">
<h2>Investigação</h2>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="40" data-block-id="24">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A investigação, que durou dois anos e <a href="https://g1.globo.com/sp/sao-jose-do-rio-preto-aracatuba/noticia/2020/10/06/sobe-para-70-o-numero-de-denunciados-pelo-mp-em-operacao-que-apura-desvios-milionarios-de-verba-da-saude.ghtml">culminou com a prisão de mais de 50 pessoas,</a> apontou que as organizações sociais de Cleudson cresceram rapidamente e fecharam contratos em 27 cidades de quatro estados: Pará, Paraíba, Paraná e São Paulo.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="27" data-block-id="25">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Conforme a investigação, a quadrilha, que tinha a participação de políticos, desviou R$ 500 milhões, que deveriam ter sido investidos em hospitais e no tratamento da Covid-19.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="34" data-block-id="26">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Em muitas das vezes, os políticos estavam envolvidos para ajudar na primeira fase do esquema, o fechamento de contratos com o poder público. Em Agudos,<a href="https://g1.globo.com/sp/bauru-marilia/noticia/2020/09/29/policia-cumpre-mandados-de-busca-e-apreensao-na-camara-de-agudos-e-enderecos-de-vereadores.ghtml"> um vereador foi preso suspeito de envolvimento no esquema.</a></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="50" data-block-id="28">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Glauco Luiz Costa (MDB), conhecido como &#8220;Batata&#8221;, teria recebido R$ 50 mil para votar pela cassação do então prefeito, Altair Francisco Silva (PRB), e influenciar os colegas na votação. A tentativa de afastar o prefeito é por ele ter rompido com o contrato de uma das Organizações Sociais de Cleudson.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="22" data-block-id="29">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Altair foi afastado duas vezes do cargo, mas conseguiu voltar após decisão da Justiça. Outros quatro vereadores da cidade também são investigados.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="41" data-block-id="30">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Segundo as investigações, no complô contra o prefeito, Cleudson conseguiu também que a Câmara de Agudos o homenageasse com o título de “Cidadão Agudense”, em 2019. Na ocasião, Batata discursou e disse que “era uma honra” receber o médico na Casa.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="32" data-block-id="33">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Após a reportagem do <strong>Fantástico</strong>, a Câmara de Agudos votou um pedido de instauração de processo de <a href="https://g1.globo.com/sp/bauru-marilia/noticia/2020/10/05/camara-de-agudos-rejeita-pedido-de-cassacao-de-vereador-preso-em-operacao-que-apura-desvios-na-saude.ghtml">cassação contra o vereador preso, mas o pedido foi negado por 8 votos a 3.</a></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="29" data-block-id="34">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Outros políticos presos em São Paulo foram o Secretário de Saúde de Penápolis (SP), Wilson Carlos Braz, e o vereador de Birigui José Roberto Merino Garcia, conhecido como Paquinha.</p>
<p data-track-category="Link no Texto" data-track-links="">G1</p>
</div>
</div>
				                      				                      								</div>

								
																								<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/operacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/operacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/operacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude/&amp;text=Operação%20Raio%20X:%20STF%20solicita%20novo%20exame%20a%20médico%20investigado%20por%20esquema%20de%20desvio%20de%20verba%20da%20saúde','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/operacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude/&amp;text=Operação%20Raio%20X:%20STF%20solicita%20novo%20exame%20a%20médico%20investigado%20por%20esquema%20de%20desvio%20de%20verba%20da%20saúde"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/operacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/operacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/operacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>
																
								<div class="prev-next-posts">
									 									<div class="prev-post">
																				<noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/05/Unifev-realiza-homenagens-ao-Dia-das-Maes-250x250.jpg" alt=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Unifev-realiza-homenagens-ao-Dia-das-Maes-250x250.jpg" alt="">
																				<div class="post-content">
											<h2><a href="https://www.votunews.com.br/unifev-e-colegio-unifev-realizam-homenagens-ao-dia-das-maes/" title="prev post">Unifev e Colégio Unifev realizam homenagens ao Dia das Mães </a></h2>
											<ul class="post-tags">
												<li><i class="fa fa-clock-o"></i>11 de maio de 2021</li>
												<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
											</ul>
										</div>
									</div>
																										</div>
																								
							</div>
							<!-- End single-post box -->

						</div>
						<!-- End block content -->
											</div>

					<div class="col-sm-4 sidebar-sticky">

						
<!-- sidebar -->
<div class="sidebar theiaStickySidebar  ">
	<aside id="search-2" class="widget widget_search">

	<div class="search-widget">
		<form method="get" class="search-form" action="https://www.votunews.com.br/" >
			<input type="text" name="s" placeholder="Pesquisar..." />
			<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
		</form>
	</div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200338" style="max-width: 336px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-200338 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_200338">
        <div id="metaslider_200338">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-264951 ms-image"><a href="http://www.faculdadefutura.com.br" target="_blank" rel="noopener"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/10/Faculdade-Futura.jpeg" height="280" width="336" alt="" class="slider-200338 slide-264951" title="Faculdade Futura" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/Faculdade-Futura.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-264951" title="Faculdade Futura" /></a></li>
                <li style="display: none; width: 100%;" class="slide-218275 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></li>
                <li style="display: none; width: 100%;" class="slide-256107 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="slider-200338 slide-256107" title="Votunews" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-256107" title="Votunews" /></li>
                <li style="display: none; width: 100%;" class="slide-248862 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="slider-200338 slide-248862" title="Kakuda Metalúrgica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-248862" title="Kakuda Metalúrgica" /></li>
                <li style="display: none; width: 100%;" class="slide-201802 ms-image"><a href="http://www.fiatcamilla.com.br/" target="_blank" rel="noopener"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="slider-200338 slide-201802" title="Fiat Camilla Veículos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="lazyload slider-200338 slide-201802" title="Fiat Camilla Veículos" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200340" style="max-width: 336px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-200340 ml-slider nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200340">
        <div id="metaslider_200340">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-270562 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/03/O-Boticario.jpeg" height="280" width="336" alt="" class="slider-200340 slide-270562" title="O Boticário" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/O-Boticario.jpeg" height="280" width="336" alt="" class="lazyload slider-200340 slide-270562" title="O Boticário" /></li>
                <li style="display: none; width: 100%;" class="slide-271090 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/03/Prefeitura-de-Votuporanga-4.png" height="280" width="336" alt="" class="slider-200340 slide-271090" title="Prefeitura de Votuporanga 4" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Prefeitura-de-Votuporanga-4.png" height="280" width="336" alt="" class="lazyload slider-200340 slide-271090" title="Prefeitura de Votuporanga 4" /></li>
                <li style="display: none; width: 100%;" class="slide-271091 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/03/Prefeitura-de-Votuporanga-5.png" height="280" width="336" alt="" class="slider-200340 slide-271091" title="Prefeitura de Votuporanga 5" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Prefeitura-de-Votuporanga-5.png" height="280" width="336" alt="" class="lazyload slider-200340 slide-271091" title="Prefeitura de Votuporanga 5" /></li>
                <li style="display: none; width: 100%;" class="slide-271092 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/03/Prefeitura-de-Votuporanga-6.png" height="280" width="336" alt="" class="slider-200340 slide-271092" title="Prefeitura de Votuporanga 6" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Prefeitura-de-Votuporanga-6.png" height="280" width="336" alt="" class="lazyload slider-200340 slide-271092" title="Prefeitura de Votuporanga 6" /></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<div class="title-section"><h2><span>Notícias Recentes</span></h2></div>
		<ul>
											<li>
					<a href="https://www.votunews.com.br/operacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude/" aria-current="page">Operação Raio X: STF solicita novo exame a médico investigado por esquema de desvio de verba da saúde</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/unifev-e-colegio-unifev-realizam-homenagens-ao-dia-das-maes/">Unifev e Colégio Unifev realizam homenagens ao Dia das Mães</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/prefeitura-de-votuporanga-implanta-sistema-digital-de-aprovacao-de-projetos/">Prefeitura de Votuporanga implanta sistema digital de aprovação de projetos</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/tarraf-doa-200-cestas-basicas-para-banco-de-alimentos-de-votuporanga/">TARRAF doa 200 cestas básicas para Banco de Alimentos de Votuporanga</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/sp-suspende-preventivamente-vacinacao-contra-covid-de-gravidas-com-comorbidades/">SP suspende preventivamente vacinação contra Covid de grávidas com comorbidades</a>
									</li>
					</ul>

		</aside><aside id="featured_post_widget-3" class="widget widget_featured_post_widget">
<div class=" tab-posts-widget">

	<ul class="nav nav-tabs" id="myTab">
		<li class="active">
			<a href="#option1" data-toggle="tab">Popular </a>
		</li>
		<li>
			<a href="#option2" data-toggle="tab">Recente</a>
		</li>
		<li>
			<a href="#option3" data-toggle="tab">Comentários</a>
		</li>
	</ul>

	<div class="tab-content">
		<div class="tab-pane active" id="option1">
			<ul class="list-posts">
				
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-03-at-14.34.03-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-03-at-14.34.03-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/ifsp-votuporanga-bate-recorde-de-aprovacoes-em-vestibulares-e-sisu/">IFSP Votuporanga bate recorde de aprovações em vestibulares e Sisu </a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>3 de maio de 2019</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/10/Votunews-6-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/10/Votunews-6-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/em-retorno-aos-gramados-goleiro-bruno-e-ovacionado-por-torcedores/">Em retorno aos gramados, goleiro Bruno é ovacionado por torcedores</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>7 de outubro de 2019</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/05/2-4-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/2-4-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/acidente-em-vicinal-da-regiao-deixa-um-jovem-morto-e-dois-feridos/">Acidente em vicinal da região deixa um jovem morto e dois feridos</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>3 de maio de 2021</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="49" src="https://www.votunews.com.br/wp-content/uploads/2016/05/13199391_10206109968936479_1679812701_o.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2016/05/13199391_10206109968936479_1679812701_o.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2016/05/13199391_10206109968936479_1679812701_o-300x181.jpg 300w, https://www.votunews.com.br/wp-content/uploads/2016/05/13199391_10206109968936479_1679812701_o-320x190.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="49" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2049%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2016/05/13199391_10206109968936479_1679812701_o.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2016/05/13199391_10206109968936479_1679812701_o.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2016/05/13199391_10206109968936479_1679812701_o-300x181.jpg 300w, https://www.votunews.com.br/wp-content/uploads/2016/05/13199391_10206109968936479_1679812701_o-320x190.jpg 320w" data-sizes="(max-width: 80px) 100vw, 80px" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/acusados-de-matar-travesti-em-votuporanga-tem-penas-reduzidas-pelo-tj/">Acusados de matar travesti em Votuporanga têm penas reduzidas pelo TJ</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>11 de maio de 2016</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="53" src="https://www.votunews.com.br/wp-content/uploads/2018/01/mega.jpeg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2018/01/mega.jpeg 1000w, https://www.votunews.com.br/wp-content/uploads/2018/01/mega-300x199.jpg 300w, https://www.votunews.com.br/wp-content/uploads/2018/01/mega-220x146.jpg 220w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="53" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2053%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/01/mega.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2018/01/mega.jpeg 1000w, https://www.votunews.com.br/wp-content/uploads/2018/01/mega-300x199.jpg 300w, https://www.votunews.com.br/wp-content/uploads/2018/01/mega-220x146.jpg 220w" data-sizes="(max-width: 80px) 100vw, 80px" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/mega-da-virada-erro-fez-apostador-de-parelheiros-ganhar-o-triplo/">Mega da Virada: erro fez apostador de Parelheiros ganhar o triplo</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>4 de janeiro de 2018</li>
						</ul>
					</div>
				</li>
						</ul>
		</div>
		<div class="tab-pane" id="option2">
			<ul class="list-posts">

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/05/preso-medico-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/preso-medico-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/operacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude/">Operação Raio X: STF solicita novo exame a médico investigado por esquema de desvio de verba da saúde</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>11 de maio de 2021</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/05/Unifev-realiza-homenagens-ao-Dia-das-Maes-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Unifev-realiza-homenagens-ao-Dia-das-Maes-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/unifev-e-colegio-unifev-realizam-homenagens-ao-dia-das-maes/">Unifev e Colégio Unifev realizam homenagens ao Dia das Mães</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>11 de maio de 2021</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/05/234_05_10_21_17_00_10-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/234_05_10_21_17_00_10-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/prefeitura-de-votuporanga-implanta-sistema-digital-de-aprovacao-de-projetos/">Prefeitura de Votuporanga implanta sistema digital de aprovação de projetos</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>11 de maio de 2021</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_CAMPANHA1000CESTAS-TARRAFSOCIAL_JOAOCORDIOLI-10-80x70.png" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_CAMPANHA1000CESTAS-TARRAFSOCIAL_JOAOCORDIOLI-10-80x70.png" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/tarraf-doa-200-cestas-basicas-para-banco-de-alimentos-de-votuporanga/">TARRAF doa 200 cestas básicas para Banco de Alimentos de Votuporanga</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>11 de maio de 2021</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-11-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-11-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/sp-suspende-preventivamente-vacinacao-contra-covid-de-gravidas-com-comorbidades/">SP suspende preventivamente vacinação contra Covid de grávidas com comorbidades</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>11 de maio de 2021</li>
						</ul>
					</div>
				</li>

											</ul>										
		</div>
		<div class="tab-pane" id="option3">
			<ul class="list-posts">

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/inauguracao-nao-perca-quality-alarmes-e-eletronica/">INAUGURAÇÃO, NÃO PERCA!   QUALITY ALARMES E ELETRÔNICA</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>31 de outubro de 2018</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/oportunidade-de-emprego-havan-comeca-a-entrevistar-candidatos-as-vagas-para-loja-de-votuporanga/">OPORTUNIDADE DE EMPREGO: Havan começa a entrevistar candidatos às vagas para loja de Votuporanga</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>6 de dezembro de 2018</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/policia-militar-de-votuporanga-prende-o-jogador-romario-ex-cav-por-furto/">Polícia Militar de Votuporanga prende o jogador Romário, ex-CAV, por furto</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>12 de setembro de 2018</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/lei-proibe-musicas-sensuais-nos-trenzinhos-da-alegria-em-votuporanga/">Lei proíbe músicas sensuais nos &#8216;trenzinhos da alegria&#8217; em Votuporanga</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>6 de agosto de 2018</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/em-votuporanga-ladrao-tenta-assaltar-residencia-cai-de-telhado-e-fica-paraplegico/">EM VOTUPORANGA: ladrão tenta assaltar residência, cai de telhado e fica paraplégico</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>9 de setembro de 2018</li>
						</ul>
					</div>
				</li>
											</ul>										
		</div>
	</div>
</div>



</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200342" style="max-width: 336px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-200342 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200342">
        <div id="metaslider_200342">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200344" style="max-width: 336px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-200344 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200344">
        <div id="metaslider_200344">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200346" style="max-width: 336px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-200346 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200346">
        <div id="metaslider_200346">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200348" style="max-width: 336px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-200348 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200348">
        <div id="metaslider_200348">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-245434 ms-image"><a href="https://www.facebook.com/skimo.sorvetes/https://www.facebook.com/skimo.sorvetes/" target="_blank" rel="noopener"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="slider-200348 slide-245434" title="Sorveteria Skimo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="lazyload slider-200348 slide-245434" title="Sorveteria Skimo" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside>



</div>
<!-- End sidebar -->
					</div>

				</div>

			</div>
		
		</section>
		<!-- End block-wrapper-section -->
				
		<!-- footer 
			================================================== -->
		<footer>
			<div class="container">
								<div class="footer-widgets-part">
					<div class="row">
												<div class="col-md-3">
							<aside id="text-2" class="widget widget_text"><h2 class="widget-title">Sobre nós</h2>			<div class="textwidget"><p>Portal de notícias de Votuporanga e região, com informações em tempo real sobre os acontecimentos políticos, policias, sociais, culturais e esportivos.</p>
<p>Acompanhe sempre pelo Votunews as notícias de Votuporanga e região em tempo real.</p>
</div>
		</aside>							
						</div>
						<div class="col-md-3">
							<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Categorias</h2><div class="tagcloud"><a href="https://www.votunews.com.br/categoria/artigos/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 11.60396039604pt;" aria-label="Artigos (115 itens)">Artigos</a>
<a href="https://www.votunews.com.br/categoria/carros/" class="tag-cloud-link tag-link-12 tag-link-position-2" style="font-size: 12.712871287129pt;" aria-label="Carros/Motos (199 itens)">Carros/Motos</a>
<a href="https://www.votunews.com.br/categoria/coronavirus/" class="tag-cloud-link tag-link-135 tag-link-position-3" style="font-size: 15.993399339934pt;" aria-label="Coronavírus (1.028 itens)">Coronavírus</a>
<a href="https://www.votunews.com.br/categoria/cinema/" class="tag-cloud-link tag-link-11 tag-link-position-4" style="font-size: 16.871287128713pt;" aria-label="Cultura (1.576 itens)">Cultura</a>
<a href="https://www.votunews.com.br/categoria/destaques/" class="tag-cloud-link tag-link-1 tag-link-position-5" style="font-size: 18.39603960396pt;" aria-label="Destaques (3.361 itens)">Destaques</a>
<a href="https://www.votunews.com.br/categoria/economia/" class="tag-cloud-link tag-link-6 tag-link-position-6" style="font-size: 17.610561056106pt;" aria-label="Economia (2.269 itens)">Economia</a>
<a href="https://www.votunews.com.br/categoria/cinema/educacao/" class="tag-cloud-link tag-link-34 tag-link-position-7" style="font-size: 16.316831683168pt;" aria-label="Educação (1.196 itens)">Educação</a>
<a href="https://www.votunews.com.br/categoria/entretenimento/" class="tag-cloud-link tag-link-132 tag-link-position-8" style="font-size: 12.481848184818pt;" aria-label="Entretenimento (175 itens)">Entretenimento</a>
<a href="https://www.votunews.com.br/categoria/esportes/" class="tag-cloud-link tag-link-10 tag-link-position-9" style="font-size: 18.580858085809pt;" aria-label="Esportes (3.698 itens)">Esportes</a>
<a href="https://www.votunews.com.br/categoria/falecimentos/" class="tag-cloud-link tag-link-8 tag-link-position-10" style="font-size: 15.6699669967pt;" aria-label="Falecimentos (871 itens)">Falecimentos</a>
<a href="https://www.votunews.com.br/categoria/flashnews/" class="tag-cloud-link tag-link-22 tag-link-position-11" style="font-size: 14.283828382838pt;" aria-label="Gente Fina (432 itens)">Gente Fina</a>
<a href="https://www.votunews.com.br/categoria/geral/" class="tag-cloud-link tag-link-15 tag-link-position-12" style="font-size: 20.244224422442pt;" aria-label="Geral (8.442 itens)">Geral</a>
<a href="https://www.votunews.com.br/categoria/jogos/" class="tag-cloud-link tag-link-14 tag-link-position-13" style="font-size: 11.973597359736pt;" aria-label="Jogos (137 itens)">Jogos</a>
<a href="https://www.votunews.com.br/categoria/moda-beleza/" class="tag-cloud-link tag-link-20 tag-link-position-14" style="font-size: 8pt;" aria-label="Moda &amp; Beleza (18 itens)">Moda &amp; Beleza</a>
<a href="https://www.votunews.com.br/categoria/mundo/" class="tag-cloud-link tag-link-16 tag-link-position-15" style="font-size: 15.947194719472pt;" aria-label="Mundo (997 itens)">Mundo</a>
<a href="https://www.votunews.com.br/categoria/policial/" class="tag-cloud-link tag-link-9 tag-link-position-16" style="font-size: 19.96699669967pt;" aria-label="Polícia (7.422 itens)">Polícia</a>
<a href="https://www.votunews.com.br/categoria/politica/" class="tag-cloud-link tag-link-5 tag-link-position-17" style="font-size: 18.39603960396pt;" aria-label="Política (3.424 itens)">Política</a>
<a href="https://www.votunews.com.br/categoria/principal/" class="tag-cloud-link tag-link-3 tag-link-position-18" style="font-size: 20.382838283828pt;" aria-label="Principal (9.064 itens)">Principal</a>
<a href="https://www.votunews.com.br/categoria/regiao/" class="tag-cloud-link tag-link-21 tag-link-position-19" style="font-size: 21.029702970297pt;" aria-label="Região (12.686 itens)">Região</a>
<a href="https://www.votunews.com.br/categoria/saude/" class="tag-cloud-link tag-link-13 tag-link-position-20" style="font-size: 18.442244224422pt;" aria-label="Saúde (3.493 itens)">Saúde</a>
<a href="https://www.votunews.com.br/categoria/slideshow/" class="tag-cloud-link tag-link-4 tag-link-position-21" style="font-size: 22pt;" aria-label="Slideshow (20.430 itens)">Slideshow</a>
<a href="https://www.votunews.com.br/categoria/tecnologia/" class="tag-cloud-link tag-link-7 tag-link-position-22" style="font-size: 14.884488448845pt;" aria-label="Tecnologia (590 itens)">Tecnologia</a>
<a href="https://www.votunews.com.br/categoria/urgente/" class="tag-cloud-link tag-link-18 tag-link-position-23" style="font-size: 17.471947194719pt;" aria-label="Urgente (2.142 itens)">Urgente</a></div>
</aside>						</div>
						<div class="col-md-3">
							
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">Últimas Notícias</h2>
		<ul>
											<li>
					<a href="https://www.votunews.com.br/operacao-raio-x-stf-solicita-novo-exame-a-medico-investigado-por-esquema-de-desvio-de-verba-da-saude/" aria-current="page">Operação Raio X: STF solicita novo exame a médico investigado por esquema de desvio de verba da saúde</a>
											<span class="post-date">11 de maio de 2021</span>
									</li>
											<li>
					<a href="https://www.votunews.com.br/unifev-e-colegio-unifev-realizam-homenagens-ao-dia-das-maes/">Unifev e Colégio Unifev realizam homenagens ao Dia das Mães</a>
											<span class="post-date">11 de maio de 2021</span>
									</li>
											<li>
					<a href="https://www.votunews.com.br/prefeitura-de-votuporanga-implanta-sistema-digital-de-aprovacao-de-projetos/">Prefeitura de Votuporanga implanta sistema digital de aprovação de projetos</a>
											<span class="post-date">11 de maio de 2021</span>
									</li>
					</ul>

		</aside>						</div>
						<div class="col-md-3">
							<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Fique conectado</h2>			<div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/votunews/" class="facebook" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/votunews" class="twitter" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCQBypDBxyY1IKCmSpd-7t1w" class="youtube" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/votunews/" class="instagram" target="_blank" rel="noopener"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
		</aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Pesquisar</h2>

	<div class="search-widget">
		<form method="get" class="search-form" action="https://www.votunews.com.br/" >
			<input type="text" name="s" placeholder="Pesquisar..." />
			<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
		</form>
	</div></aside>						</div>
					</div>
				</div>
								<div class="footer-last-line">
					<div class="row">
						<div class="col-md-6">
							<p>© Votunews 2012-2018. Todos os direitos reservados. Desenvolvido por <a href="http://www.delalibera.com.br/" target="_blank" rel="noopener">Delalibera</a>.</p>
						</div>
						<div class="col-md-6">
							<nav class="footer-nav">
															</nav>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<!-- End footer -->

	</div>
	<!-- End Container -->

	<!-- Contents of log in popup-->
	<div id="log-in-popup" class="mfp-hide white-popup">
				<form class="login-form" method="post" name="loginform" action="https://www.votunews.com.br//wp-login.php">
			<div class="title-section">
				<h1><span>Login</span></h1>
			</div>
			<p>Bem vindo! Faça login na sua conta</p>
			<label for="user_login">Usuário ou e-mail<span>*</span></label>
			<input type="text" name="log" id="user_login"/>
			<label for="user_pass">Senha<span>*</span></label>
			<input name="pwd" id="user_pass" type="password" />
			<button type="submit" id="submit-login">
				<i class="fa fa-arrow-circle-right"></i> Login			</button>
			<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Lembre de mim</span>

			<a class="lost-password" href="#">Perdeu sua senha?</a>
					</form>
				<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.votunews.com.br//wp-login.php?action=lostpassword" method="post">
			<div class="title-section">
				<h1><span>Lost Password</span></h1>
			</div>
			<label for="username">Digite seu endereço de email<span>*</span></label>
			<input type="text" name="user_login" id="username" class="input" >
			<button type="submit" >
				<i class="fa fa-arrow-circle-right"></i> Enviar			</button>
			<p class="login-line">Voltar para <a href="#">Login</a></p>
		</form>
			</div>

	<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.votunews.com.br/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script><link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.votunews.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_daca149c46601376ce5db68f3658323c.php' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_f2c00de644d91542a8fb125fb5bc8df8.php' id='hotmagazine-ticker-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/owl.carousel.min.js' id='owl.carousel-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_64f09dbb9cdb2f247458b38e44d2bf47.php' id='hotmagazine-ajax-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_ec9206c172af51de299ce0d2643990f5.php' id='hotmagazine-sticky-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_d5005099a599f1b7a2759a0b7794a476.php' id='hotmagazine-theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_6989bd6827cf961d83dbda9d157e4a86.php' id='hotmagazine-script-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>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</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
	
<!-- advertising iargmjsnd8xYQ97WM4PGHBUVkS6RbeDasWRItubwYquTNhCLaccfPk5zUnKcAKnQ1TDURFWQB-1ExlFjRJOt7g==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38843";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/3cbf371e918d813df3186625bde9dca6.min.js?20191118=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<!-- end advertising -->

<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div yahcytowbvoimi t="i" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1"w="300" h="250"></div></div>
<script id="yahcytowbvoimi" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/gblcdnp.js?id=b1ec85b8e44171d899af&pubid=8c92b840-75cc-11ea-9d46-59008b2d6237&pid=yahcytowbvoimi&renderD=0&limitT=0&limitH=24&t=i"; document.body.appendChild(a); document.getElementById('yahcytowbvoimi').remove(); }); }) (document, window); </script>

</body>
</html><!-- WP Fastest Cache file was created in 1.3237447738647 seconds, on 11-05-21 10:54:12 -->