<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR">
<head>
  <meta charset="UTF-8">
  <link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext%7CRoboto%20Condensed:400%7CRoboto%20Condensed:400%7CRoboto%20Condensed:400&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.votunews.com.br/xmlrpc.php">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  	
					<link rel="icon" href="https://www.votunews.com.br/wp-content/uploads/2018/08/favicon.png" type="image/x-icon">
		
	  
        
	
	<title>Fundo Social segue com campanha Aquece Votu &#8211; Votunews &#8211; A notícia em primeiro lugar!</title>
<meta name='robots' content='max-image-preview:large' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/comments/feed/" />
<meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-31.jpeg"/>
<link rel='stylesheet' id='dashicons-css'  href='https://www.votunews.com.br/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.votunews.com.br/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.votunews.com.br/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.votunews.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.votunews.com.br/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/hotmagazine_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/style.css' type='text/css' media='all' />

<noscript></noscript><script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.votunews.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.votunews.com.br/wp-json/wp/v2/posts/273393" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.votunews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.votunews.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.votunews.com.br/fundo-social-segue-com-campanha-aquece-votu/" />
<link rel='shortlink' href='https://www.votunews.com.br/?p=273393' />
<link rel="alternate" type="application/json+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Ffundo-social-segue-com-campanha-aquece-votu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Ffundo-social-segue-com-campanha-aquece-votu%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.26" /><script type="text/javascript">var ajaxurl = 'https://www.votunews.com.br/wp-admin/admin-ajax.php';</script>	<style>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</style>
	
	<style>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</style>

	
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style id="hotmagazine_options-dynamic-css" title="dynamic-css" class="redux-options-output">body{font-family:"Roboto Condensed";line-height:20px;font-weight:400;font-style:normal;font-size:15px;font-display:swap;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123680922-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-123680922-1');
	</script>
	
	<!-- Alright Tag Manager -->
	<script type="text/javascript">
	var _mtm = _mtm || [];
	_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
	var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_KZsTvfTI.js'; s.parentNode.insertBefore(g,s);
	</script>
	<!-- End Alright Tag Manager -->
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-2722227278853644",
		enable_page_level_ads: true
	  });
	</script>
	
</head>
<body class="post-template-default single single-post postid-273393 single-format-standard default wpb-js-composer js-comp-ver-5.5.2 vc_responsive">

	<!-- Container -->
	<div id="container">
				<!-- Header
		    ================================================== -->
		<header class="clearfix  second-style ">
			<!-- Bootstrap navbar -->
			<nav class="navbar navbar-default navbar-static-top" role="navigation">
								<!-- Top line -->
				<div class="top-line">
					<div class="container">
						<div class="row">
							<div class="col-md-9">
																									<ul class="top-line-list">
																				<li>
																						<span class="city-weather">Votuporanga, Brasil</span>
											<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
												<path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
													C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
													c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
													C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
													c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
													C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
													L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
													c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
													c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
													c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
													C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
													c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
													C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
													c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
													c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
													C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
													c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z"
												/>
											</svg>
											<span class="cel-temperature">27</span>
										</li>
																				<li><span class="time-now">sexta-feira 04 junho 2021 / 10:30</span></li>
										
									</ul>
																		<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-200520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200520 category-artigos"><a href="https://www.votunews.com.br/categoria/artigos/">Artigos</a></li>
<li id="menu-item-200216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200216 category-geral"><a href="https://www.votunews.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 category-carros"><a href="https://www.votunews.com.br/categoria/carros/">Carros/Motos</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 category-jogos"><a href="https://www.votunews.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814 category-mundo"><a href="https://www.votunews.com.br/categoria/mundo/">Mundo</a></li>
<li id="menu-item-200217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200217 page-231"><a href="https://www.votunews.com.br/contato/">Contato</a></li>
</ul>							</div>	
							<div class="col-md-3">
								<ul class="social-icons">
																		  <li class="facebook"><a  href="https://www.facebook.com/votunews/" target="_blank"><i class="fa fa-facebook"></i></a></li>
									  									  									  <li class="twitter"><a href="https://twitter.com/votunews" target="_blank"><i class="fa fa-twitter"></i></a></li>
									  									 										<li class="instagram"><a href="https://www.instagram.com/votunews/" target="_blank"><i class="fa fa-instagram"> </i></a></li>
																			  									  									  								</ul>
							</div>	
						</div>
					</div>
				</div>
				<!-- End Top line -->
								<!-- Logo & advertisement -->
				<div class="logo-advertisement">
					<div class="container">

						<!-- Brand and toggle get grouped for better mobile display -->
						<div class="navbar-header">
							<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
							
							<a class="navbar-brand"  href="https://www.votunews.com.br/" title="Votunews &#8211; A notícia em primeiro lugar!">
															<noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!">
							  						</a>
						</div>
												<div id="metaslider-id-200151" style="max-width: 728px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-200151 ml-slider nav-hidden">
    <div id="metaslider_container_200151">
        <div id="metaslider_200151">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-273316 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/06/Banner_SAEV_votunews_728x90-728x90.jpg" height="90" width="728" alt="" class="slider-200151 slide-273316" title="SAEV" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Banner_SAEV_votunews_728x90-728x90.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-273316" title="SAEV" /></li>
                <li style="display: none; width: 100%;" class="slide-273201 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-28-at-08.51.03-728x90.jpeg" height="90" width="728" alt="" class="slider-200151 slide-273201" title="Faria Veículos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-28-at-08.51.03-728x90.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-273201" title="Faria Veículos" /></li>
                <li style="display: none; width: 100%;" class="slide-272028 ms-image"><a href="https://www.tarraf.com.br/empreendimentos/manhattan-home-club-torre-tribeca" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/04/Gif-Portal-Votunews-728X-90-px.gif" height="90" width="728" alt="" class="slider-200151 slide-272028" title="Manhattan Home Club - Tarraf" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/Gif-Portal-Votunews-728X-90-px.gif" height="90" width="728" alt="" class="lazyload slider-200151 slide-272028" title="Manhattan Home Club - Tarraf" /></a></li>
                <li style="display: none; width: 100%;" class="slide-271954 ms-image"><a href="http://www.votuporanga.sp.gov.br/n/noticia/?x=saude&amp;n=202142216322-vacinacao-contra-covid-19-passa-a-ser-realizada-exclusivamente-em-quatro-postos-volantes-a-partir-de-segunda-feira-" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/04/Prefeitura-de-Votuporanga.png" height="90" width="728" alt="" class="slider-200151 slide-271954" title="Prefeitura de Votuporanga" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/Prefeitura-de-Votuporanga.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-271954" title="Prefeitura de Votuporanga" /></a></li>
                <li style="display: none; width: 100%;" class="slide-270989 ms-image"><a href="unifev.edu.br/med2021" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/03/ENEM-Unifev.jpg" height="90" width="728" alt="" class="slider-200151 slide-270989" title="ENEM Unifev" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/ENEM-Unifev.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-270989" title="ENEM Unifev" /></a></li>
                <li style="display: none; width: 100%;" class="slide-272414 ms-image"><a href="https://mrpenergiasolar.com.br/solicitar-orcamento/" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-10-at-14.10.59.jpeg" height="90" width="728" alt="" class="slider-200151 slide-272414" title="MRP" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-10-at-14.10.59.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-272414" title="MRP" /></a></li>
                <li style="display: none; width: 100%;" class="slide-272609 ms-image"><a href="https://apravelchevrolet.com.br/" target="_self"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/05/Apravel-Chevrolet.jpg" height="90" width="728" alt="" class="slider-200151 slide-272609" title="Apravel Chevrolet" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Apravel-Chevrolet.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-272609" title="Apravel Chevrolet" /></a></li>
                <li style="display: none; width: 100%;" class="slide-201805 ms-image"><a href="https://www.albatrozhonda.com.br/" target="_self"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="slider-200151 slide-201805" title="Albatroz Honda" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-201805" title="Albatroz Honda" /></a></li>
            </ul>
        </div>
        
    </div>
</div>						
					</div>
				</div>
				<!-- End Logo & advertisement -->

				<!-- navbar list container -->
				<div class="nav-list-container">
					<div class="container">
						<!-- Collect the nav links, forms, and other content for toggling -->
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
								<ul data-breakpoint="800" id="menu-principal" class="nav navbar-nav navbar-left"><li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227 mega-drop category-policial"><a title="Polícia" href="https://www.votunews.com.br/categoria/policial/">Polícia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-28-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-28-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/operacao-resgata-quase-150-animais-silvestres-em-cativeiro/">Operação resgata quase 150 animais silvestres em cativeiro </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>4 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-26-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-26-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/forca-tatica-de-votuporanga-e-fernandopolis-prendem-traficantes-com-40-tijolos-de-maconha/">Força Tática de Votuporanga e Fernandópolis prendem traficantes com 40 tijolos de maconha </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>4 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-2-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-2-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/forca-tatica-prende-mulher-suspeita-de-trafico-de-drogas-em-votuporanga/">Força Tática prende mulher suspeita de tráfico de drogas em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-20-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-20-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/homem-morre-apos-comer-maconha-e-passar-mal-em-cela/">Homem morre após &#8216;comer&#8217; maconha e passar mal em cela </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/185577779760b6bed4216c8-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/185577779760b6bed4216c8-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/homem-e-preso-apos-roubo-com-arma-falsa-em-fernandopolis/">Homem é preso após roubo com arma falsa em Fernandópolis </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/7e6c6efb-ea2c-4211-b233-cb5cc2dd0732-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/7e6c6efb-ea2c-4211-b233-cb5cc2dd0732-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/dono-de-propriedade-rural-leva-multa-da-policia-ambiental-de-r-187-mil/">Dono de propriedade rural leva multa da Polícia Ambiental de R$ 18,7 mil </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-16-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-16-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/fernandopolense-e-o-novo-comandante-da-policia-militar-na-regiao/">Fernandopolense é o novo comandante da Polícia Militar na região </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="168" src="https://www.votunews.com.br/wp-content/uploads/2021/06/1-250x168.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="168" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20168%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/1-250x168.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/criminoso-de-fernandopolis-e-preso-pela-pm-em-iturama/">Criminoso de Fernandópolis é preso pela PM em Iturama </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/prf-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/prf-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/jovem-que-viria-para-fernandopolis-e-preso-pela-policia-rodoviaria-federal-com-anabolizantes/">Jovem que viria para Fernandópolis é preso pela Polícia Rodoviária Federal com anabolizantes </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-6-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-6-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/forca-tatica-da-pm-prende-homem-por-trafico-de-drogas-no-bairro-vilar-em-votuporanga/">Força Tática da PM prende homem por tráfico de drogas no bairro Vilar, em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de junho de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228 mega-drop category-politica"><a title="Política" href="https://www.votunews.com.br/categoria/politica/">Política</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-01-at-15.08.21-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-01-at-15.08.21-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/pandemia-presidente-da-camara-pede-a-prefeitura-que-crie-o-refis-para-estabelecimentos-comerciais/">PANDEMIA: presidente da Câmara pede a Prefeitura que crie o REFIS para estabelecimentos comerciais </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Jura-x-Casao-e-PSB-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Jura-x-Casao-e-PSB-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/prefeito-jorge-seba-recebe-liderancas-do-psb-estadual-em-votuporanga/">PREFEITO JORGE SEBA RECEBE LIDERANÇAS DO PSB ESTADUAL EM VOTUPORANGA </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-12-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-12-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/bolsonaro-anuncia-estados-sede-e-diz-que-brasil-recebera-a-copa-america-deste-ano/">Bolsonaro anuncia estados-sede e diz que Brasil receberá a Copa América deste ano </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Meidao-x-Rodrigo-Garcia-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Meidao-x-Rodrigo-Garcia-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vereador-meidao-pede-construcao-da-sede-do-instituto-medico-legal-de-votuporanga/">Vereador Meidão pede construção da sede do Instituto Médico Legal de Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-26-at-17.00.49-2-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-26-at-17.00.49-2-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vereador-osmair-ferrari-pede-asfalto-e-iluminacao-publica-em-rua-que-da-acesso-a-arena-plinio-marin/">Vereador Osmair Ferrari pede asfalto e iluminação pública em rua que dá acesso a Arena “Plínio Marin” </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/jeza-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/06/jeza-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/06/jeza-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/06/jeza-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/06/jeza-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2021/06/jeza-1536x1536.jpg 1536w, https://www.votunews.com.br/wp-content/uploads/2021/06/jeza.jpg 2048w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/jeza-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/06/jeza-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/06/jeza-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/06/jeza-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/06/jeza-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2021/06/jeza-1536x1536.jpg 1536w, https://www.votunews.com.br/wp-content/uploads/2021/06/jeza.jpg 2048w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vereadora-jezebel-silva-pede-maior-fiscalizacao-sobre-condicoes-de-visibilidade-de-cacambas-de-entulhos-em-votuporanga/">Vereadora Jezebel Silva pede maior fiscalização sobre condições de visibilidade de caçambas de entulhos em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-31-at-14.57.45-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-31-at-14.57.45-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/em-sao-paulo-vereador-chandelly-protetor-busca-recursos-para-votuporanga/">Em São Paulo, vereador Chandelly Protetor busca recursos para Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-3-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-3-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/rodrigo-garcia-confirma-pre-candidatura-ao-governo-de-sp/">Rodrigo Garcia confirma pré-candidatura ao governo de SP </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/2-98-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/05/2-98-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/05/2-98-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/05/2-98-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/05/2-98-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2021/05/2-98.jpg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/2-98-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/05/2-98-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/05/2-98-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/05/2-98-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/05/2-98-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2021/05/2-98.jpg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vereadores-votam-sete-projetos-na-19a-sessao-ordinaria-nesta-segunda-feira/">VEREADORES VOTAM SETE PROJETOS NA 19ª SESSÃO ORDINÁRIA NESTA SEGUNDA-FEIRA </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>31 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_amop_divulgacao-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_amop_divulgacao-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/amop-solicita-apoio-de-rodrigo-garcia-para-melhorias-em-estradas-da-regiao/">AMOP solicita apoio de Rodrigo Garcia para melhorias em estradas da região </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>31 de maio de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221 mega-drop category-esportes"><a title="Esportes" href="https://www.votunews.com.br/categoria/esportes/">Esportes</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanguense-encara-o-primavera-fora-de-casa-valendo-acesso-a-serie-a2/">Votuporanguense encara o Primavera fora de casa valendo acesso à Série A2 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-25-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-25-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/paulista-a3-votuporanguense-esta-a-dois-empates-do-retorno-para-a-a2/">Paulista A3: Votuporanguense está a dois empates do retorno para a A2 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/conmebol-confirma-brasil-como-sede-da-copa-america-2021/">Conmebol confirma Brasil como sede da Copa América 2021 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanguense-vence-marilia-e-esta-garantido-na-semifinal-da-serie-a3/">Votuporanguense vence Marília e está garantido na semifinal da Série A3 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-59-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-59-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/em-vantagem-cav-recebe-o-marilia-por-vaga-na-semifinal-da-serie-a3/">Em vantagem, CAV recebe o Marília por vaga na semifinal da Série A3 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>31 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/cav_gol_widelg-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/cav_gol_widelg-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanguense-vence-olimpia-e-assume-a-lideranca-provisoria-da-serie-a3/">Votuporanguense vence Olímpia e assume a liderança provisória da série A3 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>20 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/cav-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/cav-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanguense-empata-dentro-de-casa-contra-o-capivariano-1-x-1/">Votuporanguense empata dentro de casa contra o Capivariano: 1 x 1 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>12 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/51158610976_c32e0d2185_k_widelg-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/51158610976_c32e0d2185_k_widelg-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanguense-bate-linense-no-fim-e-segue-colado-na-lideranca-da-a3/">Votuporanguense bate Linense no fim e segue colado na liderança da A3 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>5 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/fefece-anuncia-primeiros-reforcos-e-patrocinadores/">Fefecê anuncia primeiros reforços e patrocinadores </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-23-at-15.47.18-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-23-at-15.47.18-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanguense-contrata-goleiro-que-jogou-o-brasileirao-pela-caldense/">Votuporanguense contrata goleiro que jogou o Brasileirão pela Caldense </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de abril de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229 mega-drop category-saude"><a title="Saúde" href="https://www.votunews.com.br/categoria/saude/">Saúde</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/2-3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/2-3-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vacinacao-vai-incluir-pessoas-de-30-a-39-anos-com-comorbidades-e-deficiencias/">Vacinação vai incluir pessoas de 30 a 39 anos com comorbidades e deficiências </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/278_05_31_21_14_37_13-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/278_05_31_21_14_37_13-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/mais-uma-terca-feira-de-doacao-na-unidade-de-coleta-de-sangue-de-votuporanga-2/">Mais uma terça-feira de doação na Unidade de Coleta de Sangue de Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/278_05_31_21_14_37_13-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/278_05_31_21_14_37_13-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/mais-uma-terca-feira-de-doacao-na-unidade-de-coleta-de-sangue-de-votuporanga/">Mais uma terça-feira de doação na Unidade de Coleta de Sangue de Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>31 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-56-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-56-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/hospital-de-base-fara-estudo-de-nova-vacina-da-gripe-em-humanos/">Hospital de Base fará estudo de nova vacina da gripe em humanos </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>27 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/Live-COVID-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/05/Live-COVID-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2021/05/Live-COVID-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2021/05/Live-COVID.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/05/Live-COVID-768x768.jpeg 768w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Live-COVID-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/05/Live-COVID-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2021/05/Live-COVID-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2021/05/Live-COVID.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/05/Live-COVID-768x768.jpeg 768w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/santa-casa-de-votuporanga-e-sansaude-fazem-live-sobre-vacina-contra-a-covid-19/">Santa Casa de Votuporanga e SanSaúde fazem live sobre vacina contra a COVID-19 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>26 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/vacina-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/vacina-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/rio-preto-vacina-pessoas-entre-45-e-49-anos-com-comorbidades-ou-deficiencia-a-partir-desta-sexta-feira/">Rio Preto vacina pessoas entre 45 e 49 anos com comorbidades ou deficiência a partir desta sexta-feira </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>21 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_procedimento-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_procedimento-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/santa-casa-de-votuporanga-inova-com-tratamento-cardiovascular/">Santa Casa de Votuporanga inova com tratamento cardiovascular </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>21 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_aparelho-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_aparelho-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/santa-casa-de-votuporanga-inova-com-exame-neurologico/">Santa Casa de Votuporanga inova com exame neurológico </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>21 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_Dr-Ricieri-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/thumbnail_Dr-Ricieri-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/ginecologista-do-sansaude-esclarece-mitos-e-verdades-da-saude-da-mulher/">Ginecologista do SanSaúde esclarece mitos e verdades da saúde da mulher </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>21 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/254_05_19_21_14_11_54-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/05/254_05_19_21_14_11_54-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/05/254_05_19_21_14_11_54-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/05/254_05_19_21_14_11_54-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/05/254_05_19_21_14_11_54-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2021/05/254_05_19_21_14_11_54.jpg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/254_05_19_21_14_11_54-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/05/254_05_19_21_14_11_54-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/05/254_05_19_21_14_11_54-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/05/254_05_19_21_14_11_54-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/05/254_05_19_21_14_11_54-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2021/05/254_05_19_21_14_11_54.jpg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/secretaria-da-saude-promove-pre-conferencias-que-antecedem-a-6a-conferencia-municipal/">Secretaria da Saúde promove pré-conferências que antecedem a 6ª Conferência Municipal </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>19 de maio de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-200248" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-200248 mega-drop category-destaques"><a title="Destaques" href="https://www.votunews.com.br/categoria/destaques/">Destaques</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="225" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-31-250x225.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="225" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20225%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-31-250x225.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/fundo-social-segue-com-campanha-aquece-votu/">Fundo Social segue com campanha Aquece Votu </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>4 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-5-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-5-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/motorista-de-jales-tem-caminhao-roubado-em-sp-veiculo-fica-pendurado-e-quase-atinge-condominio/">Motorista de Jales tem caminhão roubado em SP; veículo fica pendurado e quase atinge condomínio </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-1-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-1-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/empresario-de-votuporanga-e-acusado-de-sonegacao-fiscal-de-mais-de-r61-milhoes/">Empresário de Votuporanga é acusado de sonegação fiscal de mais de R$61 milhões </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/news_interna_vacina_covid_quatro_pontes_4-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/news_interna_vacina_covid_quatro_pontes_4-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/no-ritmo-atual-vacinacao-no-brasil-levaria-1-ano-para-terminar/">No ritmo atual, vacinação no Brasil levaria 1 ano para terminar </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Docente-da-UNIFEV-participa-de-seminario-na-Universidade-Estadual-de-Roraima-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Docente-da-UNIFEV-participa-de-seminario-na-Universidade-Estadual-de-Roraima-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/docente-da-unifev-participa-de-seminario-da-universidade-estadual-de-roraima/">Docente da UNIFEV participa de seminário da Universidade Estadual de Roraima </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/2-4-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/2-4-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/justica-proibe-homem-de-ouvir-musica-alta-em-casa-durante-home-office-de-vizinha/">Justiça proíbe homem de ouvir música alta em casa durante home office de vizinha </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Reitor-da-UNIFEV-participa-de-audiencia-publica-para-criacao-da-Aglomeracao-Urbana-dos-Grandes-Lagos-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Reitor-da-UNIFEV-participa-de-audiencia-publica-para-criacao-da-Aglomeracao-Urbana-dos-Grandes-Lagos-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/reitor-da-unifev-participa-de-audiencia-publica-para-criacao-da-aglomeracao-urbana-dos-grandes-lagos/">Reitor da UNIFEV participa de audiência pública para criação da Aglomeração Urbana dos Grandes Lagos </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-18-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-18-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/defesa-civil-de-votuporanga-participa-de-treinamento-contra-incendios/">Defesa Civil de Votuporanga participa de treinamento contra incêndios </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/51218661758_b6200ceba2_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/51218661758_b6200ceba2_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/populacao-colabora-no-planejamento-de-atividades-da-assistencia-social-durante-a-pandemia/">População colabora no planejamento de atividades da Assistência Social durante a pandemia </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/cov-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/cov-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/covid-19-ocupacao-de-leitos-sobe-para-91-e-deixa-rio-preto-em-alerta/">COVID-19: ocupação de leitos sobe para 91% e deixa Rio Preto em alerta </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de junho de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726 mega-drop category-regiao"><a title="Região" href="https://www.votunews.com.br/categoria/regiao/">Região</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-29-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-29-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/mulher-rastreia-carro-do-marido-flagra-traicao-e-caso-termina-em-pancadaria/">Mulher rastreia carro do marido, flagra traição e caso termina em pancadaria </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>4 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-27-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-27-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/policia-rodoviaria-prende-ladroes-em-nhandeara/">Polícia Rodoviária prende ladrões em Nhandeara </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>4 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/mulher-fica-presa-as-ferragens-apos-acidente-em-vicinal/">Mulher fica presa às ferragens após acidente em vicinal </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-24-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-24-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/mulher-liga-190-para-pedir-pizza-e-policia-percebe-pedido-de-socorro-ouca-o-audio/">Mulher liga 190 para &#8216;pedir pizza&#8217; e polícia percebe pedido de socorro; ouça o áudio </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/65413058060b6ab0e2f8c4-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/65413058060b6ab0e2f8c4-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/homem-embriagado-bate-em-carro-estacionado-em-fernandopolis/">Homem embriagado bate em carro estacionado em Fernandópolis </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/crianca-de-11-anos-sofre-descarga-eletrica-e-fica-grudada-em-poste-de-energia/">Criança de 11 anos sofre descarga elétrica e fica ’grudada’ em poste de energia </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-13-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-13-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/caminhoneiro-foge-da-policia-causa-perigo-na-rodovia-e-pula-do-veiculo-em-movimento-na-regiao/">Caminhoneiro foge da polícia, causa perigo na rodovia e pula do veículo em movimento na região </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/2-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/2-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/delegacia-da-mulher-investiga-estupro-contra-menina-encontrada-chorando/">Delegacia da Mulher investiga estupro contra menina encontrada chorando </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/corpo-de-vice-prefeito-de-auriflama-sera-sepultado-nesta-terca-feira/">Corpo de vice-prefeito de Auriflama será sepultado nesta terça-feira </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-52-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-52-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/fernandopolense-atuava-como-falsa-medica-em-municipio-do-pr/">Fernandopolense atuava como falsa médica em município do PR </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>27 de maio de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220 mega-drop category-economia"><a title="Economia" href="https://www.votunews.com.br/categoria/economia/">Economia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-4-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-4-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/consumo-de-carne-vermelha-e-o-menor-desde-1996/">Consumo de carne vermelha é o menor desde 1996 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-10-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-10-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/em-um-ano-gasolina-subiu-4306-no-pais/">Em um ano, gasolina subiu 43,06% no país </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-8-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-8-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/trabalhadores-nascidos-em-fevereiro-podem-sacar-auxilio-emergencial/">Trabalhadores nascidos em fevereiro podem sacar auxílio emergencial </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/280_05_31_21_15_35_45-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/280_05_31_21_15_35_45-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/contribuintes-que-possuem-dividas-com-a-prefeitura-tem-ate-8-de-junho-para-negociar-com-condicoes-especiais/">Contribuintes que possuem dívidas com a Prefeitura têm até 8 de junho para negociar com condições especiais </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>31 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/Custos-Covid-01-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/05/Custos-Covid-01-250x250.png 250w, https://www.votunews.com.br/wp-content/uploads/2021/05/Custos-Covid-01-500x500.png 500w, https://www.votunews.com.br/wp-content/uploads/2021/05/Custos-Covid-01-1024x1024.png 1024w, https://www.votunews.com.br/wp-content/uploads/2021/05/Custos-Covid-01-768x768.png 768w, https://www.votunews.com.br/wp-content/uploads/2021/05/Custos-Covid-01.png 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Custos-Covid-01-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/05/Custos-Covid-01-250x250.png 250w, https://www.votunews.com.br/wp-content/uploads/2021/05/Custos-Covid-01-500x500.png 500w, https://www.votunews.com.br/wp-content/uploads/2021/05/Custos-Covid-01-1024x1024.png 1024w, https://www.votunews.com.br/wp-content/uploads/2021/05/Custos-Covid-01-768x768.png 768w, https://www.votunews.com.br/wp-content/uploads/2021/05/Custos-Covid-01.png 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/custos-com-covid-19-batem-recorde-na-santa-casa-fernandopolis/">Custos com Covid-19 batem recorde na Santa Casa Fernandópolis </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>31 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-58-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-58-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/conta-de-luz-ficara-mais-cara-em-junho-no-pais/">Conta de luz ficará mais cara em junho no país </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>31 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/275_05_27_21_15_49_45-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/275_05_27_21_15_49_45-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/pessoas-com-comorbidades-e-beneficiarias-do-bpc-acima-de-40-anos-podem-se-vacinar-a-partir-desta-sexta-feira/">Pessoas com comorbidades e beneficiárias do BPC acima de 40 anos podem se vacinar a partir desta sexta-feira </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-55-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-55-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/taxa-de-desemprego-fica-em-147-no-trimestre-ate-marco-revela-ibge/">Taxa de desemprego fica em 14,7% no trimestre até março, revela IBGE </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>27 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/2-82-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/2-82-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/governo-de-sp-recua-e-desiste-de-liberar-funcionamento-do-comercio-ate-22h/">Governo de SP recua e desiste de liberar funcionamento do comércio até 22h </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>26 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/266_05_25_21_09_21_10-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/266_05_25_21_09_21_10-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/jorge-seba-cria-comite-de-retomada-economica-em-votuporanga/">Jorge Seba cria Comitê de Retomada Econômica em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>25 de maio de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219 mega-drop category-cinema"><a title="Cultura" href="https://www.votunews.com.br/categoria/cinema/">Cultura</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">			
	<div class="filter-block">
		<ul class="filter-posts">
			<li><a class="active" href="#" data-cat="11">Todas</a></li>
						<li><a href="#" data-cat="34">Educação</a></li>
					</ul>
	</div>
		<div class="posts-filtered-block block-ha" id="content_11">
		
		<div class=" owl-wrapper">
						
			<h1>Cultura</h1>
						<div class="owl-carousel" data-num="5" data-rtl="false">
			
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-21-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-21-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/enem-2021-edital-e-publicado-veja-datas-de-inscricao-e-de-aplicacao-das-provas/">Enem 2021: edital é publicado; veja datas de inscrição e de aplicação das provas </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-17-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-17-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/cultura-on-line-abre-junho-com-programacao-de-danca-musica-e-teatro/">Cultura On-line abre junho com programação de dança, música e teatro </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-9-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-9-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/enem-2021-esta-marcado-para-21-e-28-de-novembro/">Enem 2021 está marcado para 21 e 28 de novembro </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de junho de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/Encontro-on-line-do-Sistema-de-Ensino-Unifev-reune-dirigentes-da-Educacao-4--250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Encontro-on-line-do-Sistema-de-Ensino-Unifev-reune-dirigentes-da-Educacao-4--250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/encontro-on-line-do-sistema-de-ensino-unifev-reune-dirigentes-da-educacao/">Encontro on-line do Sistema de Ensino Unifev reúne dirigentes da Educação </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>24 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-41-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/Votunews-41-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/brasileira-ganha-bolsa-de-r2-milhoes-para-estudar-em-universidade-dos-eua/">Brasileira ganha bolsa de R$2 milhões para estudar em universidade dos EUA </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>21 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/257_05_19_21_17_02_27-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/257_05_19_21_17_02_27-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/secretaria-da-cultura-e-turismo-realiza-mostra-babenco-neste-sabado/">Secretaria da Cultura e Turismo realiza &#8220;Mostra Babenco&#8221; neste sábado </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>21 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/250_05_14_21_17_37_30-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/250_05_14_21_17_37_30-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/secretaria-da-cultura-e-turismo-realiza-oficina-de-fotografia-em-parceria-com-pontos-mis/">Secretaria da Cultura e Turismo realiza oficina de Fotografia em parceria com Pontos Mis </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>17 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-14-at-10.49.49-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-14-at-10.49.49-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/espetaculo-online-e-gratuito-retrata-a-importancia-da-reciclagem/">Espetáculo online e gratuito retrata a importância da reciclagem </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>14 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/240_05_12_21_15_34_44-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/240_05_12_21_15_34_44-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/prefeitura-divulga-cursos-gratuitos-em-parceria-com-ifsp-na-modalidade-ead/">Prefeitura divulga cursos gratuitos em parceria com IFSP na modalidade EAD </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>12 de maio de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/05/228_05_06_21_16_32_19-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/228_05_06_21_16_32_19-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/projeto-cultura-online-tem-apresentacoes-em-homenagem-ao-dia-das-maes-em-votuporanga/">Projeto &#8216;Cultura Online&#8217; tem apresentações em homenagem ao Dia das Mães em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>7 de maio de 2021</li>
											</ul>
				</div>
			</div>
								
			</div>
		</div>
	</div>


</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-266758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266758 category-falecimentos"><a title="Falecimentos" href="https://www.votunews.com.br/categoria/falecimentos/">Falecimentos</a></li>
<li id="menu-item-265735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265735 category-coronavirus"><a title="Coronavírus" href="https://www.votunews.com.br/categoria/coronavirus/">Coronavírus</a></li>
</ul>							
						    
							<form method="get" class="navbar-form navbar-right" action="https://www.votunews.com.br/" >
								<input type="text" name="s" placeholder="Pesquisar..." />
								<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
							</form>

													</div>
						<!-- /.navbar-collapse -->
					</div>
				</div>
				<!-- End navbar list container -->

			</nav>
			<!-- End Bootstrap navbar -->

		</header>
		<!-- End Header -->		
						
		
						<!-- ticker-news-section
			================================================== -->
		<section class="ticker-news">

			<div class="container">
				<div class="ticker-news-box">
					<span class="breaking-news">Urgente</span>
					<ul id="js-news" data-rtl="ltr">
												<li class="news-item"><span class="time-news">13:30</span>  <a href="https://www.votunews.com.br/fundo-social-segue-com-campanha-aquece-votu/">Fundo Social segue com campanha Aquece Votu </a>  </li>
													<li class="news-item"><span class="time-news">13:28</span>  <a href="https://www.votunews.com.br/votuporanga-tera-vacinacao-contra-covid-neste-sabado-na-associacao-antialcoolica-e-capela-santo-expedito/">Votuporanga terá vacinação contra Covid neste sábado na Associação Antialcoólica e Capela Santo Expedito </a>  </li>
													<li class="news-item"><span class="time-news">13:25</span>  <a href="https://www.votunews.com.br/mulher-rastreia-carro-do-marido-flagra-traicao-e-caso-termina-em-pancadaria/">Mulher rastreia carro do marido, flagra traição e caso termina em pancadaria </a>  </li>
													<li class="news-item"><span class="time-news">13:22</span>  <a href="https://www.votunews.com.br/operacao-resgata-quase-150-animais-silvestres-em-cativeiro/">Operação resgata quase 150 animais silvestres em cativeiro </a>  </li>
													<li class="news-item"><span class="time-news">13:19</span>  <a href="https://www.votunews.com.br/policia-rodoviaria-prende-ladroes-em-nhandeara/">Polícia Rodoviária prende ladrões em Nhandeara </a>  </li>
																	</ul>
				</div>
			</div>

		</section>
		<!-- End ticker-news-section -->
				<!-- block-wrapper-section
			================================================== -->
		<section class="block-wrapper">
			
			
			<div class="container">
				<div class="row">
					<div class="col-sm-8 content-blocker">
												<!-- block content -->
						<div class="block-content">

							<!-- single-post box -->
							<div class="single-post-box">

								<div class="title-post">
									<h1>Fundo Social segue com campanha Aquece Votu</h1>
									<ul class="post-tags">
										<li><i class="fa fa-clock-o"></i>4 de junho de 2021</li>
										<li><i class="fa fa-user"></i>por <a href="https://www.votunews.com.br/author/igor/" title="Posts de Igor Bortolaia" rel="author">Igor Bortolaia</a></li>
										<li> <span class="comm">Comentários desativados<span class="screen-reader-text"> em Fundo Social segue com campanha Aquece Votu</span></span></li>
										<li><i class="fa fa-eye"></i>2</li>
									</ul>
								</div>
																<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/fundo-social-segue-com-campanha-aquece-votu/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/fundo-social-segue-com-campanha-aquece-votu/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/fundo-social-segue-com-campanha-aquece-votu/&amp;text=Fundo%20Social%20segue%20com%20campanha%20Aquece%20Votu','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/fundo-social-segue-com-campanha-aquece-votu/&amp;text=Fundo%20Social%20segue%20com%20campanha%20Aquece%20Votu"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/fundo-social-segue-com-campanha-aquece-votu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/fundo-social-segue-com-campanha-aquece-votu/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/fundo-social-segue-com-campanha-aquece-votu/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>
																<div class="post-gallery">
	<div class="thumb-wrap"><noscript><img width="400" height="225" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-31.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><img width="400" height="225" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20225%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-31.jpeg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>				</div>

																<div class="the-content">

									 <p><strong class="advisor acessibilidade">Arrecadação ocorre em parceria com o programa Votu Solidária; itens serão destinados às pessoas que vivem em situações de vulnerabilidade</strong></p>
<p class="acessibilidade">O Fundo Social de Solidariedade de Votuporanga segue arrecadando agasalhos e cobertores em bom estado de conservação pela campanha Aquece Votu. A ação tem parceria com o programa Votu Solidária. Os itens arrecadados serão destinados as pessoas que vivem em situações de vulnerabilidade.</p>
<p>“Sabemos que Votuporanga tem uma população com espírito solidário e, por isso, pedimos a todos que aproveitem o feriado e o fim de semana prolongado para conferir o guarda-roupas e doar aqueles itens que não tem mais utilidade pra você e que pode servir para quem está precisando. O frio chegou e tem muitas pessoas que precisam dessa doação”, disse a presidente do Fundo Social de Votuporanga, Rose Seba.</p>
<p>Quem quiser colaborar com a campanha pode levar os itens até o Fundo Social, de segunda a sexta-feira, das 7h30 às 17h, que fica na Prefeitura, Rua Pará, 3227. Outro ponto de arrecadação é o programa Votu Solidária, na Rua Pernambuco, 3246 (antiga Realpec), das 8h às 18h, de segunda a sexta, e aos sábados, das 8h às 12h. Quem quer doar mas não tem como entregar nos pontos de arrecadação, pode acionar a Polícia Militar para buscar as doações através de agendamento pelo telefone 3421-5323.</p>
				                      				                      								</div>

								
																								<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/fundo-social-segue-com-campanha-aquece-votu/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/fundo-social-segue-com-campanha-aquece-votu/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/fundo-social-segue-com-campanha-aquece-votu/&amp;text=Fundo%20Social%20segue%20com%20campanha%20Aquece%20Votu','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/fundo-social-segue-com-campanha-aquece-votu/&amp;text=Fundo%20Social%20segue%20com%20campanha%20Aquece%20Votu"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/fundo-social-segue-com-campanha-aquece-votu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/fundo-social-segue-com-campanha-aquece-votu/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/fundo-social-segue-com-campanha-aquece-votu/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>
																
								<div class="prev-next-posts">
									 									<div class="prev-post">
																				<noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-30-250x250.jpeg" alt=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-30-250x250.jpeg" alt="">
																				<div class="post-content">
											<h2><a href="https://www.votunews.com.br/votuporanga-tera-vacinacao-contra-covid-neste-sabado-na-associacao-antialcoolica-e-capela-santo-expedito/" title="prev post">Votuporanga terá vacinação contra Covid neste sábado na Associação Antialcoólica e Capela Santo Expedito </a></h2>
											<ul class="post-tags">
												<li><i class="fa fa-clock-o"></i>4 de junho de 2021</li>
												<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
											</ul>
										</div>
									</div>
																										</div>
																								
							</div>
							<!-- End single-post box -->

						</div>
						<!-- End block content -->
											</div>

					<div class="col-sm-4 sidebar-sticky">

						
<!-- sidebar -->
<div class="sidebar theiaStickySidebar  ">
	<aside id="search-2" class="widget widget_search">

	<div class="search-widget">
		<form method="get" class="search-form" action="https://www.votunews.com.br/" >
			<input type="text" name="s" placeholder="Pesquisar..." />
			<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
		</form>
	</div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200338" style="max-width: 336px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-200338 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_200338">
        <div id="metaslider_200338">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-273283 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/06/Mercado-Maranata.jpeg" height="280" width="336" alt="" class="slider-200338 slide-273283" title="Mercado Maranata" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Mercado-Maranata.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-273283" title="Mercado Maranata" /></li>
                <li style="display: none; width: 100%;" class="slide-264951 ms-image"><a href="http://www.faculdadefutura.com.br" target="_blank" rel="noopener"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/10/Faculdade-Futura.jpeg" height="280" width="336" alt="" class="slider-200338 slide-264951" title="Faculdade Futura" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/Faculdade-Futura.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-264951" title="Faculdade Futura" /></a></li>
                <li style="display: none; width: 100%;" class="slide-218275 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></li>
                <li style="display: none; width: 100%;" class="slide-256107 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="slider-200338 slide-256107" title="Votunews" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-256107" title="Votunews" /></li>
                <li style="display: none; width: 100%;" class="slide-248862 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="slider-200338 slide-248862" title="Kakuda Metalúrgica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-248862" title="Kakuda Metalúrgica" /></li>
                <li style="display: none; width: 100%;" class="slide-201802 ms-image"><a href="http://www.fiatcamilla.com.br/" target="_blank" rel="noopener"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="slider-200338 slide-201802" title="Fiat Camilla Veículos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="lazyload slider-200338 slide-201802" title="Fiat Camilla Veículos" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200340" style="max-width: 336px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-200340 ml-slider nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200340">
        <div id="metaslider_200340">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-270562 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/03/O-Boticario.jpeg" height="280" width="336" alt="" class="slider-200340 slide-270562" title="O Boticário" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/O-Boticario.jpeg" height="280" width="336" alt="" class="lazyload slider-200340 slide-270562" title="O Boticário" /></li>
                <li style="display: none; width: 100%;" class="slide-271090 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/03/Prefeitura-de-Votuporanga-4.png" height="280" width="336" alt="" class="slider-200340 slide-271090" title="Prefeitura de Votuporanga 4" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Prefeitura-de-Votuporanga-4.png" height="280" width="336" alt="" class="lazyload slider-200340 slide-271090" title="Prefeitura de Votuporanga 4" /></li>
                <li style="display: none; width: 100%;" class="slide-271091 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/03/Prefeitura-de-Votuporanga-5.png" height="280" width="336" alt="" class="slider-200340 slide-271091" title="Prefeitura de Votuporanga 5" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Prefeitura-de-Votuporanga-5.png" height="280" width="336" alt="" class="lazyload slider-200340 slide-271091" title="Prefeitura de Votuporanga 5" /></li>
                <li style="display: none; width: 100%;" class="slide-271092 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/03/Prefeitura-de-Votuporanga-6.png" height="280" width="336" alt="" class="slider-200340 slide-271092" title="Prefeitura de Votuporanga 6" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Prefeitura-de-Votuporanga-6.png" height="280" width="336" alt="" class="lazyload slider-200340 slide-271092" title="Prefeitura de Votuporanga 6" /></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<div class="title-section"><h2><span>Notícias Recentes</span></h2></div>
		<ul>
											<li>
					<a href="https://www.votunews.com.br/fundo-social-segue-com-campanha-aquece-votu/" aria-current="page">Fundo Social segue com campanha Aquece Votu</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/votuporanga-tera-vacinacao-contra-covid-neste-sabado-na-associacao-antialcoolica-e-capela-santo-expedito/">Votuporanga terá vacinação contra Covid neste sábado na Associação Antialcoólica e Capela Santo Expedito</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/mulher-rastreia-carro-do-marido-flagra-traicao-e-caso-termina-em-pancadaria/">Mulher rastreia carro do marido, flagra traição e caso termina em pancadaria</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/operacao-resgata-quase-150-animais-silvestres-em-cativeiro/">Operação resgata quase 150 animais silvestres em cativeiro</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/policia-rodoviaria-prende-ladroes-em-nhandeara/">Polícia Rodoviária prende ladrões em Nhandeara</a>
									</li>
					</ul>

		</aside><aside id="featured_post_widget-3" class="widget widget_featured_post_widget">
<div class=" tab-posts-widget">

	<ul class="nav nav-tabs" id="myTab">
		<li class="active">
			<a href="#option1" data-toggle="tab">Popular </a>
		</li>
		<li>
			<a href="#option2" data-toggle="tab">Recente</a>
		</li>
		<li>
			<a href="#option3" data-toggle="tab">Comentários</a>
		</li>
	</ul>

	<div class="tab-content">
		<div class="tab-pane active" id="option1">
			<ul class="list-posts">
				
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/01/32651-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/01/32651-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/homem-quebra-penis-durante-transa-em-motel-e-precisa-ser-socorrido-pelo-corpo-de-bombeiros/">Homem “quebra” pênis durante transa em motel e precisa ser socorrido pelo Corpo de Bombeiros </a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>31 de janeiro de 2019</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/01/996-7-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/01/996-7-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/ctmo-abre-inscricoes-para-cursos-de-informatica-basica-e-internet/">CTMO abre inscrições para cursos de Informática Básica e Internet</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>13 de janeiro de 2020</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/05/240_05_12_21_15_34_44-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/05/240_05_12_21_15_34_44-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/prefeitura-divulga-cursos-gratuitos-em-parceria-com-ifsp-na-modalidade-ead/">Prefeitura divulga cursos gratuitos em parceria com IFSP na modalidade EAD</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>12 de maio de 2021</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/06/2-4-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/2-4-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/justica-proibe-homem-de-ouvir-musica-alta-em-casa-durante-home-office-de-vizinha/">Justiça proíbe homem de ouvir música alta em casa durante home office de vizinha</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>2 de junho de 2021</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/09/indice-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/indice-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/queimadas-aumentam-numero-de-animais-resgatados-em-cidades-do-interior-de-sp/">Queimadas aumentam número de animais resgatados em cidades do interior de SP</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>5 de setembro de 2020</li>
						</ul>
					</div>
				</li>
						</ul>
		</div>
		<div class="tab-pane" id="option2">
			<ul class="list-posts">

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-31-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-31-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/fundo-social-segue-com-campanha-aquece-votu/">Fundo Social segue com campanha Aquece Votu</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>4 de junho de 2021</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-30-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-30-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/votuporanga-tera-vacinacao-contra-covid-neste-sabado-na-associacao-antialcoolica-e-capela-santo-expedito/">Votuporanga terá vacinação contra Covid neste sábado na Associação Antialcoólica e Capela Santo Expedito</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>4 de junho de 2021</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-29-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-29-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/mulher-rastreia-carro-do-marido-flagra-traicao-e-caso-termina-em-pancadaria/">Mulher rastreia carro do marido, flagra traição e caso termina em pancadaria</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>4 de junho de 2021</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-28-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-28-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/operacao-resgata-quase-150-animais-silvestres-em-cativeiro/">Operação resgata quase 150 animais silvestres em cativeiro</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>4 de junho de 2021</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-27-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Votunews-27-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/policia-rodoviaria-prende-ladroes-em-nhandeara/">Polícia Rodoviária prende ladrões em Nhandeara</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>4 de junho de 2021</li>
						</ul>
					</div>
				</li>

											</ul>										
		</div>
		<div class="tab-pane" id="option3">
			<ul class="list-posts">

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/inauguracao-nao-perca-quality-alarmes-e-eletronica/">INAUGURAÇÃO, NÃO PERCA!   QUALITY ALARMES E ELETRÔNICA</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>31 de outubro de 2018</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/oportunidade-de-emprego-havan-comeca-a-entrevistar-candidatos-as-vagas-para-loja-de-votuporanga/">OPORTUNIDADE DE EMPREGO: Havan começa a entrevistar candidatos às vagas para loja de Votuporanga</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>6 de dezembro de 2018</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/policia-militar-de-votuporanga-prende-o-jogador-romario-ex-cav-por-furto/">Polícia Militar de Votuporanga prende o jogador Romário, ex-CAV, por furto</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>12 de setembro de 2018</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/lei-proibe-musicas-sensuais-nos-trenzinhos-da-alegria-em-votuporanga/">Lei proíbe músicas sensuais nos &#8216;trenzinhos da alegria&#8217; em Votuporanga</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>6 de agosto de 2018</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/em-votuporanga-ladrao-tenta-assaltar-residencia-cai-de-telhado-e-fica-paraplegico/">EM VOTUPORANGA: ladrão tenta assaltar residência, cai de telhado e fica paraplégico</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>9 de setembro de 2018</li>
						</ul>
					</div>
				</li>
											</ul>										
		</div>
	</div>
</div>



</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200342" style="max-width: 336px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-200342 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200342">
        <div id="metaslider_200342">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200344" style="max-width: 336px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-200344 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200344">
        <div id="metaslider_200344">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200346" style="max-width: 336px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-200346 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200346">
        <div id="metaslider_200346">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200348" style="max-width: 336px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-200348 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200348">
        <div id="metaslider_200348">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-245434 ms-image"><a href="https://www.facebook.com/skimo.sorvetes/https://www.facebook.com/skimo.sorvetes/" target="_blank" rel="noopener"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="slider-200348 slide-245434" title="Sorveteria Skimo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="lazyload slider-200348 slide-245434" title="Sorveteria Skimo" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside>



</div>
<!-- End sidebar -->
					</div>

				</div>

			</div>
		
		</section>
		<!-- End block-wrapper-section -->
				
		<!-- footer 
			================================================== -->
		<footer>
			<div class="container">
								<div class="footer-widgets-part">
					<div class="row">
												<div class="col-md-3">
							<aside id="text-2" class="widget widget_text"><h2 class="widget-title">Sobre nós</h2>			<div class="textwidget"><p>Portal de notícias de Votuporanga e região, com informações em tempo real sobre os acontecimentos políticos, policias, sociais, culturais e esportivos.</p>
<p>Acompanhe sempre pelo Votunews as notícias de Votuporanga e região em tempo real.</p>
</div>
		</aside>							
						</div>
						<div class="col-md-3">
							<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Categorias</h2><div class="tagcloud"><a href="https://www.votunews.com.br/categoria/artigos/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 11.696369636964pt;" aria-label="Artigos (118 itens)">Artigos</a>
<a href="https://www.votunews.com.br/categoria/carros/" class="tag-cloud-link tag-link-12 tag-link-position-2" style="font-size: 12.712871287129pt;" aria-label="Carros/Motos (199 itens)">Carros/Motos</a>
<a href="https://www.votunews.com.br/categoria/coronavirus/" class="tag-cloud-link tag-link-135 tag-link-position-3" style="font-size: 16.13201320132pt;" aria-label="Coronavírus (1.093 itens)">Coronavírus</a>
<a href="https://www.votunews.com.br/categoria/cinema/" class="tag-cloud-link tag-link-11 tag-link-position-4" style="font-size: 16.871287128713pt;" aria-label="Cultura (1.580 itens)">Cultura</a>
<a href="https://www.votunews.com.br/categoria/destaques/" class="tag-cloud-link tag-link-1 tag-link-position-5" style="font-size: 18.488448844884pt;" aria-label="Destaques (3.507 itens)">Destaques</a>
<a href="https://www.votunews.com.br/categoria/economia/" class="tag-cloud-link tag-link-6 tag-link-position-6" style="font-size: 17.610561056106pt;" aria-label="Economia (2.290 itens)">Economia</a>
<a href="https://www.votunews.com.br/categoria/cinema/educacao/" class="tag-cloud-link tag-link-34 tag-link-position-7" style="font-size: 16.316831683168pt;" aria-label="Educação (1.201 itens)">Educação</a>
<a href="https://www.votunews.com.br/categoria/entretenimento/" class="tag-cloud-link tag-link-132 tag-link-position-8" style="font-size: 12.481848184818pt;" aria-label="Entretenimento (175 itens)">Entretenimento</a>
<a href="https://www.votunews.com.br/categoria/esportes/" class="tag-cloud-link tag-link-10 tag-link-position-9" style="font-size: 18.580858085809pt;" aria-label="Esportes (3.705 itens)">Esportes</a>
<a href="https://www.votunews.com.br/categoria/falecimentos/" class="tag-cloud-link tag-link-8 tag-link-position-10" style="font-size: 15.716171617162pt;" aria-label="Falecimentos (881 itens)">Falecimentos</a>
<a href="https://www.votunews.com.br/categoria/flashnews/" class="tag-cloud-link tag-link-22 tag-link-position-11" style="font-size: 14.283828382838pt;" aria-label="Gente Fina (432 itens)">Gente Fina</a>
<a href="https://www.votunews.com.br/categoria/geral/" class="tag-cloud-link tag-link-15 tag-link-position-12" style="font-size: 20.244224422442pt;" aria-label="Geral (8.443 itens)">Geral</a>
<a href="https://www.votunews.com.br/categoria/jogos/" class="tag-cloud-link tag-link-14 tag-link-position-13" style="font-size: 11.973597359736pt;" aria-label="Jogos (137 itens)">Jogos</a>
<a href="https://www.votunews.com.br/categoria/moda-beleza/" class="tag-cloud-link tag-link-20 tag-link-position-14" style="font-size: 8pt;" aria-label="Moda &amp; Beleza (18 itens)">Moda &amp; Beleza</a>
<a href="https://www.votunews.com.br/categoria/mundo/" class="tag-cloud-link tag-link-16 tag-link-position-15" style="font-size: 15.947194719472pt;" aria-label="Mundo (997 itens)">Mundo</a>
<a href="https://www.votunews.com.br/categoria/policial/" class="tag-cloud-link tag-link-9 tag-link-position-16" style="font-size: 20.013201320132pt;" aria-label="Polícia (7.508 itens)">Polícia</a>
<a href="https://www.votunews.com.br/categoria/politica/" class="tag-cloud-link tag-link-5 tag-link-position-17" style="font-size: 18.442244224422pt;" aria-label="Política (3.460 itens)">Política</a>
<a href="https://www.votunews.com.br/categoria/principal/" class="tag-cloud-link tag-link-3 tag-link-position-18" style="font-size: 20.382838283828pt;" aria-label="Principal (9.091 itens)">Principal</a>
<a href="https://www.votunews.com.br/categoria/regiao/" class="tag-cloud-link tag-link-21 tag-link-position-19" style="font-size: 21.029702970297pt;" aria-label="Região (12.720 itens)">Região</a>
<a href="https://www.votunews.com.br/categoria/saude/" class="tag-cloud-link tag-link-13 tag-link-position-20" style="font-size: 18.488448844884pt;" aria-label="Saúde (3.514 itens)">Saúde</a>
<a href="https://www.votunews.com.br/categoria/slideshow/" class="tag-cloud-link tag-link-4 tag-link-position-21" style="font-size: 22pt;" aria-label="Slideshow (20.431 itens)">Slideshow</a>
<a href="https://www.votunews.com.br/categoria/tecnologia/" class="tag-cloud-link tag-link-7 tag-link-position-22" style="font-size: 14.884488448845pt;" aria-label="Tecnologia (591 itens)">Tecnologia</a>
<a href="https://www.votunews.com.br/categoria/urgente/" class="tag-cloud-link tag-link-18 tag-link-position-23" style="font-size: 17.471947194719pt;" aria-label="Urgente (2.158 itens)">Urgente</a></div>
</aside>						</div>
						<div class="col-md-3">
							
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">Últimas Notícias</h2>
		<ul>
											<li>
					<a href="https://www.votunews.com.br/fundo-social-segue-com-campanha-aquece-votu/" aria-current="page">Fundo Social segue com campanha Aquece Votu</a>
											<span class="post-date">4 de junho de 2021</span>
									</li>
											<li>
					<a href="https://www.votunews.com.br/votuporanga-tera-vacinacao-contra-covid-neste-sabado-na-associacao-antialcoolica-e-capela-santo-expedito/">Votuporanga terá vacinação contra Covid neste sábado na Associação Antialcoólica e Capela Santo Expedito</a>
											<span class="post-date">4 de junho de 2021</span>
									</li>
											<li>
					<a href="https://www.votunews.com.br/mulher-rastreia-carro-do-marido-flagra-traicao-e-caso-termina-em-pancadaria/">Mulher rastreia carro do marido, flagra traição e caso termina em pancadaria</a>
											<span class="post-date">4 de junho de 2021</span>
									</li>
					</ul>

		</aside>						</div>
						<div class="col-md-3">
							<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Fique conectado</h2>			<div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/votunews/" class="facebook" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/votunews" class="twitter" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCQBypDBxyY1IKCmSpd-7t1w" class="youtube" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/votunews/" class="instagram" target="_blank" rel="noopener"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
		</aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Pesquisar</h2>

	<div class="search-widget">
		<form method="get" class="search-form" action="https://www.votunews.com.br/" >
			<input type="text" name="s" placeholder="Pesquisar..." />
			<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
		</form>
	</div></aside>						</div>
					</div>
				</div>
								<div class="footer-last-line">
					<div class="row">
						<div class="col-md-6">
							<p>© Votunews 2012-2018. Todos os direitos reservados. Desenvolvido por <a href="http://www.delalibera.com.br/" target="_blank" rel="noopener">Delalibera</a>.</p>
						</div>
						<div class="col-md-6">
							<nav class="footer-nav">
															</nav>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<!-- End footer -->

	</div>
	<!-- End Container -->

	<!-- Contents of log in popup-->
	<div id="log-in-popup" class="mfp-hide white-popup">
				<form class="login-form" method="post" name="loginform" action="https://www.votunews.com.br//wp-login.php">
			<div class="title-section">
				<h1><span>Login</span></h1>
			</div>
			<p>Bem vindo! Faça login na sua conta</p>
			<label for="user_login">Usuário ou e-mail<span>*</span></label>
			<input type="text" name="log" id="user_login"/>
			<label for="user_pass">Senha<span>*</span></label>
			<input name="pwd" id="user_pass" type="password" />
			<button type="submit" id="submit-login">
				<i class="fa fa-arrow-circle-right"></i> Login			</button>
			<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Lembre de mim</span>

			<a class="lost-password" href="#">Perdeu sua senha?</a>
					</form>
				<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.votunews.com.br//wp-login.php?action=lostpassword" method="post">
			<div class="title-section">
				<h1><span>Lost Password</span></h1>
			</div>
			<label for="username">Digite seu endereço de email<span>*</span></label>
			<input type="text" name="user_login" id="username" class="input" >
			<button type="submit" >
				<i class="fa fa-arrow-circle-right"></i> Enviar			</button>
			<p class="login-line">Voltar para <a href="#">Login</a></p>
		</form>
			</div>

	<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.votunews.com.br/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script><link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.votunews.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_daca149c46601376ce5db68f3658323c.php' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_f2c00de644d91542a8fb125fb5bc8df8.php' id='hotmagazine-ticker-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/owl.carousel.min.js' id='owl.carousel-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_64f09dbb9cdb2f247458b38e44d2bf47.php' id='hotmagazine-ajax-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_ec9206c172af51de299ce0d2643990f5.php' id='hotmagazine-sticky-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_d5005099a599f1b7a2759a0b7794a476.php' id='hotmagazine-theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_6989bd6827cf961d83dbda9d157e4a86.php' id='hotmagazine-script-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>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</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
	
<!-- advertising iargmjsnd8xYQ97WM4PGHBUVkS6RbeDasWRItubwYquTNhCLaccfPk5zUnKcAKnQ1TDURFWQB-1ExlFjRJOt7g==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38843";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/3cbf371e918d813df3186625bde9dca6.min.js?20191118=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<!-- end advertising -->

<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div yahcytowbvoimi t="i" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1"w="300" h="250"></div></div>
<script id="yahcytowbvoimi" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/gblcdnp.js?id=b1ec85b8e44171d899af&pubid=8c92b840-75cc-11ea-9d46-59008b2d6237&pid=yahcytowbvoimi&renderD=0&limitT=0&limitH=24&t=i"; document.body.appendChild(a); document.getElementById('yahcytowbvoimi').remove(); }); }) (document, window); </script>

</body>
</html><!-- WP Fastest Cache file was created in 1.2954118251801 seconds, on 04-06-21 10:30:38 -->