<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="pt-BR"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="pt-BR"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="pt-BR"><head><meta charset="UTF-8"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.votunews.com.br/xmlrpc.php"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://www.votunews.com.br/wp-content/uploads/2018/08/favicon.png" type="image/x-icon"><title>Baep apreende cocaína em banheiro de igreja em Rio Preto &#8211; Votunews &#8211; A notícia em primeiro lugar!</title> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Roboto+Condensed:400']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/comments/feed/" /><meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2020/06/baep-500x333.jpg"/><!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.votunews.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='bootstrap-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/bootstrap.min.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='bxslider-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/jquery.bxslider.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/magnific-popup.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='owl.carousel-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.carousel.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='owl.theme-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.theme.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='hotmagazine-ticker-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/ticker-style.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/hotmagazine_style.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='hotmagazine-style-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.votunews.com.br/wp-content/cache/wpfc-minified/14q5sqvx/ffxey.css" media="all"/> <script src='//www.votunews.com.br/wp-content/cache/wpfc-minified/dq5os1kf/ffxez.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery.js'></script> --> <!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script> --> <link rel='https://api.w.org/' href='https://www.votunews.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.votunews.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.votunews.com.br/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Auriflama confirma a primeira morte por Covid-19' href='https://www.votunews.com.br/auriflama-confirma-a-primeira-morte-por-covid-19/' /><link rel="canonical" href="https://www.votunews.com.br/baep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto/" /><link rel='shortlink' href='https://www.votunews.com.br/?p=258875' /><link rel="alternate" type="application/json+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fbaep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fbaep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://www.votunews.com.br/wp-admin/admin-ajax.php';</script> <style>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</style><style>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</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-123680922-1"></script>  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2722227278853644",
enable_page_level_ads: true
});</script> </head><body class="post-template-default single single-post postid-258875 single-format-standard default wpb-js-composer js-comp-ver-5.5.2 vc_responsive"><div id="container"><header class="clearfix  second-style "><nav class="navbar navbar-default navbar-static-top" role="navigation"><div class="top-line"><div class="container"><div class="row"><div class="col-md-9"><ul class="top-line-list"><li> <span class="city-weather">Votuporanga, Brasil</span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z"
/> </svg> <span class="cel-temperature">29</span></li><li><span class="time-now">sexta-feira 26 junho 2020 / 15:02</span></li></ul><ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-200520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200520 category-artigos"><a href="https://www.votunews.com.br/categoria/artigos/">Artigos</a></li><li id="menu-item-200216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200216 category-geral"><a href="https://www.votunews.com.br/categoria/geral/">Geral</a></li><li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 category-carros"><a href="https://www.votunews.com.br/categoria/carros/">Carros/Motos</a></li><li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 category-jogos"><a href="https://www.votunews.com.br/categoria/jogos/">Jogos</a></li><li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814 category-mundo"><a href="https://www.votunews.com.br/categoria/mundo/">Mundo</a></li><li id="menu-item-200217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200217 page-231"><a href="https://www.votunews.com.br/contato/">Contato</a></li></ul></div><div class="col-md-3"><ul class="social-icons"><li class="facebook"><a  href="https://www.facebook.com/votunews/" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="https://twitter.com/votunews" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="instagram"><a href="https://www.instagram.com/votunews/" target="_blank"><i class="fa fa-instagram"> </i></a></li></ul></div></div></div></div><div class="logo-advertisement"><div class="container"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a class="navbar-brand"  href="https://www.votunews.com.br/" title="Votunews &#8211; A notícia em primeiro lugar!"> <noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!"> </a></div><div id="metaslider-id-200151" style="max-width: 728px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200151 ml-slider nav-hidden"><div id="metaslider_container_200151"><div id="metaslider_200151"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-257908 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/06/Medicina-Unifev.png" height="90" width="728" alt="" class="slider-200151 slide-257908" title="Medicina Unifev" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/Medicina-Unifev.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-257908" title="Medicina Unifev" /></li><li style="display: none; width: 100%;" class="slide-256961 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/06/61aab396-7599-410c-97f3-8dda62b71297-719x89.jpg" height="90" width="728" alt="" class="slider-200151 slide-256961" title="Votunews" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/61aab396-7599-410c-97f3-8dda62b71297-719x89.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-256961" title="Votunews" /></li><li style="display: none; width: 100%;" class="slide-239377 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/12/1575484374.gif" height="90" width="728" alt="" class="slider-200151 slide-239377" title="Capital Soluções Financeiras" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/12/1575484374.gif" height="90" width="728" alt="" class="lazyload slider-200151 slide-239377" title="Capital Soluções Financeiras" /></li><li style="display: none; width: 100%;" class="slide-223682 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/07/1-728x90.jpg" height="90" width="728" alt="" class="slider-200151 slide-223682" title="Prefeitura de Votuporanga" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/07/1-728x90.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-223682" title="Prefeitura de Votuporanga" /></li><li style="display: none; width: 100%;" class="slide-223683 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/07/2-728x90.jpg" height="90" width="728" alt="" class="slider-200151 slide-223683" title="Prefeitura de Votuporanga" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/07/2-728x90.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-223683" title="Prefeitura de Votuporanga" /></li><li style="display: none; width: 100%;" class="slide-223684 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/07/3.jpg" height="90" width="728" alt="" class="slider-200151 slide-223684" title="Prefeitura de Votuporanga" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/07/3.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-223684" title="Prefeitura de Votuporanga" /></li><li style="display: none; width: 100%;" class="slide-205486 ms-image"><a href="https://apravelchevrolet.com.br/" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="slider-200151 slide-205486" title="Apravel Chevrolet" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-205486" title="Apravel Chevrolet" /></a></li><li style="display: none; width: 100%;" class="slide-201805 ms-image"><a href="https://www.albatrozhonda.com.br/" target="_self"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="slider-200151 slide-201805" title="Albatroz Honda" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-201805" title="Albatroz Honda" /></a></li></ul></div></div></div></div></div><div class="nav-list-container"><div class="container"><div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1"><ul data-breakpoint="800" id="menu-principal" class="nav navbar-nav navbar-left"><li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227 mega-drop category-policial"><a title="Polícia" href="https://www.votunews.com.br/categoria/policial/">Polícia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/7-1-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/7-1-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-militar-apreende-diversas-armas-de-fogo-em-votuporanga/">Polícia Militar apreende diversas armas de fogo em Votuporanga  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/96R-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/96R-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/equipe-alpha-captura-procurado-pela-justica-em-votuporanga/">Equipe Alpha captura procurado pela Justiça em Votuporanga  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/66-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/66-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/forca-tatica-prende-traficante-em-votuporanga/">Força Tática prende traficante em Votuporanga </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/96R-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/96R-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-militar-captura-procurado-pela-justica-em-votuporanga-4/">Polícia Militar captura procurado pela Justiça em Votuporanga  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/99-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/99-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/capotamento-seguido-de-colisao-deixa-tres-feridos-na-rodovia-euclides-da-cunha-em-simonsen/">Capotamento seguido de colisão deixa três feridos na Rodovia Euclides da Cunha, em Simonsen   </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/1-52-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/1-52-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/votuporanguenses-sao-presos-com-grande-quantidade-de-drogas-pela-pm-de-fernandopolis/">Votuporanguenses são presos com grande quantidade de drogas pela PM de Fernandópolis </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/778-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/778-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-militar-de-votuporanga-detem-tres-homens-com-linha-chilena/">Polícia Militar de Votuporanga detém três homens com linha chilena </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/444-1-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/444-1-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-ambiental-prende-dois-homens-e-uma-mulher-por-roubo-em-propriedade-rural-em-cardoso/">Polícia Ambiental prende dois homens e uma mulher por roubo em propriedade rural em Cardoso </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/apreensao-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/apreensao-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/homem-e-preso-apos-ser-flagrado-com-espingardas-revolver-pistola-e-carne-de-capivara/">Homem é preso após ser flagrado com espingardas, revólver, pistola e carne de capivara </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/pa-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/06/pa-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/06/pa-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/06/pa-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2020/06/pa.jpg 960w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/pa-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/06/pa-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/06/pa-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/06/pa-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2020/06/pa.jpg 960w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/homem-e-preso-apos-furto-de-propriedade-rural-em-pedranopolis-2/">HOMEM É PRESO APÓS FURTO DE PROPRIEDADE RURAL EM PEDRANÓPOLIS </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>18 de junho de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228 mega-drop category-politica"><a title="Política" href="https://www.votunews.com.br/categoria/politica/">Política</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/2225-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/2225-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/bolsonaro-anuncia-carlos-decotelli-como-novo-ministro-da-educacao/">Bolsonaro anuncia Carlos Decotelli como novo ministro da Educação </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/50037898556_483fdb534a_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/50037898556_483fdb534a_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/prefeito-visita-obras-em-andamento-em-votuporanga/">Prefeito visita obras em andamento em Votuporanga </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/pinato-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/pinato-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/pinato-diz-que-brasil-tera-mais-oferta-de-recursos-com-o-brics/">Pinato diz que Brasil terá mais oferta de recursos com o BRICS </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/mario-frias-20052020134723648-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/mario-frias-20052020134723648-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/mario-frias-tem-posse-discreta-como-secretario-especial-da-cultura/">Mario Frias tem posse discreta como secretário especial da Cultura </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/1-56-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/1-56-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/veja-como-fica-o-calendario-eleitoral-para-as-eleicoes-municipais/">Veja como fica o calendário eleitoral para as eleições municipais </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-24-at-11.02.21-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-24-at-11.02.21-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/moradores-do-bairro-pacaembu-reclamam-de-problemas-com-falta-de-sinal-para-operadora-de-celular/">Moradores do bairro Pacaembu reclamam de problemas com falta de sinal para operadora de celular </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/49669349771_d542f582e9_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/49669349771_d542f582e9_o-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/senado-aprova-adiamento-das-eleicoes-para-15-de-novembro/">Senado aprova adiamento das eleições para 15 de novembro </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/LUZ-BAIXA-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/LUZ-BAIXA-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/camara-aprova-texto-base-de-projeto-que-altera-codigo-de-transito-saiba-ponto-a-ponto/">Câmara aprova texto-base de projeto que altera Código de Trânsito; saiba ponto a ponto </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/881-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/881-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/senado-aprova-texto-base-da-pec-que-adia-eleicoes-municipais-deste-ano-para-novembro/">Senado aprova texto-base da PEC que adia eleições municipais deste ano para novembro </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/445-5-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/445-5-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/tse-lanca-campanha-para-incentivar-participacao-de-jovens-na-politica/">TSE lança campanha para incentivar participação de jovens na política </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de junho de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221 mega-drop category-esportes"><a title="Esportes" href="https://www.votunews.com.br/categoria/esportes/">Esportes</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/99t-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/99t-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/fifa-confirma-para-setembro-o-inicio-das-eliminatorias-para-copa-de-2022-na-america-do-sul-e-na-europa/">Fifa confirma para setembro o início das eliminatórias para Copa de 2022 na América do Sul e na Europa </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/66i-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/66i-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/australia-e-nova-zelandia-vao-receber-a-copa-do-mundo-feminina-de-2023/">Austrália e Nova Zelândia vão receber a Copa do Mundo Feminina de 2023 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/663-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/663-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ricardo-catala-ve-mirassol-tranquilo-apos-testes-negativos-de-covid-19/">Ricardo Catalá vê Mirassol &#8220;tranquilo&#8221; após testes negativos de Covid-19 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/csm_paraguai_4c296239cf-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/csm_paraguai_4c296239cf-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/selecao-paraguaia-volta-a-treinar-com-foco-nas-eliminatorias-da-copa/">Seleção paraguaia volta a treinar com foco nas eliminatórias da Copa </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/444-5-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/444-5-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/japao-retira-candidatura-para-sediar-copa-do-mundo-feminina-de-2023/">Japão retira candidatura para sediar Copa do Mundo Feminina de 2023 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/whatsapp-image-2020-03-17-at-12.44.47-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/whatsapp-image-2020-03-17-at-12.44.47-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/apos-perder-75-do-elenco-mirassol-vai-utilizar-jogadores-da-base-para-terminar-o-paulistao/">Após perder 75% do elenco, Mirassol vai utilizar jogadores da base para terminar o Paulistão </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/2018-06-17t173159z_10754007_rc154d2de400_rtrmadp_3_soccer-worldcup-bra-swi-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/2018-06-17t173159z_10754007_rc154d2de400_rtrmadp_3_soccer-worldcup-bra-swi-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/eliminatorias-para-a-copa-do-mundo-voltam-com-jogos-em-setembro/">Eliminatórias para a Copa do Mundo voltam com jogos em setembro </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/jorjao-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/jorjao-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/novorizontino-ficara-confinado-ate-o-termino-do-paulistao/">Novorizontino ficará confinado até o término do Paulistão </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/445-4-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/445-4-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/flamengo-vence-bangu-no-retorno-do-primeiro-estadual-do-pais/">Flamengo vence Bangu no retorno do primeiro estadual do país </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/1x-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/1x-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/formula-e-volta-em-agosto-na-alemanha-com-seis-corridas-em-nove-dias/">Fórmula E volta em agosto na Alemanha, com seis corridas em nove dias </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>17 de junho de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229 mega-drop category-saude"><a title="Saúde" href="https://www.votunews.com.br/categoria/saude/">Saúde</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/2-6-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/2-6-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/medula-pega-e-jovem-da-regiao-derrota-a-leucemia/">Medula pega e jovem da região derrota a leucemia </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/1-61-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/1-61-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/antiviral-para-hepatite-tem-bom-resultado-contra-a-covid-19/">Antiviral para hepatite tem bom resultado contra a covid-19 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/79-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/06/79-250x250.png 250w, https://www.votunews.com.br/wp-content/uploads/2020/06/79-500x500.png 500w, https://www.votunews.com.br/wp-content/uploads/2020/06/79.png 600w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/79-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/06/79-250x250.png 250w, https://www.votunews.com.br/wp-content/uploads/2020/06/79-500x500.png 500w, https://www.votunews.com.br/wp-content/uploads/2020/06/79.png 600w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/votuporanga-registra-mais-20-casos-de-coronavirus/">Votuporanga registra mais 20 casos de Coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/552O-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/552O-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/brasil-assume-primeiro-lugar-em-numero-de-recuperados-de-covid-19/">Brasil assume primeiro lugar em número de recuperados de covid-19 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/50044238403_4df0dbcac7_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/50044238403_4df0dbcac7_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/rotary-club-de-votuporanga-doa-equipamentos-de-servicos-de-ultrassonografia-a-prefeitura/">Rotary Club de Votuporanga doa equipamentos de serviços de ultrassonografia à Prefeitura </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/44-6-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/44-6-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/sp-abre-inscricao-para-voluntarios-no-combate-ao-novo-coronavirus/">SP abre inscrição para voluntários no combate ao novo coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/33r-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/06/33r-250x250.png 250w, https://www.votunews.com.br/wp-content/uploads/2020/06/33r-500x500.png 500w, https://www.votunews.com.br/wp-content/uploads/2020/06/33r.png 600w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/33r-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/06/33r-250x250.png 250w, https://www.votunews.com.br/wp-content/uploads/2020/06/33r-500x500.png 500w, https://www.votunews.com.br/wp-content/uploads/2020/06/33r.png 600w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/cuidados-com-a-saude-bucal-devem-ser-intensificados-no-inverno/">Cuidados com a saúde bucal devem ser intensificados no inverno </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/66g-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/66g-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/interior-de-sp-tem-mais-mortes-por-covid-19-que-a-capital-paulista/">Interior de SP tem mais mortes por covid-19 que a capital paulista </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/fachada-site-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/fachada-site-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/votuporanga-tem-recorde-de-casos-de-coronavirus-em-um-dia-e-ocupacao-de-leitos-e-de-80/">Votuporanga tem recorde de casos de coronavírus em um dia e ocupação de leitos é de 80% </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/33-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/33-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/pelo-segundo-dia-sp-bate-recorde-de-casos-confirmados-de-coronavirus/">Pelo segundo dia, SP bate recorde de casos confirmados de coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-200248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200248 mega-drop category-destaques"><a title="Destaques" href="https://www.votunews.com.br/categoria/destaques/">Destaques</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/abuso-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/abuso-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/secretaria-de-direitos-humanos-atende-outra-denuncia-de-abandono-de-idosa-na-cidade/">Secretaria de Direitos Humanos atende outra denúncia de abandono de idosa na cidade </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/papai-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/papai-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/internado-pai-assiste-parto-do-filho-por-videochamada-crianca-nasceu-em-hospital-de-votuporanga/">Internado, pai assiste parto do filho por videochamada; criança nasceu em hospital de Votuporanga </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/50040948562_d55019e23a_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/50040948562_d55019e23a_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/saev-ambiental-abre-licitacao-para-execucao-de-obras-civis-da-estacao-compacta-de-tratamento-de-esgoto-da-vila-carvalho/">Saev Ambiental abre licitação para execução de obras civis da Estação Compacta de Tratamento de Esgoto da Vila Carvalho </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/senhor-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/senhor-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/morador-da-regiao-devolve-auxilio-emergencial-e-explica-erro/">Morador da região devolve Auxílio Emergencial e explica erro </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/1-55-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/1-55-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/no-hb-com-covid-pre-candidato-a-prefeito-diz-que-viu-jesus/">No HB com Covid, pré-candidato a prefeito diz que viu Jesus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/77-4-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/77-4-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/rotary-club-de-votuporanga-entrega-aparelho-de-ultrassom-para-unidade-de-saude-da-familia-na-zona-norte/">Rotary Club de Votuporanga entrega aparelho de ultrassom para Unidade de Saúde da Família na zona norte </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/Isaura-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/06/Isaura-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/06/Isaura-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/06/Isaura.jpg 600w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/Isaura-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/06/Isaura-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/06/Isaura-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/06/Isaura.jpg 600w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/apos-210-dias-na-uti-paciente-vai-para-o-quarto/">Após 210 dias na UTI, paciente vai para o quarto </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/doaçõesAPAS1-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/doaçõesAPAS1-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/apas-une-supermercados-e-doacoes-superam-os-r-41-milhoes/">APAS une supermercados e doações superam os R$ 41 milhões </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/889-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/889-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/costura-que-salva-municipios-produzem-aventais-para-santa-casa/">Costura que salva: municípios produzem aventais para Santa Casa </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/gafanhoto-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/gafanhoto-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/nuvem-de-gafanhotos-chega-a-argentina-e-se-aproxima-do-brasil/">Nuvem de gafanhotos chega à Argentina e se aproxima do Brasil </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de junho de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-726 mega-drop category-regiao"><a title="Região" href="https://www.votunews.com.br/categoria/regiao/">Região</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/baep-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/baep-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/baep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto/">Baep apreende cocaína em banheiro de igreja em Rio Preto </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/auriflama-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/auriflama-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/auriflama-confirma-a-primeira-morte-por-covid-19/">Auriflama confirma a primeira morte por Covid-19 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/pontalinda-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/pontalinda-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/pontalinda-registra-a-quarta-morte-de-paciente-com-covid-19/">Pontalinda registra a quarta morte de paciente com Covid-19. </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/mendonca-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/mendonca-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/toque-de-recolher-para-evitar-novos-contagios-de-covid-19-comeca-nesta-quinta-feira-em-mendonca/">Toque de recolher para evitar novos contágios de Covid-19 começa nesta quinta-feira em Mendonça </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/663-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/663-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/rio-preto-confirma-mais-quatro-mortes-por-covid-19-e-total-sobe-para-65/">Rio Preto confirma mais quatro mortes por Covid-19 e total sobe para 65 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/558-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/558-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-ambiental-encontra-aves-nativas-em-cativeiro-e-multa-homem-em-r-18-mil/">Polícia Ambiental encontra aves nativas em cativeiro e multa homem em R$ 18 mil </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/8-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/8-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/motociclista-morre-apos-acidente-em-olimpia/">Motociclista morre após acidente em Olímpia </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/66-4-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/66-4-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/fiscais-sao-trancadas-em-barbearia-apos-dono-receber-notificacao-para-fechar-comercio-em-aracatuba/">Fiscais são trancadas em barbearia após dono receber notificação para fechar comércio em Araçatuba </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/663-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/663-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/aracatuba-registra-mais-uma-morte-por-covid-19-e-44-novos-casos/">Araçatuba registra mais uma morte por Covid-19 e 44 novos casos </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/66-3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/66-3-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/rio-preto-ultrapassa-os-dois-mil-casos-de-coronavirus-e-registra-a-61a-morte/">Rio Preto ultrapassa os dois mil casos de coronavírus e registra a 61ª morte </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-200521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200521 mega-drop category-flashnews"><a title="Gente Fina" href="https://www.votunews.com.br/categoria/flashnews/">Gente Fina</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/live-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/live-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/jota-e-guilherme-realizam-2a-live-solidaria-nesta-quinta-feira-dia-11-de-junho-a-partir-das-17h/">Jota e Guilherme realizam 2ª Live Solidária nesta quinta-feira, dia 11 de junho, a partir das 17h </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>10 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/ASSARY-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/ASSARY-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/comunicado-assary-clube-de-campo/">COMUNICADO: Assary Clube de Campo </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>16 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1.jpeg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1.jpeg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ultimos-ingressos-primeiro-lote-mato-grosso-e-mathias/">ÚLTIMOS INGRESSOS PRIMEIRO LOTE!: Mato Grosso e Mathias </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>13 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-10.14.32-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-10.14.32-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/comerciarias-de-votuporanga-participam-de-evento-em-avare-2/">Comerciárias de Votuporanga participam de evento em Avaré </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>13 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh.jpeg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh.jpeg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/vem-ai-no-assary-clube-de-campo-dia-21-03-as-21-horas-show-de-corpo-e-alma/">VEM AÍ NO ASSARY CLUBE DE CAMPO, dia 21/03 às 21 horas, SHOW DE CORPO E ALMA </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>10 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/Alunos-do-Senac-Votuporanga-realizam-atendimento-em-podologia-no-Lar-São-Vicente-de-Paula-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/Alunos-do-Senac-Votuporanga-realizam-atendimento-em-podologia-no-Lar-São-Vicente-de-Paula-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/alunos-do-senac-votuporanga-prestam-atendimento-para-idosos-da-cidade/">Alunos do Senac Votuporanga prestam atendimento para idosos da cidade </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>9 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio.jpeg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio.jpeg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ja-era-bom-ficou-ainda-melhor-darcio-henrique-esta-confirmado-no-show-de-corpo-e-alma/">Já era bom, ficou ainda melhor! DARCIO HENRIQUE está confirmado no SHOW DE CORPO E ALMA </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>4 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1.jpeg 900w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1.jpeg 900w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/gratidao-assary-clube-de-campo/">GRATIDÃO: Assary Clube de Campo </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de fevereiro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/49587753793_ee8ce2b3e1_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/49587753793_ee8ce2b3e1_o-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/oba-repete-sucesso-e-prepara-edicao-dos-15-anos-em-2021/">Oba repete sucesso e prepara edição dos 15 anos em 2021 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de fevereiro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/9-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/9-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/fotos-do-1o-dia-do-oba-festival-2020/">Fotos do 1º dia do OBA FESTIVAL 2020 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de fevereiro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220 mega-drop category-economia"><a title="Economia" href="https://www.votunews.com.br/categoria/economia/">Economia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/1-62-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/1-62-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/seguro-desemprego-pedidos-somam-351-mil-na-1a-quinzena-de-junho/">Seguro-desemprego: pedidos somam 351 mil na 1ª quinzena de junho </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/55-3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/55-3-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/pedidos-de-seguro-desemprego-sobem-35-na-primeira-quinzena-de-junho/">Pedidos de seguro-desemprego sobem 35% na primeira quinzena de junho </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/552-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/552-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/caixa-paga-3a-parcela-de-auxilio-a-beneficiarios-do-bolsa-familia/">Caixa paga 3ª parcela de auxílio a beneficiários do Bolsa Família </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/66p-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/66p-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/receita-federal-investiga-esquema-de-fraude-em-deducoes-do-ir/">Receita Federal investiga esquema de fraude em deduções do IR </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/supermercados-em-lisboa-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/supermercados-em-lisboa-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/supermercadistas-cautelosos-com-cenario-futuro/">Supermercadistas cautelosos com cenário futuro </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/nuvem_de_gafanhoto_-002-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/nuvem_de_gafanhoto_-002-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/nuvem-de-gafanhotos-governo-declara-emergencia-fitossanitaria/">Nuvem de gafanhotos: governo declara emergência fitossanitária </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/mca_abr_21031913349-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/mca_abr_21031913349-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/saque-imediato-do-fgts-deve-ser-declarado-no-imposto-de-renda/">Saque imediato do FGTS deve ser declarado no Imposto de Renda </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/55-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/55-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/cni-queda-no-preco-do-gas-natural-deve-aumentar-producao-industrial/">CNI: queda no preço do gás natural deve aumentar produção industrial </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/frm20200423142-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/frm20200423142-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/auxilio-emergencial-prazo-para-trabalhador-se-cadastrar-termina-em-uma-semana/">Auxílio Emergencial: prazo para trabalhador se cadastrar termina em uma semana </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/doação-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/06/doação-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/06/doação-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/06/doação.jpeg 750w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/doação-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/06/doação-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/06/doação-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/06/doação.jpeg 750w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/apas-une-supermercados-e-doacoes-superam-os-r-41-milhoes-2/">APAS une supermercados e doações superam os R$ 41 milhões </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de junho de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219 mega-drop category-cinema"><a title="Cultura" href="https://www.votunews.com.br/categoria/cinema/">Cultura</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="filter-block"><ul class="filter-posts"><li><a class="active" href="#" data-cat="11">Todas</a></li><li><a href="#" data-cat="34">Educação</a></li></ul></div><div class="posts-filtered-block block-ha" id="content_11"><div class=" owl-wrapper"><h1>Cultura</h1><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/Semana-Junina-alunos-do-Colegio-Unifev-comemoram-festa-tipica-on-line-7--250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/Semana-Junina-alunos-do-Colegio-Unifev-comemoram-festa-tipica-on-line-7--250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/semana-junina-alunos-do-colegio-unifev-comemoram-festa-tipica-on-line/">Semana Junina: alunos do Colégio Unifev comemoram festa típica on-line </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/bcff0e85-c220-413d-ae75-15cebd9a134e-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/bcff0e85-c220-413d-ae75-15cebd9a134e-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/inscricoes-para-25-mil-vagas-de-ensino-a-distancia-terminam-amanha/">Inscrições para 25 mil vagas de ensino a distância terminam amanhã </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/BASE-VOTUNEWS-2-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/BASE-VOTUNEWS-2-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/clube-de-leitura-online-promovera-bate-papo-especial-sobre-obras-de-clarice-lispector/">Clube de Leitura online promoverá bate-papo especial sobre obras de Clarice Lispector </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/88-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/88-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/enem-2020-tem-58-milhoes-de-candidatos-inscritos/">Enem 2020 tem 5,8 milhões de candidatos inscritos </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/887-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/887-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/governo-de-sp-anuncia-volta-as-aulas-presenciais-em-8-de-setembro/">Governo de SP anuncia volta às aulas presenciais em 8 de setembro </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/Sala_de_aula-seed-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/Sala_de_aula-seed-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/aulas-no-estado-de-sp-serao-retomadas-em-setembro-com-rodizio-de-alunos/">Aulas no estado de SP serão retomadas em setembro com rodízio de alunos </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/esse-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/esse-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/emocao-marca-formatura-virtual-do-curso-de-medicina-da-unifev/">Emoção marca formatura virtual do curso de Medicina da UNIFEV </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/primeiro_dia_de_provas_do_enem_2017-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/primeiro_dia_de_provas_do_enem_2017-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/consulta-sobre-nova-data-do-enem-comeca-neste-sabado/">Consulta sobre nova data do Enem começa neste sábado </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/UNIFEV-realizara-sua-primeira-colacao-de-grau-on-line-1--250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/UNIFEV-realizara-sua-primeira-colacao-de-grau-on-line-1--250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/unifev-realizara-sua-primeira-colacao-de-grau-on-line/">UNIFEV realizará sua primeira colação de grau on-line </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/rre-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/rre-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/nao-sera-em-breve-diz-doria-sobre-volta-presencial-as-aulas-em-sao-paulo/">&#8220;Não será em breve&#8221;, diz Doria sobre volta presencial às aulas em São Paulo </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de junho de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li></ul><form method="get" class="navbar-form navbar-right" action="https://www.votunews.com.br/" > <input type="text" name="s" placeholder="Pesquisar..." /> <button type="submit" id="search-submit"><i class="fa fa-search"></i></button></form></div></div></div></nav></header><section class="ticker-news"><div class="container"><div class="ticker-news-box"> <span class="breaking-news">Urgente</span><ul id="js-news" data-rtl="ltr"><li class="news-item"><span class="time-news">18:02</span> <a href="https://www.votunews.com.br/baep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto/">Baep apreende cocaína em banheiro de igreja em Rio Preto </a></li><li class="news-item"><span class="time-news">14:51</span> <a href="https://www.votunews.com.br/auriflama-confirma-a-primeira-morte-por-covid-19/">Auriflama confirma a primeira morte por Covid-19 </a></li><li class="news-item"><span class="time-news">14:44</span> <a href="https://www.votunews.com.br/pontalinda-registra-a-quarta-morte-de-paciente-com-covid-19/">Pontalinda registra a quarta morte de paciente com Covid-19. </a></li><li class="news-item"><span class="time-news">14:01</span> <a href="https://www.votunews.com.br/secretaria-de-direitos-humanos-atende-outra-denuncia-de-abandono-de-idosa-na-cidade/">Secretaria de Direitos Humanos atende outra denúncia de abandono de idosa na cidade </a></li><li class="news-item"><span class="time-news">13:37</span> <a href="https://www.votunews.com.br/seguro-desemprego-pedidos-somam-351-mil-na-1a-quinzena-de-junho/">Seguro-desemprego: pedidos somam 351 mil na 1ª quinzena de junho </a></li></ul></div></div></section><section class="block-wrapper"><div class="container"><div class="row"><div class="col-sm-8 content-blocker"><div class="block-content"><div class="single-post-box"><div class="title-post"><h1>Baep apreende cocaína em banheiro de igreja em Rio Preto</h1><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de junho de 2020</li><li><i class="fa fa-user"></i>por <a href="https://www.votunews.com.br/author/emerson/" title="Posts de Redação" rel="author">Redação</a></li><li> <span class="comm">Comentários desativados<span class="screen-reader-text"> em Baep apreende cocaína em banheiro de igreja em Rio Preto</span></span></li><li><i class="fa fa-eye"></i>2</li></ul></div><div class="share-post-box"><ul class="share-box"><li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li><li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/baep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/baep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li><li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/baep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto/&amp;text=Baep%20apreende%20cocaína%20em%20banheiro%20de%20igreja%20em%20Rio%20Preto','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/baep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto/&amp;text=Baep%20apreende%20cocaína%20em%20banheiro%20de%20igreja%20em%20Rio%20Preto"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li><li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/baep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li><li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/baep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/baep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto/"><i class="fa fa-linkedin"></i><span></span></a></li></ul></div><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="630" height="419" src="https://www.votunews.com.br/wp-content/uploads/2020/06/baep.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/06/baep.jpg 630w, https://www.votunews.com.br/wp-content/uploads/2020/06/baep-500x333.jpg 500w" sizes="(max-width: 630px) 100vw, 630px" /></noscript><img width="630" height="419" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20630%20419%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/baep.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/06/baep.jpg 630w, https://www.votunews.com.br/wp-content/uploads/2020/06/baep-500x333.jpg 500w" data-sizes="(max-width: 630px) 100vw, 630px" /></div></div><div class="the-content"><p>Um pintor de 31 anos foi preso em flagrante por tráfico de drogas:</p><p class="texto">Policiais militares do Batalhão de Ações Especiais (Baep) de Rio Preto, com o apoio do Canil, apreenderam 62 porções de cocaína no forro do banheiro feminino de uma igreja, localizada no bairro Anchieta. A apreensão aconteceu na tarde de quinta-feira, 25. Um pintor de 31 anos foi preso em flagrante por tráfico de drogas.</p><p class="texto">De acordo com as informações do boletim de ocorrência, os policiais receberam denúncia anônima de que o suspeito estava vendendo drogas nas proximidades do bairro Jardim Esplanada, em Rio Preto. Durante patrulhamento, a equipe localizou o pintor na frente de sua residência e, quando avistou a viatura, entrou correndo.</p><p class="texto">Na residência do suspeito nada de ilícito foi localizado. Em depoimento, ele confessou que guardava porções de cocaína, a pedido de um outro homem, na igreja onde seu pai é pastor. Com o apoio do Canil, as 62 porções de cocaína foram encontradas no forro do banheiro feminino da igreja. A droga foi apreendida, além de R$ 3,5 mil em dinheiro.</p><p class="texto">O homem foi preso em flagrante por tráfico de drogas e a polícia procura pelo outro suspeito.</p><p><a>Por: Luna Kfouri &#8211; diarioweb.com.br</a></p></div><div class="share-post-box"><ul class="share-box"><li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li><li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/baep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/baep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li><li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/baep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto/&amp;text=Baep%20apreende%20cocaína%20em%20banheiro%20de%20igreja%20em%20Rio%20Preto','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/baep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto/&amp;text=Baep%20apreende%20cocaína%20em%20banheiro%20de%20igreja%20em%20Rio%20Preto"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li><li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/baep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li><li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/baep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/baep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto/"><i class="fa fa-linkedin"></i><span></span></a></li></ul></div><div class="prev-next-posts"><div class="prev-post"> <noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/06/auriflama-250x250.jpg" alt=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/auriflama-250x250.jpg" alt=""><div class="post-content"><h2><a href="https://www.votunews.com.br/auriflama-confirma-a-primeira-morte-por-covid-19/" title="prev post">Auriflama confirma a primeira morte por Covid-19 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de junho de 2020</li><li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li></ul></div></div></div></div></div></div><div class="col-sm-4 sidebar-sticky"><div class="sidebar theiaStickySidebar  "><aside id="search-2" class="widget widget_search"><div class="search-widget"><form method="get" class="search-form" action="https://www.votunews.com.br/" > <input type="text" name="s" placeholder="Pesquisar..." /> <button type="submit" id="search-submit"><i class="fa fa-search"></i></button></form></div></aside><aside id="text-13" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200338" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200338 ml-slider nav-hidden nav-hidden"><div id="metaslider_container_200338"><div id="metaslider_200338"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-256107 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="slider-200338 slide-256107" title="Votunews" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-256107" title="Votunews" /></li><li style="display: none; width: 100%;" class="slide-237880 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/Arte-Renan-Rodrigues-5.jpeg" height="280" width="336" alt="" class="slider-200338 slide-237880" title="Renan Rodrigues" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/11/Arte-Renan-Rodrigues-5.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-237880" title="Renan Rodrigues" /></li><li style="display: none; width: 100%;" class="slide-248862 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="slider-200338 slide-248862" title="Kakuda Metalúrgica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-248862" title="Kakuda Metalúrgica" /></li><li style="display: none; width: 100%;" class="slide-236200 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/Votunews-3.jpeg" height="280" width="336" alt="" class="slider-200338 slide-236200" title="TudoSeg" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/11/Votunews-3.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-236200" title="TudoSeg" /></li><li style="display: none; width: 100%;" class="slide-229312 ms-image"><a href="https://www.facebook.com/watch/?v=356249828636102" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-03-at-19.58.10.jpeg" height="280" width="336" alt="" class="slider-200338 slide-229312" title="Anjo da Guarda Serviços" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-03-at-19.58.10.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-229312" title="Anjo da Guarda Serviços" /></a></li><li style="display: none; width: 100%;" class="slide-214302 ms-image"><a href="https://pt-br.facebook.com/chiquineliodontologia/" target="_self" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="slider-200338 slide-214302" title="Chiquineli Odontologia" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-214302" title="Chiquineli Odontologia" /></a></li><li style="display: none; width: 100%;" class="slide-218275 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></li><li style="display: none; width: 100%;" class="slide-201802 ms-image"><a href="http://www.fiatcamilla.com.br/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="slider-200338 slide-201802" title="Fiat Camilla Veículos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="lazyload slider-200338 slide-201802" title="Fiat Camilla Veículos" /></a></li></ul></div></div></div></div></aside><aside id="text-14" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200340" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200340 ml-slider nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200340"><div id="metaslider_200340"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-238417 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/08H45-E-15H45-crop-336x280.jpg" height="280" width="336" alt="" class="slider-200340 slide-238417" title="Cerezo Máquinas" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/11/08H45-E-15H45-crop-336x280.jpg" height="280" width="336" alt="" class="lazyload slider-200340 slide-238417" title="Cerezo Máquinas" /></li><li style="display: none; width: 100%;" class="slide-214301 ms-image"><a href="http://www.villehotelgramadao.com.br/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="slider-200340 slide-214301" title="Ville Hotel Gramadão" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="lazyload slider-200340 slide-214301" title="Ville Hotel Gramadão" /></a></li></ul></div></div></div></div></aside><aside id="recent-posts-2" class="widget widget_recent_entries"><div class="title-section"><h2><span>Notícias Recentes</span></h2></div><ul><li> <a href="https://www.votunews.com.br/baep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto/" aria-current="page">Baep apreende cocaína em banheiro de igreja em Rio Preto</a></li><li> <a href="https://www.votunews.com.br/auriflama-confirma-a-primeira-morte-por-covid-19/">Auriflama confirma a primeira morte por Covid-19</a></li><li> <a href="https://www.votunews.com.br/pontalinda-registra-a-quarta-morte-de-paciente-com-covid-19/">Pontalinda registra a quarta morte de paciente com Covid-19.</a></li><li> <a href="https://www.votunews.com.br/secretaria-de-direitos-humanos-atende-outra-denuncia-de-abandono-de-idosa-na-cidade/">Secretaria de Direitos Humanos atende outra denúncia de abandono de idosa na cidade</a></li><li> <a href="https://www.votunews.com.br/seguro-desemprego-pedidos-somam-351-mil-na-1a-quinzena-de-junho/">Seguro-desemprego: pedidos somam 351 mil na 1ª quinzena de junho</a></li></ul></aside><aside id="featured_post_widget-3" class="widget widget_featured_post_widget"><div class=" tab-posts-widget"><ul class="nav nav-tabs" id="myTab"><li class="active"> <a href="#option1" data-toggle="tab">Popular </a></li><li> <a href="#option2" data-toggle="tab">Recente</a></li><li> <a href="#option3" data-toggle="tab">Comentários</a></li></ul><div class="tab-content"><div class="tab-pane active" id="option1"><ul class="list-posts"><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/05/enem_0521203165-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/enem_0521203165-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/governo-prorroga-prazo-de-inscricao-do-enem-ate-dia-27/">Governo prorroga prazo de inscrição do Enem até dia 27</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de Maio de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/06/whatsapp-image-2019-10-22-at-11.22.57-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/whatsapp-image-2019-10-22-at-11.22.57-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/governo-de-sp-libera-retorno-aos-treinos-para-clubes-da-primeira-divisao-estadual-em-1o-de-julho/">Governo de SP libera retorno aos treinos para clubes da primeira divisão estadual em 1º de julho</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>17 de junho de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/06/receita-federal-ag-brasil-15062020124546964-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/receita-federal-ag-brasil-15062020124546964-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/a-10-dias-do-fim-do-prazo-11-milhoes-nao-enviaram-declaracao-do-ir-2020/">A 10 dias do fim do prazo, 11 milhões não enviaram declaração do IR 2020</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de junho de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="59" src="https://www.votunews.com.br/wp-content/uploads/2017/09/concurso-2.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2017/09/concurso-2.jpg 2500w, https://www.votunews.com.br/wp-content/uploads/2017/09/concurso-2-300x220.jpg 300w, https://www.votunews.com.br/wp-content/uploads/2017/09/concurso-2-1024x754.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><img width="80" height="59" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2059%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2017/09/concurso-2.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2017/09/concurso-2.jpg 2500w, https://www.votunews.com.br/wp-content/uploads/2017/09/concurso-2-300x220.jpg 300w, https://www.votunews.com.br/wp-content/uploads/2017/09/concurso-2-1024x754.jpg 1024w" data-sizes="(max-width: 80px) 100vw, 80px" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/prefeitura-municipal-abre-concurso-com-73-vagas-nesta-terca/">Prefeitura Municipal abre concurso com 73 vagas nesta terça</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>11 de setembro de 2017</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/01/2020-01-02t094714z_1601395947_rc2l7e9siqsd_rtrmadp_3_indonesia-weather-floods-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/01/2020-01-02t094714z_1601395947_rc2l7e9siqsd_rtrmadp_3_indonesia-weather-floods-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/indonesia-eleva-para-43-numero-de-mortos-em-inundacoes-na-capital/">Indonésia eleva para 43 número de mortos em inundações na capital</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>3 de janeiro de 2020</li></ul></div></li></ul></div><div class="tab-pane" id="option2"><ul class="list-posts"><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/06/baep-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/baep-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/baep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto/">Baep apreende cocaína em banheiro de igreja em Rio Preto</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de junho de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/06/auriflama-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/auriflama-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/auriflama-confirma-a-primeira-morte-por-covid-19/">Auriflama confirma a primeira morte por Covid-19</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de junho de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/06/pontalinda-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/pontalinda-1-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/pontalinda-registra-a-quarta-morte-de-paciente-com-covid-19/">Pontalinda registra a quarta morte de paciente com Covid-19.</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de junho de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/06/abuso-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/abuso-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/secretaria-de-direitos-humanos-atende-outra-denuncia-de-abandono-de-idosa-na-cidade/">Secretaria de Direitos Humanos atende outra denúncia de abandono de idosa na cidade</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de junho de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/06/1-62-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/1-62-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/seguro-desemprego-pedidos-somam-351-mil-na-1a-quinzena-de-junho/">Seguro-desemprego: pedidos somam 351 mil na 1ª quinzena de junho</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de junho de 2020</li></ul></div></li></ul></div><div class="tab-pane" id="option3"><ul class="list-posts"><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/inauguracao-nao-perca-quality-alarmes-e-eletronica/">INAUGURAÇÃO, NÃO PERCA!   QUALITY ALARMES E ELETRÔNICA</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>31 de outubro de 2018</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/oportunidade-de-emprego-havan-comeca-a-entrevistar-candidatos-as-vagas-para-loja-de-votuporanga/">OPORTUNIDADE DE EMPREGO: Havan começa a entrevistar candidatos às vagas para loja de Votuporanga</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>6 de dezembro de 2018</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-militar-de-votuporanga-prende-o-jogador-romario-ex-cav-por-furto/">Polícia Militar de Votuporanga prende o jogador Romário, ex-CAV, por furto</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>12 de setembro de 2018</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/lei-proibe-musicas-sensuais-nos-trenzinhos-da-alegria-em-votuporanga/">Lei proíbe músicas sensuais nos &#8216;trenzinhos da alegria&#8217; em Votuporanga</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>6 de agosto de 2018</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/em-votuporanga-ladrao-tenta-assaltar-residencia-cai-de-telhado-e-fica-paraplegico/">EM VOTUPORANGA: ladrão tenta assaltar residência, cai de telhado e fica paraplégico</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>9 de setembro de 2018</li></ul></div></li></ul></div></div></div></aside><aside id="text-15" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200342" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200342 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200342"><div id="metaslider_200342"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-200343 ms-image"><a href="http://www.villehotelgramadao.com.br/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="slider-200342 slide-200343" title="Ville Hotel Gramadão" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="lazyload slider-200342 slide-200343" title="Ville Hotel Gramadão" /></a></li></ul></div></div></div></div></aside><aside id="text-16" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200344" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200344 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200344"><div id="metaslider_200344"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-213750 ms-image"><a href="https://pt-br.facebook.com/chiquineliodontologia/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="slider-200344 slide-213750" title="Chiquineli Odontologia" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="lazyload slider-200344 slide-213750" title="Chiquineli Odontologia" /></a></li></ul></div></div></div></div></aside><aside id="text-17" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200346" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200346 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200346"><div id="metaslider_200346"><ul aria-live="polite" class="slides"></ul></div></div></div></div></aside><aside id="text-18" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200348" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200348 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200348"><div id="metaslider_200348"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-245434 ms-image"><a href="https://www.facebook.com/skimo.sorvetes/https://www.facebook.com/skimo.sorvetes/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="slider-200348 slide-245434" title="Sorveteria Skimo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="lazyload slider-200348 slide-245434" title="Sorveteria Skimo" /></a></li></ul></div></div></div></div></aside></div></div></div></div></section><footer><div class="container"><div class="footer-widgets-part"><div class="row"><div class="col-md-3"><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Sobre nós</h2><div class="textwidget"><p>Portal de notícias de Votuporanga e região, com informações em tempo real sobre os acontecimentos políticos, policias, sociais, culturais e esportivos.</p><p>Acompanhe sempre pelo Votunews as notícias de Votuporanga e região em tempo real.</p></div></aside></div><div class="col-md-3"><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Categorias</h2><div class="tagcloud"><a href="https://www.votunews.com.br/categoria/artigos/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 11.372937293729pt;" aria-label="Artigos (101 itens)">Artigos</a> <a href="https://www.votunews.com.br/categoria/carros/" class="tag-cloud-link tag-link-12 tag-link-position-2" style="font-size: 12.712871287129pt;" aria-label="Carros/Motos (198 itens)">Carros/Motos</a> <a href="https://www.votunews.com.br/categoria/cinema/" class="tag-cloud-link tag-link-11 tag-link-position-3" style="font-size: 16.732673267327pt;" aria-label="Cultura (1.491 itens)">Cultura</a> <a href="https://www.votunews.com.br/categoria/destaques/" class="tag-cloud-link tag-link-1 tag-link-position-4" style="font-size: 17.70297029703pt;" aria-label="Destaques (2.422 itens)">Destaques</a> <a href="https://www.votunews.com.br/categoria/economia/" class="tag-cloud-link tag-link-6 tag-link-position-5" style="font-size: 17.194719471947pt;" aria-label="Economia (1.863 itens)">Economia</a> <a href="https://www.votunews.com.br/categoria/cinema/educacao/" class="tag-cloud-link tag-link-34 tag-link-position-6" style="font-size: 15.947194719472pt;" aria-label="Educação (1.003 itens)">Educação</a> <a href="https://www.votunews.com.br/categoria/entretenimento/" class="tag-cloud-link tag-link-132 tag-link-position-7" style="font-size: 12.250825082508pt;" aria-label="Entretenimento (156 itens)">Entretenimento</a> <a href="https://www.votunews.com.br/categoria/esportes/" class="tag-cloud-link tag-link-10 tag-link-position-8" style="font-size: 18.488448844884pt;" aria-label="Esportes (3.561 itens)">Esportes</a> <a href="https://www.votunews.com.br/categoria/falecimentos/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 14.561056105611pt;" aria-label="Falecimentos (505 itens)">Falecimentos</a> <a href="https://www.votunews.com.br/categoria/flashnews/" class="tag-cloud-link tag-link-22 tag-link-position-10" style="font-size: 14.283828382838pt;" aria-label="Gente Fina (432 itens)">Gente Fina</a> <a href="https://www.votunews.com.br/categoria/geral/" class="tag-cloud-link tag-link-15 tag-link-position-11" style="font-size: 20.151815181518pt;" aria-label="Geral (8.051 itens)">Geral</a> <a href="https://www.votunews.com.br/categoria/jogos/" class="tag-cloud-link tag-link-14 tag-link-position-12" style="font-size: 11.927392739274pt;" aria-label="Jogos (135 itens)">Jogos</a> <a href="https://www.votunews.com.br/categoria/moda-beleza/" class="tag-cloud-link tag-link-20 tag-link-position-13" style="font-size: 8pt;" aria-label="Moda &amp; Beleza (18 itens)">Moda &amp; Beleza</a> <a href="https://www.votunews.com.br/categoria/mundo/" class="tag-cloud-link tag-link-16 tag-link-position-14" style="font-size: 15.623762376238pt;" aria-label="Mundo (850 itens)">Mundo</a> <a href="https://www.votunews.com.br/categoria/policial/" class="tag-cloud-link tag-link-9 tag-link-position-15" style="font-size: 19.782178217822pt;" aria-label="Polícia (6.800 itens)">Polícia</a> <a href="https://www.votunews.com.br/categoria/politica/" class="tag-cloud-link tag-link-5 tag-link-position-16" style="font-size: 18.257425742574pt;" aria-label="Política (3.142 itens)">Política</a> <a href="https://www.votunews.com.br/categoria/principal/" class="tag-cloud-link tag-link-3 tag-link-position-17" style="font-size: 20.336633663366pt;" aria-label="Principal (8.932 itens)">Principal</a> <a href="https://www.votunews.com.br/categoria/regiao/" class="tag-cloud-link tag-link-21 tag-link-position-18" style="font-size: 20.844884488449pt;" aria-label="Região (11.569 itens)">Região</a> <a href="https://www.votunews.com.br/categoria/saude/" class="tag-cloud-link tag-link-13 tag-link-position-19" style="font-size: 18.16501650165pt;" aria-label="Saúde (3.008 itens)">Saúde</a> <a href="https://www.votunews.com.br/categoria/slideshow/" class="tag-cloud-link tag-link-4 tag-link-position-20" style="font-size: 22pt;" aria-label="Slideshow (20.428 itens)">Slideshow</a> <a href="https://www.votunews.com.br/categoria/tecnologia/" class="tag-cloud-link tag-link-7 tag-link-position-21" style="font-size: 14.792079207921pt;" aria-label="Tecnologia (559 itens)">Tecnologia</a> <a href="https://www.votunews.com.br/categoria/urgente/" class="tag-cloud-link tag-link-18 tag-link-position-22" style="font-size: 17.471947194719pt;" aria-label="Urgente (2.142 itens)">Urgente</a></div></aside></div><div class="col-md-3"><aside id="recent-posts-3" class="widget widget_recent_entries"><h2 class="widget-title">Últimas Notícias</h2><ul><li> <a href="https://www.votunews.com.br/baep-apreende-cocaina-em-banheiro-de-igreja-em-rio-preto/" aria-current="page">Baep apreende cocaína em banheiro de igreja em Rio Preto</a> <span class="post-date">26 de junho de 2020</span></li><li> <a href="https://www.votunews.com.br/auriflama-confirma-a-primeira-morte-por-covid-19/">Auriflama confirma a primeira morte por Covid-19</a> <span class="post-date">26 de junho de 2020</span></li><li> <a href="https://www.votunews.com.br/pontalinda-registra-a-quarta-morte-de-paciente-com-covid-19/">Pontalinda registra a quarta morte de paciente com Covid-19.</a> <span class="post-date">26 de junho de 2020</span></li></ul></aside></div><div class="col-md-3"><aside id="text-3" class="widget widget_text"><h2 class="widget-title">Fique conectado</h2><div class="textwidget"><ul class="social-icons"><li><a href="https://www.facebook.com/votunews/" class="facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/votunews" class="twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCQBypDBxyY1IKCmSpd-7t1w" class="youtube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/votunews/" class="instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a></li></ul></div></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Pesquisar</h2><div class="search-widget"><form method="get" class="search-form" action="https://www.votunews.com.br/" > <input type="text" name="s" placeholder="Pesquisar..." /> <button type="submit" id="search-submit"><i class="fa fa-search"></i></button></form></div></aside></div></div></div><div class="footer-last-line"><div class="row"><div class="col-md-6"><p>© Votunews 2012-2018. Todos os direitos reservados. Desenvolvido por <a href="http://www.delalibera.com.br/" target="_blank" rel="noopener">Delalibera</a>.</p></div><div class="col-md-6"><nav class="footer-nav"></nav></div></div></div></div></footer></div><div id="log-in-popup" class="mfp-hide white-popup"><form class="login-form" method="post" name="loginform" action="https://www.votunews.com.br//wp-login.php"><div class="title-section"><h1><span>Login</span></h1></div><p>Bem vindo! Faça login na sua conta</p> <label for="user_login">Usuário ou e-mail<span>*</span></label> <input type="text" name="log" id="user_login"/> <label for="user_pass">Senha<span>*</span></label> <input name="pwd" id="user_pass" type="password" /> <button type="submit" id="submit-login"> <i class="fa fa-arrow-circle-right"></i> Login </button> <input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Lembre de mim</span> <a class="lost-password" href="#">Perdeu sua senha?</a></form><form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.votunews.com.br//wp-login.php?action=lostpassword" method="post"><div class="title-section"><h1><span>Lost Password</span></h1></div> <label for="username">Digite seu endereço de email<span>*</span></label> <input type="text" name="user_login" id="username" class="input" > <button type="submit" > <i class="fa fa-arrow-circle-right"></i> Enviar </button><p class="login-line">Voltar para <a href="#">Login</a></p></form></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.votunews.com.br/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.0'></script> <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div yahcytowbvoimi t="i" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1"w="300" h="250"></div></div> <script defer src="https://www.votunews.com.br/wp-content/cache/autoptimize/js/autoptimize_bbb5a3bd8f0fe12238afdb3f8796366a.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html><style media="all">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</style><!--noptimize--><!-- Autoptimize found a problem with the HTML in your Theme, tag `title` missing --><!--/noptimize--><!-- WP Fastest Cache file was created in 2.8317470550537 seconds, on 26-06-20 15:02:48 -->