<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="pt-BR"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="pt-BR"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="pt-BR"><head><meta charset="UTF-8"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.votunews.com.br/xmlrpc.php"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://www.votunews.com.br/wp-content/uploads/2018/08/favicon.png" type="image/x-icon"><title>Pais que não mantêm filhos na escola estão na mira de Pelarin &#8211; Votunews &#8211; A notícia em primeiro lugar!</title> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Roboto+Condensed:400']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/comments/feed/" /><meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2020/10/pelarin-1-500x418.jpg"/><!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.votunews.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='bootstrap-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/bootstrap.min.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='bxslider-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/jquery.bxslider.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/magnific-popup.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='owl.carousel-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.carousel.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='owl.theme-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.theme.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='hotmagazine-ticker-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/ticker-style.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/hotmagazine_style.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='hotmagazine-style-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.votunews.com.br/wp-content/cache/wpfc-minified/14q5sqvx/47xvp.css" media="all"/> <script src='//www.votunews.com.br/wp-content/cache/wpfc-minified/dq5os1kf/47xvp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery.js'></script> --> <!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script> --> <link rel='https://api.w.org/' href='https://www.votunews.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.votunews.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.votunews.com.br/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Hospital de Base abre inscrição para voluntários de vacina contra o coronavírus' href='https://www.votunews.com.br/hospital-de-base-abre-inscricao-para-voluntarios-de-vacina-contra-o-coronavirus/' /><link rel="canonical" href="https://www.votunews.com.br/pais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin/" /><link rel='shortlink' href='https://www.votunews.com.br/?p=265519' /><link rel="alternate" type="application/json+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fpais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fpais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://www.votunews.com.br/wp-admin/admin-ajax.php';</script> <style>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</style><style>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</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-123680922-1"></script>  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2722227278853644",
enable_page_level_ads: true
});</script> </head><body class="post-template-default single single-post postid-265519 single-format-standard default wpb-js-composer js-comp-ver-5.5.2 vc_responsive"><div id="container"><header class="clearfix  second-style "><nav class="navbar navbar-default navbar-static-top" role="navigation"><div class="top-line"><div class="container"><div class="row"><div class="col-md-9"><ul class="top-line-list"><li> <span class="city-weather">Votuporanga, Brasil</span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z"
/> </svg> <span class="cel-temperature">29</span></li><li><span class="time-now">quarta-feira 28 outubro 2020 / 10:11</span></li></ul><ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-200520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200520 category-artigos"><a href="https://www.votunews.com.br/categoria/artigos/">Artigos</a></li><li id="menu-item-200216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200216 category-geral"><a href="https://www.votunews.com.br/categoria/geral/">Geral</a></li><li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 category-carros"><a href="https://www.votunews.com.br/categoria/carros/">Carros/Motos</a></li><li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 category-jogos"><a href="https://www.votunews.com.br/categoria/jogos/">Jogos</a></li><li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814 category-mundo"><a href="https://www.votunews.com.br/categoria/mundo/">Mundo</a></li><li id="menu-item-200217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200217 page-231"><a href="https://www.votunews.com.br/contato/">Contato</a></li></ul></div><div class="col-md-3"><ul class="social-icons"><li class="facebook"><a  href="https://www.facebook.com/votunews/" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="https://twitter.com/votunews" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="instagram"><a href="https://www.instagram.com/votunews/" target="_blank"><i class="fa fa-instagram"> </i></a></li></ul></div></div></div></div><div class="logo-advertisement"><div class="container"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a class="navbar-brand"  href="https://www.votunews.com.br/" title="Votunews &#8211; A notícia em primeiro lugar!"> <noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!"> </a></div><div id="metaslider-id-200151" style="max-width: 728px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200151 ml-slider nav-hidden"><div id="metaslider_container_200151"><div id="metaslider_200151"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-264277 ms-image"><a href="https://www.unifev.edu.br/sga/vestibular" target="_self"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/10/UNIFV.jpg" height="90" width="728" alt="" class="slider-200151 slide-264277" title="Vestibular Unifev" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/UNIFV.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-264277" title="Vestibular Unifev" /></a></li><li style="display: none; width: 100%;" class="slide-264063 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/10/961b2b98405fb252e025150b8f82cd98.jpeg" height="90" width="728" alt="" class="slider-200151 slide-264063" title="Faria Veículos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/961b2b98405fb252e025150b8f82cd98.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-264063" title="Faria Veículos" /></li><li style="display: none; width: 100%;" class="slide-261892 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/09/Prefeitura-de-Votuporanga-1.jpeg" height="90" width="728" alt="" class="slider-200151 slide-261892" title="Prefeitura de Votuporanga" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/Prefeitura-de-Votuporanga-1.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-261892" title="Prefeitura de Votuporanga" /></li><li style="display: none; width: 100%;" class="slide-263735 ms-image"><a href="unifev.edu.br" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/09/Unifev.jpg" height="90" width="728" alt="" class="slider-200151 slide-263735" title="Unifev" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/Unifev.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-263735" title="Unifev" /></a></li><li style="display: none; width: 100%;" class="slide-205486 ms-image"><a href="https://apravelchevrolet.com.br/" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="slider-200151 slide-205486" title="Apravel Chevrolet" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-205486" title="Apravel Chevrolet" /></a></li><li style="display: none; width: 100%;" class="slide-201805 ms-image"><a href="https://www.albatrozhonda.com.br/" target="_self"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="slider-200151 slide-201805" title="Albatroz Honda" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-201805" title="Albatroz Honda" /></a></li></ul></div></div></div></div></div><div class="nav-list-container"><div class="container"><div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1"><ul data-breakpoint="800" id="menu-principal" class="nav navbar-nav navbar-left"><li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227 mega-drop category-policial"><a title="Polícia" href="https://www.votunews.com.br/categoria/policial/">Polícia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/bahia-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/bahia-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ladroes-das-casas-bahias-em-fernandopolis-sao-presos-em-sao-paulo/">Ladrões das Casas Bahias em Fernandópolis são presos em São Paulo </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-34-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-34-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/homem-coloca-fogo-na-casa-da-ex-mulher-em-votuporanga/">Homem coloca fogo na casa de ex-mulher em Votuporanga </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-50-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-50-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-militar-de-paranapua-aborda-homens-com-duas-espingardas-e-municoes/">Polícia Militar de Paranapuã aborda homens com duas espingardas e munições </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/moto-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/moto-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-militar-de-urania-prende-ladrao-de-moto/">Polícia Militar de Urânia prende ladrão de moto </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-49-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-49-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/pf-apreende-arsenal-com-17-pistolas-e-34-carregadores-na-br-153/">PF apreende arsenal com 17 pistolas e 34 carregadores na BR-153 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/aguia-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/aguia-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/operacao-conjunta-da-policia-civil-e-policia-militar-em-jales-prende-varios-traficantes/">OPERAÇÃO CONJUNTA DA POLÍCIA CIVIL E POLÍCIA MILITAR EM JALES PRENDE VÁRIOS TRAFICANTES </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/jales-4-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/jales-4-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-militar-de-jales-prende-autores-de-tentativa-de-homicidio/">Polícia Militar de Jales prende autores de tentativa de homicídio </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-42-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-42-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-militar-de-jales-prende-dois-por-trafico-de-drogas/">Polícia Militar de Jales prende dois por tráfico de drogas </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-41-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-41-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/homem-e-preso-apos-ameacar-matar-comerciante-em-fernandopolis-2/">Homem é preso após ameaçar matar comerciante em Fernandópolis </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/77-11-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/77-11-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/operacao-sao-paulo-mais-seguro-apreende-945-quilos-de-drogas-e-detem-186-pessoas/">Operação São Paulo Mais Seguro apreende 94,5 quilos de drogas e detém 186 pessoas </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de outubro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228 mega-drop category-politica"><a title="Política" href="https://www.votunews.com.br/categoria/politica/">Política</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-51-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-51-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/mesarios-de-23-estados-receberao-auxilio-por-aplicativo-do-bb/">Mesários de 23 estados receberão auxílio por aplicativo do BB </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-27-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-27-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/eleicoes-2020-tse-cria-tira-duvidas-pelo-whatsapp/">Eleições 2020: TSE cria tira-dúvidas pelo WhatsApp </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/Jair-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/Jair-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/bolsonaro-diz-que-nao-ha-sequer-um-hectare-de-selva-devastada-na-amazonia/">Bolsonaro diz que não há &#8216;sequer um hectare de selva devastada&#8217; na Amazônia </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-37-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-37-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/filha-substitui-candidatura-de-macarrao-em-mira-estrela/">Filha substitui candidatura de Macarrão em Mira Estrela </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/66-3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/66-3-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/plenario-do-senado-aprova-indicacao-de-kassio-nunes-marques-para-o-stf/">Plenário do Senado aprova indicação de Kassio Nunes Marques para o STF </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>21 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-33-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-33-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/eleicoes-2020-saiba-diferenca-e-efeitos-de-votos-brancos-e-nulos/">Eleições 2020: saiba diferença e efeitos de votos brancos e nulos </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/77-6-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/77-6-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/temos-a-vacina-mais-avancada-neste-momento-diz-doria-sobre-a-coronavac/">&#8216;Temos a vacina mais avançada neste momento&#8217;, diz Doria sobre a Coronavac </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/87-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/87-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/brasil-e-eua-concluem-acordos-para-facilitacao-de-investimentos/">Brasil e EUA concluem acordos para facilitação de investimentos </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/vac_genomas_14102000381_0-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/vac_genomas_14102000381_0-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/bolsonaro-participa-da-abertura-de-forum-economico-com-paises-arabes/">Bolsonaro participa da abertura de fórum econômico com países árabes </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-17.29.53-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-17.29.53-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/acv-fara-sabatina-com-os-candidatos-a-prefeito-de-votuporanga-com-transmissao-ao-vivo-2/">ACV fará sabatina com os candidatos a prefeito de Votuporanga com transmissão ao vivo </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de outubro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221 mega-drop category-esportes"><a title="Esportes" href="https://www.votunews.com.br/categoria/esportes/">Esportes</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-26-at-09.38.04-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-26-at-09.38.04-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/nadadores-do-centro-de-formacao-fazem-bonito-e-vencem-etapa-do-torneio-regional/">Nadadores do Centro de Formação fazem bonito e vencem etapa do Torneio Regional </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-47-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-47-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/votuporanga-sedia-etapa-do-torneio-regional-de-natacao-pre-mirim-a-senior/">Votuporanga sedia etapa do Torneio Regional de Natação Pré-mirim a Sênior </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/785-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/785-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/america-sp-e-tanabi-se-enfrentam-pelo-grupo-1-da-segundona-do-paulista/">América-SP e Tanabi se enfrentam pelo Grupo 1 da Segundona do Paulista </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/20201023110816-352-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/20201023110816-352-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/tite-convoca-a-selecao-brasileira-e-volta-a-chamar-vini-jr-arthur-e-militao/">Tite convoca a seleção brasileira e volta a chamar Vini Jr, Arthur e Militão </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/50356319191-533b521f86-c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/50356319191-533b521f86-c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/gabriel-jesus-volta-nova-chance-aos-garotos-tite-faz-ultima-convocacao-do-ano-nesta-sexta/">Gabriel Jesus volta? Nova chance aos garotos? Tite faz última convocação do ano nesta sexta </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/695-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/695-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/pele-80-anos-vida-longa-ao-rei-do-futebol/">Pelé 80 anos: vida longa ao rei do futebol </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/669-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/669-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/selecao-brasileira-permanece-em-terceiro-no-ranking-da-fifa/">Seleção brasileira permanece em terceiro no ranking da Fifa </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/777-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/777-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/votuporanga-participara-da-superliga-nacional-de-biribol/">Votuporanga participará da Superliga Nacional de Biribol </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/778y-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/778y-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/jornal-espanhol-pede-desculpa-por-comparar-jogador-do-barca-a-ambulante-negro-fugindo-da-policia/">Jornal espanhol pede desculpa por comparar jogador do Barça a ambulante negro fugindo da polícia </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/50509393603_1c123f13ab_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/50509393603_1c123f13ab_o-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/selecao-feminina-inicia-treinos-na-europa/">Seleção feminina inicia treinos na Europa </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de outubro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229 mega-drop category-saude"><a title="Saúde" href="https://www.votunews.com.br/categoria/saude/">Saúde</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/thumbnail_HB-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/thumbnail_HB-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/hospital-de-base-abre-inscricao-para-voluntarios-de-vacina-contra-o-coronavirus/">Hospital de Base abre inscrição para voluntários de vacina contra o coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-52-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-52-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/estado-de-sp-tem-nova-queda-de-obitos-por-coronavirus/">Estado de SP tem nova queda de óbitos por coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/thumbnail_AVC-29-10-sta-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/10/thumbnail_AVC-29-10-sta-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/10/thumbnail_AVC-29-10-sta-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/10/thumbnail_AVC-29-10-sta-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/10/thumbnail_AVC-29-10-sta-768x767.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2020/10/thumbnail_AVC-29-10-sta.jpg 1280w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/thumbnail_AVC-29-10-sta-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/10/thumbnail_AVC-29-10-sta-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/10/thumbnail_AVC-29-10-sta-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/10/thumbnail_AVC-29-10-sta-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/10/thumbnail_AVC-29-10-sta-768x767.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2020/10/thumbnail_AVC-29-10-sta.jpg 1280w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/santa-casa-de-votuporanga-alerta-para-prevencao-do-avc/">Santa Casa de Votuporanga alerta para prevenção do AVC </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-32-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-32-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-32-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-32.jpeg 768w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-32-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-32-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-32-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-32.jpeg 768w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/votuporanga-registra-outro-final-de-semana-sem-mortes-por-coronavirus/">Votuporanga registra outro final de semana sem mortes por coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/ffr-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/ffr-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/sp-registra-387-mil-obitos-e-108-milhao-casos-de-coronavirus/">SP registra 38,7 mil óbitos e 1,08 milhão casos de coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/122570957_3669976569680481_7567580371986017950_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/10/122570957_3669976569680481_7567580371986017950_o-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/10/122570957_3669976569680481_7567580371986017950_o-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/10/122570957_3669976569680481_7567580371986017950_o.jpg 700w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/122570957_3669976569680481_7567580371986017950_o-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/10/122570957_3669976569680481_7567580371986017950_o-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/10/122570957_3669976569680481_7567580371986017950_o-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/10/122570957_3669976569680481_7567580371986017950_o.jpg 700w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/votuporanga-registra-105a-morte-por-coronavirus-e-75-novos-casos/">Votuporanga registra 105ª morte por Coronavírus e 75 novos casos </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/CORONAVÍRUS-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/CORONAVÍRUS-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/no-brasil-casos-de-covid-19-caem-19-e-mortes-diminuem-17/">No Brasil, casos de covid-19 caem 19% e mortes diminuem 17% </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/vacina-coronav-sinovac-butantan-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/vacina-coronav-sinovac-butantan-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/anvisa-libera-importacao-de-6-milhoes-de-doses-da-coronavac-vacina-contra-a-covid-que-esta-na-3a-fase-de-testes/">Anvisa libera importação de 6 milhões de doses da CoronaVac, vacina contra a Covid que está na 3ª fase de testes </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/50520289898_90f93fd9a0_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/50520289898_90f93fd9a0_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/governo-de-sao-paulo-cria-mais-seis-centros-de-pesquisa-da-coronavac/">Governo de São Paulo cria mais seis centros de pesquisa da CoronaVac </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-21-at-20.21.33-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-21-at-20.21.33-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-21-at-20.21.33-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-21-at-20.21.33.jpeg 700w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-21-at-20.21.33-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-21-at-20.21.33-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-21-at-20.21.33-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-21-at-20.21.33.jpeg 700w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/votuporanga-registra-104a-morte-por-coronavirus-e-39-novos-casos/">Votuporanga registra 104ª morte por Coronavírus e 39 novos casos </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>21 de outubro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-200248" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-200248 mega-drop category-destaques"><a title="Destaques" href="https://www.votunews.com.br/categoria/destaques/">Destaques</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/pelarin-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/pelarin-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/pais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin/">Pais que não mantêm filhos na escola estão na mira de Pelarin </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/rr-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/10/rr-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/10/rr.jpg 402w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/rr-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/10/rr-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/10/rr.jpg 402w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-encontra-supostas-musicas-ineditas-de-renato-russo/">Polícia encontra supostas músicas inéditas de Renato Russo </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/50533199363_db4866f9e0_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/50533199363_db4866f9e0_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/prefeitura-vendera-seis-terrenos-na-avenida-fortunato-targino-granja/">Prefeitura venderá seis terrenos na Avenida Fortunato Targino Granja </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/0-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/0-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/curso-de-medicina-da-unifev-comemora-nota-4-no-enade/">Curso de Medicina da UNIFEV comemora nota 4 no Enade </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/50534071777_ae178be011_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/50534071777_ae178be011_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/bairro-pacaembu-conta-com-feira-livre-as-quartas/">Bairro Pacaembu conta com feira livre às quartas </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-46-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-46-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/apos-36-anos-zero-grau-encerra-as-atividades-em-rio-preto/">Após 36 anos, Zero Grau encerra as atividades em Rio Preto </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="183" src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-44-250x183.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="183" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20183%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-44-250x183.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ambulantes-podem-solicitar-autorizacao-de-atuacao-no-dia-de-finados-a-partir-de-26-de-outubro-2/">Ambulantes podem solicitar autorização de atuação no dia de Finados a partir de 26 de outubro </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-31-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-31-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/saude-que-da-premio-concorra-a-um-carro-0-km/">“Saúde que dá Prêmio”: concorra a um carro 0 km </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/50408682993_ee4c8d3e59_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/50408682993_ee4c8d3e59_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/covid-19-vigilancia-sanitaria-e-policia-militar-seguem-realizando-operacoes-para-conter-aglomeracoes/">Covid-19: Vigilância Sanitária e Polícia Militar seguem realizando operações para conter aglomerações </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-39-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-39-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/roger-abdelmassih-e-atacado-por-preso-em-hospital-penitenciario/">Roger Abdelmassih é atacado por preso em hospital penitenciário </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de outubro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726 mega-drop category-regiao"><a title="Região" href="https://www.votunews.com.br/categoria/regiao/">Região</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-53-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-53-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/guarda-e-pm-resgatam-30-caes-em-situacao-de-maus-tratos/">Guarda e PM resgatam 30 cães em situação de maus-tratos </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/droga-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/droga-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/juiz-solta-trio-que-transportava-130-quilos-de-maconha-em-guararapes/">Juiz solta trio que transportava 130 quilos de maconha em Guararapes </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/droga-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/droga-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/foragido-por-latrocinio-e-preso-com-drogas-dentro-do-carro-em-rodovia/">Foragido por latrocínio é preso com drogas dentro do carro em rodovia </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-33-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-33-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/incendio-atinge-industria-em-valentim-gentil/">Incêndio atinge indústria em Valentim Gentil </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-48-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-48-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/homem-esfaqueia-jovem-de-21-anos-por-ciumes-da-ex-mulher/">Homem esfaqueia jovem de 21 anos por ciúmes da ex-mulher </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-30-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-30-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/homem-e-preso-apos-ameacar-matar-comerciante-em-fernandopolis/">Homem é preso após ameaçar matar comerciante em Fernandópolis </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-29-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-29-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/homem-e-preso-com-armas-e-24-tijolos-de-maconha-em-jales/">Homem é preso com armas e 24 tijolos de maconha em Jales </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/506cd85ea7ed1a64976f2c4af605309f1a5f7397-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/506cd85ea7ed1a64976f2c4af605309f1a5f7397-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/rio-preto-confirma-seis-novas-mortes-e-245-casos-de-coronavirus/">Rio Preto confirma seis novas mortes e 245 casos de coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/8h-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/8h-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/comerciantes-reclamam-de-brigas-e-sujeiras-causadas-por-moradores-de-rua-em-rio-preto/">Comerciantes reclamam de brigas e sujeiras causadas por moradores de rua em Rio Preto </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/drogas-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/drogas-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-encontra-133-quilos-de-maconha-em-carro-com-tres-pessoas-e-duas-criancas/">Polícia encontra 133 quilos de maconha em carro com três pessoas e duas crianças </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de outubro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-200521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200521 mega-drop category-flashnews"><a title="Gente Fina" href="https://www.votunews.com.br/categoria/flashnews/">Gente Fina</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/live-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/live-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/jota-e-guilherme-realizam-2a-live-solidaria-nesta-quinta-feira-dia-11-de-junho-a-partir-das-17h/">Jota e Guilherme realizam 2ª Live Solidária nesta quinta-feira, dia 11 de junho, a partir das 17h </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>10 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/ASSARY-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/ASSARY-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/comunicado-assary-clube-de-campo/">COMUNICADO: Assary Clube de Campo </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>16 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1.jpeg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1.jpeg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ultimos-ingressos-primeiro-lote-mato-grosso-e-mathias/">ÚLTIMOS INGRESSOS PRIMEIRO LOTE!: Mato Grosso e Mathias </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>13 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-10.14.32-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-10.14.32-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/comerciarias-de-votuporanga-participam-de-evento-em-avare-2/">Comerciárias de Votuporanga participam de evento em Avaré </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>13 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh.jpeg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh.jpeg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/vem-ai-no-assary-clube-de-campo-dia-21-03-as-21-horas-show-de-corpo-e-alma/">VEM AÍ NO ASSARY CLUBE DE CAMPO, dia 21/03 às 21 horas, SHOW DE CORPO E ALMA </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>10 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/Alunos-do-Senac-Votuporanga-realizam-atendimento-em-podologia-no-Lar-São-Vicente-de-Paula-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/Alunos-do-Senac-Votuporanga-realizam-atendimento-em-podologia-no-Lar-São-Vicente-de-Paula-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/alunos-do-senac-votuporanga-prestam-atendimento-para-idosos-da-cidade/">Alunos do Senac Votuporanga prestam atendimento para idosos da cidade </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>9 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio.jpeg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio.jpeg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ja-era-bom-ficou-ainda-melhor-darcio-henrique-esta-confirmado-no-show-de-corpo-e-alma/">Já era bom, ficou ainda melhor! DARCIO HENRIQUE está confirmado no SHOW DE CORPO E ALMA </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>4 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1.jpeg 900w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1.jpeg 900w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/gratidao-assary-clube-de-campo/">GRATIDÃO: Assary Clube de Campo </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de fevereiro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/49587753793_ee8ce2b3e1_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/49587753793_ee8ce2b3e1_o-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/oba-repete-sucesso-e-prepara-edicao-dos-15-anos-em-2021/">Oba repete sucesso e prepara edição dos 15 anos em 2021 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de fevereiro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/9-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/9-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/fotos-do-1o-dia-do-oba-festival-2020/">Fotos do 1º dia do OBA FESTIVAL 2020 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de fevereiro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220 mega-drop category-economia"><a title="Economia" href="https://www.votunews.com.br/categoria/economia/">Economia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/megasena-e1558777713953-1200x900-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/megasena-e1558777713953-1200x900-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/mega-sena-sorteia-nesta-quarta-feira-premio-de-r-45-milhoes/">Mega-Sena sorteia nesta quarta-feira prêmio de R$ 45 milhões </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/orama-freelancer-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/orama-freelancer-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/pandemia-aumenta-busca-por-profissionais-autonomos-e-freelancers-no-pais-veja-servicos-com-maior-demanda/">Pandemia aumenta busca por profissionais autônomos e freelancers no país; veja serviços com maior demanda </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/50533199363_db4866f9e0_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/50533199363_db4866f9e0_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/prefeitura-vendera-seis-terrenos-na-avenida-fortunato-targino-granja/">Prefeitura venderá seis terrenos na Avenida Fortunato Targino Granja </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-45-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-45-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/auxilio-emergencial-caixa-paga-2a-parcela-de-r-300-da-extensao/">Auxílio emergencial: Caixa paga 2ª parcela de R$ 300 da extensão </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/unnamed-12-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/unnamed-12-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/oleo-de-soja-dispara-65-no-ano-feijao-tomate-e-arroz-tambem-pesam/">Óleo de soja dispara 65% no ano; feijão, tomate e arroz também pesam </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/fto-756-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/fto-756-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ibge-numero-de-desempregados-chega-a-135-milhoes-em-setembro/">IBGE: número de desempregados chega a 13,5 milhões em setembro </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-25-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-25-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/bolsonaro-sanciona-lei-que-cria-poupanca-social-digital-entenda-as-regras/">Bolsonaro sanciona lei que cria poupança social digital; entenda as regras </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/884-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/884-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/receita-abre-hoje-consulta-a-lote-residual-de-restituicao-do-ir/">Receita abre hoje consulta a lote residual de restituição do IR </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/88-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/88-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/auxilio-emergencial-caixa-paga-segunda-parcela-de-r-300-a-16-milhao-de-beneficiarios-do-bolsa-familia/">Auxílio Emergencial: Caixa paga segunda parcela de R$ 300 a 1,6 milhão de beneficiários do Bolsa Família </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/88x-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/88x-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ministerio-da-infraestrutura-entregara-planos-de-logistica-ate-2050/">Ministério da Infraestrutura entregará planos de logística até 2050 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de outubro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219 mega-drop category-cinema"><a title="Cultura" href="https://www.votunews.com.br/categoria/cinema/">Cultura</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="filter-block"><ul class="filter-posts"><li><a class="active" href="#" data-cat="11">Todas</a></li><li><a href="#" data-cat="34">Educação</a></li></ul></div><div class="posts-filtered-block block-ha" id="content_11"><div class=" owl-wrapper"><h1>Cultura</h1><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/fsp-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/fsp-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ifsp-sao-paulo-em-parceria-com-polo-uab-abre-processo-seletivo-para-curso-de-pos-graduacao-2/">IFSP São Paulo em parceria com Polo UAB abre processo seletivo para curso de pós-graduação </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="181" src="https://www.votunews.com.br/wp-content/uploads/2020/10/senac-250x181.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="181" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20181%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/senac-250x181.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/senac-votuporanga-oferece-cursos-para-quem-quer-aproveitar-funcionalidades-do-excel/">Senac Votuporanga oferece cursos para quem quer aproveitar funcionalidades do Excel </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-43-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-43-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/fies-inscricoes-para-vagas-remanescentes-sao-retomadas-hoje/">Fies: inscrições para vagas remanescentes são retomadas hoje </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/50407338138_9a45354874_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/50407338138_9a45354874_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/homenagem-aos-professores-desafios-aprendizados-e-transformacao-em-ano-de-pandemia/">Homenagem aos Professores: desafios, aprendizados e transformação em ano de pandemia </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/Centro-Paulo-Souza-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/Centro-Paulo-Souza-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ifsp-sao-paulo-em-parceria-com-polo-uab-abre-processo-seletivo-para-curso-de-pos-graduacao/">IFSP São Paulo em parceria com Polo UAB abre processo seletivo para curso de pós-graduação </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/image-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/image-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/censo-mostra-que-ensino-a-distancia-ganha-espaco-no-ensino-superior/">Censo mostra que ensino a distância ganha espaço no ensino superior </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/curso-de-engenharia-civil-do-ifsp-votuporanga-conquista-nota-5-no-enade-2019/">Curso de Engenharia Civil do IFSP Votuporanga conquista nota 5 no Enade 2019 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/01_novo_fies_03.09-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/01_novo_fies_03.09-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/governo-regulamenta-renegociacao-de-dividas-com-o-fies/">Governo regulamenta renegociação de dívidas com o Fies </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/unnamed-11-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/10/unnamed-11-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/10/unnamed-11.jpg 300w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/unnamed-11-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/10/unnamed-11-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/10/unnamed-11.jpg 300w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/misemcasa-programa-exibe-o-longa-a-mata-negra-neste-sabado/">MISemCasa: Programa exibe o longa &#8220;A mata negra&#8221; neste sábado </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>21 de outubro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/10/BASE-VOTUNEWS-4-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/BASE-VOTUNEWS-4-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/clube-de-leitura-promove-encontro-virtual-nesse-sabado/">Clube de Leitura promove encontro virtual nesse sábado </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>21 de outubro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li></ul><form method="get" class="navbar-form navbar-right" action="https://www.votunews.com.br/" > <input type="text" name="s" placeholder="Pesquisar..." /> <button type="submit" id="search-submit"><i class="fa fa-search"></i></button></form></div></div></div></nav></header><section class="ticker-news"><div class="container"><div class="ticker-news-box"> <span class="breaking-news">Urgente</span><ul id="js-news" data-rtl="ltr"><li class="news-item"><span class="time-news">13:07</span> <a href="https://www.votunews.com.br/pais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin/">Pais que não mantêm filhos na escola estão na mira de Pelarin </a></li><li class="news-item"><span class="time-news">12:48</span> <a href="https://www.votunews.com.br/hospital-de-base-abre-inscricao-para-voluntarios-de-vacina-contra-o-coronavirus/">Hospital de Base abre inscrição para voluntários de vacina contra o coronavírus </a></li><li class="news-item"><span class="time-news">12:42</span> <a href="https://www.votunews.com.br/mega-sena-sorteia-nesta-quarta-feira-premio-de-r-45-milhoes/">Mega-Sena sorteia nesta quarta-feira prêmio de R$ 45 milhões </a></li><li class="news-item"><span class="time-news">18:19</span> <a href="https://www.votunews.com.br/guarda-e-pm-resgatam-30-caes-em-situacao-de-maus-tratos/">Guarda e PM resgatam 30 cães em situação de maus-tratos </a></li><li class="news-item"><span class="time-news">17:59</span> <a href="https://www.votunews.com.br/juiz-solta-trio-que-transportava-130-quilos-de-maconha-em-guararapes/">Juiz solta trio que transportava 130 quilos de maconha em Guararapes </a></li></ul></div></div></section><section class="block-wrapper"><div class="container"><div class="row"><div class="col-sm-8 content-blocker"><div class="block-content"><div class="single-post-box"><div class="title-post"><h1>Pais que não mantêm filhos na escola estão na mira de Pelarin</h1><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de outubro de 2020</li><li><i class="fa fa-user"></i>por <a href="https://www.votunews.com.br/author/emerson/" title="Posts de Redação" rel="author">Redação</a></li><li> <span class="comm">Comentários desativados<span class="screen-reader-text"> em Pais que não mantêm filhos na escola estão na mira de Pelarin</span></span></li><li><i class="fa fa-eye"></i>3</li></ul></div><div class="share-post-box"><ul class="share-box"><li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li><li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/pais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/pais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li><li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/pais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin/&amp;text=Pais%20que%20não%20mantêm%20filhos%20na%20escola%20estão%20na%20mira%20de%20Pelarin','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/pais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin/&amp;text=Pais%20que%20não%20mantêm%20filhos%20na%20escola%20estão%20na%20mira%20de%20Pelarin"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li><li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/pais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li><li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/pais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/pais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin/"><i class="fa fa-linkedin"></i><span></span></a></li></ul></div><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="601" height="502" src="https://www.votunews.com.br/wp-content/uploads/2020/10/pelarin-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/10/pelarin-1.jpg 601w, https://www.votunews.com.br/wp-content/uploads/2020/10/pelarin-1-500x418.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/10/pelarin-1-293x245.jpg 293w, https://www.votunews.com.br/wp-content/uploads/2020/10/pelarin-1-586x490.jpg 586w" sizes="(max-width: 601px) 100vw, 601px" /></noscript><img width="601" height="502" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20601%20502%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/pelarin-1.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/10/pelarin-1.jpg 601w, https://www.votunews.com.br/wp-content/uploads/2020/10/pelarin-1-500x418.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/10/pelarin-1-293x245.jpg 293w, https://www.votunews.com.br/wp-content/uploads/2020/10/pelarin-1-586x490.jpg 586w" data-sizes="(max-width: 601px) 100vw, 601px" /></div></div><div class="the-content"><p>O juiz da Infância e Juventude de Rio Preto, Evandro Pelarin, afirmou em vídeo que vai abrir processo contra pais de alunos que não exigirem dos filhos comparecimento nas aulas a distância.</p><p>De acordo com ele, há denúncia de que alunos da Escola Estadual Pio X, em Rio Preto, não estão cumprindo carga horária. &#8220;Recebemos hoje comunicado de que alguns alunos da escola não estão acompanhando as aulas à distância&#8221;, afirmou o juiz.</p><p>Caso seja feito uma denúncia formal, a Vara da Infância e Juventude pode processar os pais. &#8220;Se vier por escrito, formal, vamos ter de investigar. Vai ser aberto um processo&#8221;, disse o juiz, que completou dizendo que não quer que ninguém seja responsabilizado na Justiça, mas há necessidade de se cumprir a lei.</p><p>DLNEWS:</p></div><div class="share-post-box"><ul class="share-box"><li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li><li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/pais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/pais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li><li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/pais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin/&amp;text=Pais%20que%20não%20mantêm%20filhos%20na%20escola%20estão%20na%20mira%20de%20Pelarin','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/pais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin/&amp;text=Pais%20que%20não%20mantêm%20filhos%20na%20escola%20estão%20na%20mira%20de%20Pelarin"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li><li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/pais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li><li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/pais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/pais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin/"><i class="fa fa-linkedin"></i><span></span></a></li></ul></div><div class="prev-next-posts"><div class="prev-post"> <noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/10/thumbnail_HB-250x250.jpg" alt=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/thumbnail_HB-250x250.jpg" alt=""><div class="post-content"><h2><a href="https://www.votunews.com.br/hospital-de-base-abre-inscricao-para-voluntarios-de-vacina-contra-o-coronavirus/" title="prev post">Hospital de Base abre inscrição para voluntários de vacina contra o coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de outubro de 2020</li><li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li></ul></div></div></div></div></div></div><div class="col-sm-4 sidebar-sticky"><div class="sidebar theiaStickySidebar  "><aside id="search-2" class="widget widget_search"><div class="search-widget"><form method="get" class="search-form" action="https://www.votunews.com.br/" > <input type="text" name="s" placeholder="Pesquisar..." /> <button type="submit" id="search-submit"><i class="fa fa-search"></i></button></form></div></aside><aside id="text-13" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200338" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200338 ml-slider nav-hidden nav-hidden"><div id="metaslider_container_200338"><div id="metaslider_200338"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-264951 ms-image"><a href="http://www.faculdadefutura.com.br" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/10/Faculdade-Futura.jpeg" height="280" width="336" alt="" class="slider-200338 slide-264951" title="Faculdade Futura" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/Faculdade-Futura.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-264951" title="Faculdade Futura" /></a></li><li style="display: none; width: 100%;" class="slide-256107 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="slider-200338 slide-256107" title="Votunews" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-256107" title="Votunews" /></li><li style="display: none; width: 100%;" class="slide-248862 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="slider-200338 slide-248862" title="Kakuda Metalúrgica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-248862" title="Kakuda Metalúrgica" /></li><li style="display: none; width: 100%;" class="slide-236200 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/Votunews-3.jpeg" height="280" width="336" alt="" class="slider-200338 slide-236200" title="TudoSeg" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/11/Votunews-3.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-236200" title="TudoSeg" /></li><li style="display: none; width: 100%;" class="slide-229312 ms-image"><a href="https://www.facebook.com/watch/?v=356249828636102" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-03-at-19.58.10.jpeg" height="280" width="336" alt="" class="slider-200338 slide-229312" title="Anjo da Guarda Serviços" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-03-at-19.58.10.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-229312" title="Anjo da Guarda Serviços" /></a></li><li style="display: none; width: 100%;" class="slide-214302 ms-image"><a href="https://pt-br.facebook.com/chiquineliodontologia/" target="_self" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="slider-200338 slide-214302" title="Chiquineli Odontologia" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-214302" title="Chiquineli Odontologia" /></a></li><li style="display: none; width: 100%;" class="slide-218275 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></li><li style="display: none; width: 100%;" class="slide-201802 ms-image"><a href="http://www.fiatcamilla.com.br/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="slider-200338 slide-201802" title="Fiat Camilla Veículos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="lazyload slider-200338 slide-201802" title="Fiat Camilla Veículos" /></a></li><li style="display: none; width: 100%;" class="slide-264950 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/10/apreendido-336x280.jpeg" height="280" width="336" alt="" class="slider-200338 slide-264950" title="apreendido" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/apreendido-336x280.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-264950" title="apreendido" /></li></ul></div></div></div></div></aside><aside id="text-14" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200340" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200340 ml-slider nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200340"><div id="metaslider_200340"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-214301 ms-image"><a href="http://www.villehotelgramadao.com.br/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="slider-200340 slide-214301" title="Ville Hotel Gramadão" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="lazyload slider-200340 slide-214301" title="Ville Hotel Gramadão" /></a></li></ul></div></div></div></div></aside><aside id="recent-posts-2" class="widget widget_recent_entries"><div class="title-section"><h2><span>Notícias Recentes</span></h2></div><ul><li> <a href="https://www.votunews.com.br/pais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin/" aria-current="page">Pais que não mantêm filhos na escola estão na mira de Pelarin</a></li><li> <a href="https://www.votunews.com.br/hospital-de-base-abre-inscricao-para-voluntarios-de-vacina-contra-o-coronavirus/">Hospital de Base abre inscrição para voluntários de vacina contra o coronavírus</a></li><li> <a href="https://www.votunews.com.br/mega-sena-sorteia-nesta-quarta-feira-premio-de-r-45-milhoes/">Mega-Sena sorteia nesta quarta-feira prêmio de R$ 45 milhões</a></li><li> <a href="https://www.votunews.com.br/guarda-e-pm-resgatam-30-caes-em-situacao-de-maus-tratos/">Guarda e PM resgatam 30 cães em situação de maus-tratos</a></li><li> <a href="https://www.votunews.com.br/juiz-solta-trio-que-transportava-130-quilos-de-maconha-em-guararapes/">Juiz solta trio que transportava 130 quilos de maconha em Guararapes</a></li></ul></aside><aside id="featured_post_widget-3" class="widget widget_featured_post_widget"><div class=" tab-posts-widget"><ul class="nav nav-tabs" id="myTab"><li class="active"> <a href="#option1" data-toggle="tab">Popular </a></li><li> <a href="#option2" data-toggle="tab">Recente</a></li><li> <a href="#option3" data-toggle="tab">Comentários</a></li></ul><div class="tab-content"><div class="tab-pane active" id="option1"><ul class="list-posts"><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/05/60557769_2641567412523607_1904868904023359488_n-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/05/60557769_2641567412523607_1904868904023359488_n-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/peneira-do-cruzeiro-sera-no-assary-clube-de-campo/">Peneira do Cruzeiro será no Assary Clube de Campo </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>21 de maio de 2019</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/01/777777777777777777-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/01/777777777777777777-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/chuva-causa-alagamentos-e-deixa-sp-em-estado-de-atencao-nesta-quinta/">Chuva causa alagamentos e deixa SP em estado de atenção nesta quinta</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>16 de janeiro de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-4-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/Votunews-4-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/mais-de-37-mil-cidades-nao-tem-data-para-retorno-de-aulas-presenciais/">Mais de 3,7 mil cidades não têm data para retorno de aulas presenciais</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>16 de outubro de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/04/Whats-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/04/Whats-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/whatsapp-pode-impedir-print-de-conversa-ao-ativar-desbloqueio-por-digital/">WhatsApp pode impedir print de conversa ao ativar desbloqueio por digital </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>16 de abril de 2019</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/10/outubro_rosa_meridiano-1170x780-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/outubro_rosa_meridiano-1170x780-1-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/outubro-rosa-nutricao-estilo-de-vida-e-prevencao/">Outubro Rosa: nutrição, estilo de vida e prevenção!</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>1 de outubro de 2020</li></ul></div></li></ul></div><div class="tab-pane" id="option2"><ul class="list-posts"><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/10/pelarin-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/pelarin-1-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/pais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin/">Pais que não mantêm filhos na escola estão na mira de Pelarin</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de outubro de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/10/thumbnail_HB-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/thumbnail_HB-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/hospital-de-base-abre-inscricao-para-voluntarios-de-vacina-contra-o-coronavirus/">Hospital de Base abre inscrição para voluntários de vacina contra o coronavírus</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de outubro de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/10/megasena-e1558777713953-1200x900-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/megasena-e1558777713953-1200x900-1-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/mega-sena-sorteia-nesta-quarta-feira-premio-de-r-45-milhoes/">Mega-Sena sorteia nesta quarta-feira prêmio de R$ 45 milhões</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de outubro de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-53-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/1-53-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/guarda-e-pm-resgatam-30-caes-em-situacao-de-maus-tratos/">Guarda e PM resgatam 30 cães em situação de maus-tratos</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de outubro de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/10/droga-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/droga-1-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/juiz-solta-trio-que-transportava-130-quilos-de-maconha-em-guararapes/">Juiz solta trio que transportava 130 quilos de maconha em Guararapes</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de outubro de 2020</li></ul></div></li></ul></div><div class="tab-pane" id="option3"><ul class="list-posts"><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/inauguracao-nao-perca-quality-alarmes-e-eletronica/">INAUGURAÇÃO, NÃO PERCA!   QUALITY ALARMES E ELETRÔNICA</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>31 de outubro de 2018</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/oportunidade-de-emprego-havan-comeca-a-entrevistar-candidatos-as-vagas-para-loja-de-votuporanga/">OPORTUNIDADE DE EMPREGO: Havan começa a entrevistar candidatos às vagas para loja de Votuporanga</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>6 de dezembro de 2018</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-militar-de-votuporanga-prende-o-jogador-romario-ex-cav-por-furto/">Polícia Militar de Votuporanga prende o jogador Romário, ex-CAV, por furto</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>12 de setembro de 2018</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/lei-proibe-musicas-sensuais-nos-trenzinhos-da-alegria-em-votuporanga/">Lei proíbe músicas sensuais nos &#8216;trenzinhos da alegria&#8217; em Votuporanga</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>6 de agosto de 2018</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/em-votuporanga-ladrao-tenta-assaltar-residencia-cai-de-telhado-e-fica-paraplegico/">EM VOTUPORANGA: ladrão tenta assaltar residência, cai de telhado e fica paraplégico</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>9 de setembro de 2018</li></ul></div></li></ul></div></div></div></aside><aside id="text-15" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200342" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200342 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200342"><div id="metaslider_200342"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-200343 ms-image"><a href="http://www.villehotelgramadao.com.br/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="slider-200342 slide-200343" title="Ville Hotel Gramadão" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="lazyload slider-200342 slide-200343" title="Ville Hotel Gramadão" /></a></li></ul></div></div></div></div></aside><aside id="text-16" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200344" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200344 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200344"><div id="metaslider_200344"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-213750 ms-image"><a href="https://pt-br.facebook.com/chiquineliodontologia/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="slider-200344 slide-213750" title="Chiquineli Odontologia" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="lazyload slider-200344 slide-213750" title="Chiquineli Odontologia" /></a></li></ul></div></div></div></div></aside><aside id="text-17" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200346" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200346 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200346"><div id="metaslider_200346"><ul aria-live="polite" class="slides"></ul></div></div></div></div></aside><aside id="text-18" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200348" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200348 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200348"><div id="metaslider_200348"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-245434 ms-image"><a href="https://www.facebook.com/skimo.sorvetes/https://www.facebook.com/skimo.sorvetes/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="slider-200348 slide-245434" title="Sorveteria Skimo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="lazyload slider-200348 slide-245434" title="Sorveteria Skimo" /></a></li></ul></div></div></div></div></aside></div></div></div></div></section><footer><div class="container"><div class="footer-widgets-part"><div class="row"><div class="col-md-3"><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Sobre nós</h2><div class="textwidget"><p>Portal de notícias de Votuporanga e região, com informações em tempo real sobre os acontecimentos políticos, policias, sociais, culturais e esportivos.</p><p>Acompanhe sempre pelo Votunews as notícias de Votuporanga e região em tempo real.</p></div></aside></div><div class="col-md-3"><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Categorias</h2><div class="tagcloud"><a href="https://www.votunews.com.br/categoria/artigos/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 11.557755775578pt;" aria-label="Artigos (112 itens)">Artigos</a> <a href="https://www.votunews.com.br/categoria/carros/" class="tag-cloud-link tag-link-12 tag-link-position-2" style="font-size: 12.712871287129pt;" aria-label="Carros/Motos (198 itens)">Carros/Motos</a> <a href="https://www.votunews.com.br/categoria/cinema/" class="tag-cloud-link tag-link-11 tag-link-position-3" style="font-size: 16.825082508251pt;" aria-label="Cultura (1.534 itens)">Cultura</a> <a href="https://www.votunews.com.br/categoria/destaques/" class="tag-cloud-link tag-link-1 tag-link-position-4" style="font-size: 17.887788778878pt;" aria-label="Destaques (2.647 itens)">Destaques</a> <a href="https://www.votunews.com.br/categoria/economia/" class="tag-cloud-link tag-link-6 tag-link-position-5" style="font-size: 17.471947194719pt;" aria-label="Economia (2.126 itens)">Economia</a> <a href="https://www.votunews.com.br/categoria/cinema/educacao/" class="tag-cloud-link tag-link-34 tag-link-position-6" style="font-size: 16.178217821782pt;" aria-label="Educação (1.117 itens)">Educação</a> <a href="https://www.votunews.com.br/categoria/entretenimento/" class="tag-cloud-link tag-link-132 tag-link-position-7" style="font-size: 12.435643564356pt;" aria-label="Entretenimento (174 itens)">Entretenimento</a> <a href="https://www.votunews.com.br/categoria/esportes/" class="tag-cloud-link tag-link-10 tag-link-position-8" style="font-size: 18.534653465347pt;" aria-label="Esportes (3.644 itens)">Esportes</a> <a href="https://www.votunews.com.br/categoria/falecimentos/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 15.207920792079pt;" aria-label="Falecimentos (698 itens)">Falecimentos</a> <a href="https://www.votunews.com.br/categoria/flashnews/" class="tag-cloud-link tag-link-22 tag-link-position-10" style="font-size: 14.283828382838pt;" aria-label="Gente Fina (432 itens)">Gente Fina</a> <a href="https://www.votunews.com.br/categoria/geral/" class="tag-cloud-link tag-link-15 tag-link-position-11" style="font-size: 20.244224422442pt;" aria-label="Geral (8.428 itens)">Geral</a> <a href="https://www.votunews.com.br/categoria/jogos/" class="tag-cloud-link tag-link-14 tag-link-position-12" style="font-size: 11.973597359736pt;" aria-label="Jogos (136 itens)">Jogos</a> <a href="https://www.votunews.com.br/categoria/moda-beleza/" class="tag-cloud-link tag-link-20 tag-link-position-13" style="font-size: 8pt;" aria-label="Moda &amp; Beleza (18 itens)">Moda &amp; Beleza</a> <a href="https://www.votunews.com.br/categoria/mundo/" class="tag-cloud-link tag-link-16 tag-link-position-14" style="font-size: 15.947194719472pt;" aria-label="Mundo (995 itens)">Mundo</a> <a href="https://www.votunews.com.br/categoria/policial/" class="tag-cloud-link tag-link-9 tag-link-position-15" style="font-size: 19.828382838284pt;" aria-label="Polícia (6.944 itens)">Polícia</a> <a href="https://www.votunews.com.br/categoria/politica/" class="tag-cloud-link tag-link-5 tag-link-position-16" style="font-size: 18.303630363036pt;" aria-label="Política (3.251 itens)">Política</a> <a href="https://www.votunews.com.br/categoria/principal/" class="tag-cloud-link tag-link-3 tag-link-position-17" style="font-size: 20.382838283828pt;" aria-label="Principal (9.056 itens)">Principal</a> <a href="https://www.votunews.com.br/categoria/regiao/" class="tag-cloud-link tag-link-21 tag-link-position-18" style="font-size: 20.983498349835pt;" aria-label="Região (12.313 itens)">Região</a> <a href="https://www.votunews.com.br/categoria/saude/" class="tag-cloud-link tag-link-13 tag-link-position-19" style="font-size: 18.39603960396pt;" aria-label="Saúde (3.362 itens)">Saúde</a> <a href="https://www.votunews.com.br/categoria/slideshow/" class="tag-cloud-link tag-link-4 tag-link-position-20" style="font-size: 22pt;" aria-label="Slideshow (20.429 itens)">Slideshow</a> <a href="https://www.votunews.com.br/categoria/tecnologia/" class="tag-cloud-link tag-link-7 tag-link-position-21" style="font-size: 14.838283828383pt;" aria-label="Tecnologia (574 itens)">Tecnologia</a> <a href="https://www.votunews.com.br/categoria/urgente/" class="tag-cloud-link tag-link-18 tag-link-position-22" style="font-size: 17.471947194719pt;" aria-label="Urgente (2.142 itens)">Urgente</a></div></aside></div><div class="col-md-3"><aside id="recent-posts-3" class="widget widget_recent_entries"><h2 class="widget-title">Últimas Notícias</h2><ul><li> <a href="https://www.votunews.com.br/pais-que-nao-mantem-filhos-na-escola-estao-na-mira-de-pelarin/" aria-current="page">Pais que não mantêm filhos na escola estão na mira de Pelarin</a> <span class="post-date">28 de outubro de 2020</span></li><li> <a href="https://www.votunews.com.br/hospital-de-base-abre-inscricao-para-voluntarios-de-vacina-contra-o-coronavirus/">Hospital de Base abre inscrição para voluntários de vacina contra o coronavírus</a> <span class="post-date">28 de outubro de 2020</span></li><li> <a href="https://www.votunews.com.br/mega-sena-sorteia-nesta-quarta-feira-premio-de-r-45-milhoes/">Mega-Sena sorteia nesta quarta-feira prêmio de R$ 45 milhões</a> <span class="post-date">28 de outubro de 2020</span></li></ul></aside></div><div class="col-md-3"><aside id="text-3" class="widget widget_text"><h2 class="widget-title">Fique conectado</h2><div class="textwidget"><ul class="social-icons"><li><a href="https://www.facebook.com/votunews/" class="facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/votunews" class="twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCQBypDBxyY1IKCmSpd-7t1w" class="youtube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/votunews/" class="instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a></li></ul></div></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Pesquisar</h2><div class="search-widget"><form method="get" class="search-form" action="https://www.votunews.com.br/" > <input type="text" name="s" placeholder="Pesquisar..." /> <button type="submit" id="search-submit"><i class="fa fa-search"></i></button></form></div></aside></div></div></div><div class="footer-last-line"><div class="row"><div class="col-md-6"><p>© Votunews 2012-2018. Todos os direitos reservados. Desenvolvido por <a href="http://www.delalibera.com.br/" target="_blank" rel="noopener">Delalibera</a>.</p></div><div class="col-md-6"><nav class="footer-nav"></nav></div></div></div></div></footer></div><div id="log-in-popup" class="mfp-hide white-popup"><form class="login-form" method="post" name="loginform" action="https://www.votunews.com.br//wp-login.php"><div class="title-section"><h1><span>Login</span></h1></div><p>Bem vindo! Faça login na sua conta</p> <label for="user_login">Usuário ou e-mail<span>*</span></label> <input type="text" name="log" id="user_login"/> <label for="user_pass">Senha<span>*</span></label> <input name="pwd" id="user_pass" type="password" /> <button type="submit" id="submit-login"> <i class="fa fa-arrow-circle-right"></i> Login </button> <input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Lembre de mim</span> <a class="lost-password" href="#">Perdeu sua senha?</a></form><form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.votunews.com.br//wp-login.php?action=lostpassword" method="post"><div class="title-section"><h1><span>Lost Password</span></h1></div> <label for="username">Digite seu endereço de email<span>*</span></label> <input type="text" name="user_login" id="username" class="input" > <button type="submit" > <i class="fa fa-arrow-circle-right"></i> Enviar </button><p class="login-line">Voltar para <a href="#">Login</a></p></form></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.votunews.com.br/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.5'></script> <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div yahcytowbvoimi t="i" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1"w="300" h="250"></div></div> <script defer src="https://www.votunews.com.br/wp-content/cache/autoptimize/js/autoptimize_34932617ba0a2705feeaf1f555862ad0.js"></script></body></html><style media="all">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</style><!--noptimize--><!-- Autoptimize found a problem with the HTML in your Theme, tag `title` missing --><!--/noptimize--><!-- WP Fastest Cache file was created in 3.9332809448242 seconds, on 28-10-20 10:11:30 -->