<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR">
<head>

  <link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext%7CRoboto%20Condensed:400%7CRoboto%20Condensed:400%7CRoboto%20Condensed:400&amp;display=swap" /><link rel="preconnect" href="https://tagmanager.alright.network">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net">

  <meta charset="UTF-8">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.votunews.com.br/xmlrpc.php">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  	
					<link rel="icon" href="https://www.votunews.com.br/wp-content/uploads/2021/07/favicon-votunews.png" type="image/x-icon">
		
	  
        
	
	<title>Devoto viaja até Aparecida do Norte de bicicleta &#8211; Votunews &#8211; A notícia em primeiro lugar!</title>
<meta name='robots' content='max-image-preview:large' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/comments/feed/" />
<meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2022/01/devoto-500x375.jpg"/>
<link rel='stylesheet' id='dashicons-css'  href='https://www.votunews.com.br/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.votunews.com.br/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-utilities-css'  href='https://www.votunews.com.br/wp-content/plugins/redux-framework/extendify-sdk/public/build/extendify-utilities.css' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.votunews.com.br/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.votunews.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.votunews.com.br/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/hotmagazine_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/style.css' type='text/css' media='all' />

<noscript></noscript><script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.votunews.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.votunews.com.br/wp-json/wp/v2/posts/283211" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.votunews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.votunews.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.votunews.com.br/devoto-viaja-ate-aparecida-do-norte-de-bicicleta/" />
<link rel='shortlink' href='https://www.votunews.com.br/?p=283211' />
<link rel="alternate" type="application/json+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fdevoto-viaja-ate-aparecida-do-norte-de-bicicleta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fdevoto-viaja-ate-aparecida-do-norte-de-bicicleta%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.7" /><script type="text/javascript">var ajaxurl = 'https://www.votunews.com.br/wp-admin/admin-ajax.php';</script>	<style>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</style>
	
	<style>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</style>

	
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style id="hotmagazine_options-dynamic-css" title="dynamic-css" class="redux-options-output">body{font-family:"Roboto Condensed";line-height:20px;font-weight:400;font-style:normal;font-size:15px;font-display:swap;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123680922-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-123680922-1');
	</script>
	
	<script async src='https://tagmanager.alright.network/manager/js/container_KZsTvfTI.js'></script>
	<!-- Alright Tag Manager -->
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2722227278853644" crossorigin="anonymous"></script>
	
</head>
<body class="post-template-default single single-post postid-283211 single-format-standard default wpb-js-composer js-comp-ver-5.5.2 vc_responsive">

	<!-- Container -->
	<div id="container">
				<!-- Header
		    ================================================== -->
		<header class="clearfix  second-style ">
			<!-- Bootstrap navbar -->
			<nav class="navbar navbar-default navbar-static-top" role="navigation">
								<!-- Top line -->
				<div class="top-line">
					<div class="container">
						<div class="row">
							<div class="col-md-9">
																									<ul class="top-line-list">
																				<li>
																						<span class="city-weather">Votuporanga, Brasil</span>
											<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
												<path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
													C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
													c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
													C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
													c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
													C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
													L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
													c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
													c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
													c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
													C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
													c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
													C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
													c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
													c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
													C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
													c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z"
												/>
											</svg>
											<span class="cel-temperature">33</span>
										</li>
																				<li><span class="time-now">terça-feira 25 janeiro 2022 / 14:11</span></li>
										
									</ul>
																		<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-200520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200520 category-artigos"><a href="https://www.votunews.com.br/categoria/artigos/">Artigos</a></li>
<li id="menu-item-200216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200216 category-geral"><a href="https://www.votunews.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 category-carros"><a href="https://www.votunews.com.br/categoria/carros/">Carros/Motos</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 category-jogos"><a href="https://www.votunews.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814 category-mundo"><a href="https://www.votunews.com.br/categoria/mundo/">Mundo</a></li>
<li id="menu-item-200217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200217 page-231"><a href="https://www.votunews.com.br/contato/">Contato</a></li>
</ul>							</div>	
							<div class="col-md-3">
								<ul class="social-icons">
																		  <li class="facebook"><a  href="https://www.facebook.com/votunews/" target="_blank"><i class="fa fa-facebook"></i></a></li>
									  									  									  <li class="twitter"><a href="https://twitter.com/votunews" target="_blank"><i class="fa fa-twitter"></i></a></li>
									  									 										<li class="instagram"><a href="https://www.instagram.com/votunews/" target="_blank"><i class="fa fa-instagram"> </i></a></li>
																			  									  									  								</ul>
							</div>	
						</div>
					</div>
				</div>
				<!-- End Top line -->
								<!-- Logo & advertisement -->
				<div class="logo-advertisement">
					<div class="container">

						<!-- Brand and toggle get grouped for better mobile display -->
						<div class="navbar-header">
							<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
							
							<a class="navbar-brand"  href="https://www.votunews.com.br/" title="Votunews &#8211; A notícia em primeiro lugar!">
															<noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!">
							  						</a>
						</div>
												<div id="metaslider-id-200151" style="max-width: 728px;" class="ml-slider-3-24-0 metaslider metaslider-flex metaslider-200151 ml-slider nav-hidden">
    <div id="metaslider_container_200151">
        <div id="metaslider_200151">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-283177 ms-image"><a href="https://unifev.edu.br/sga/vestibular" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/01/Combo-de-descontos-UNIFEV-728x90.png" height="90" width="728" alt="" class="slider-200151 slide-283177" title="Combo de descontos UNIFEV" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/01/Combo-de-descontos-UNIFEV-728x90.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-283177" title="Combo de descontos UNIFEV" /></a></li>
                <li style="display: none; width: 100%;" class="slide-283167 ms-image"><a href="https://unifev.edu.br/curso/321/letramento-na-bncc-eixo-leitura" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/01/Unifev2.jpg" height="90" width="728" alt="" class="slider-200151 slide-283167" title="Unifev2" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/01/Unifev2.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-283167" title="Unifev2" /></a></li>
                <li style="display: none; width: 100%;" class="slide-283157 ms-image"><a href="https://unifev.edu.br/ead/cursos/graduacao" target="_self"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/01/Unifev1.jpg" height="90" width="728" alt="" class="slider-200151 slide-283157" title="Unifev1" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/01/Unifev1.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-283157" title="Unifev1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-283188 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/01/24DC8A1B-E9A8-40F7-AC24-CE1FD383D596.jpeg" height="90" width="728" alt="" class="slider-200151 slide-283188" title="24DC8A1B-E9A8-40F7-AC24-CE1FD383D596" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/01/24DC8A1B-E9A8-40F7-AC24-CE1FD383D596.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-283188" title="24DC8A1B-E9A8-40F7-AC24-CE1FD383D596" /></li>
                <li style="display: none; width: 100%;" class="slide-282101 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/01/Celtas.jpg" height="90" width="728" alt="" class="slider-200151 slide-282101" title="Celtas" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/01/Celtas.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-282101" title="Celtas" /></li>
                <li style="display: none; width: 100%;" class="slide-282862 ms-image"><a href="https://api.whatsapp.com/send?phone=5517992511500&amp;text=Ol%C3%A1%2C%20vi%20o%20banner%20no%20site%20VOTUNEWS%20e%20quero%20saber%20sobre%20o%20evento%20neste%20s%C3%A1bado%20no%20Viva%20Parque" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/01/Banner-728x90-Votu-News.gif" height="90" width="728" alt="" class="slider-200151 slide-282862" title="Taflex" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/01/Banner-728x90-Votu-News.gif" height="90" width="728" alt="" class="lazyload slider-200151 slide-282862" title="Taflex" /></a></li>
                <li style="display: none; width: 100%;" class="slide-282557 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/01/Faria-Veiculos.jpeg" height="90" width="728" alt="" class="slider-200151 slide-282557" title="Faria Veículos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/01/Faria-Veiculos.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-282557" title="Faria Veículos" /></li>
                <li style="display: none; width: 100%;" class="slide-280516 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/11/728x90.png" height="90" width="728" alt="" class="slider-200151 slide-280516" title="728x90" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/11/728x90.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-280516" title="728x90" /></li>
                <li style="display: none; width: 100%;" class="slide-280686 ms-image"><a href="https://www.unifev.edu.br/cursos/pos-graduacao" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/11/Pos-Graduacao2022Unifev_Votunews_728x90px.png" height="90" width="728" alt="" class="slider-200151 slide-280686" title="Pós-Graduação Unifev " /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/11/Pos-Graduacao2022Unifev_Votunews_728x90px.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-280686" title="Pós-Graduação Unifev " /></a></li>
                <li style="display: none; width: 100%;" class="slide-280691 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/11/bloggif_619f87f6737ea.png" height="90" width="728" alt="" class="slider-200151 slide-280691" title="Triage App" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/11/bloggif_619f87f6737ea.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-280691" title="Triage App" /></li>
                <li style="display: none; width: 100%;" class="slide-280340 ms-image"><a href="https://www.unifev.edu.br/colegio_unifev/folder-digital-2021.pdf" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/11/ColegioUnifev_Votunews_728x90px.png" height="90" width="728" alt="" class="slider-200151 slide-280340" title="Colégio Unifev" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/11/ColegioUnifev_Votunews_728x90px.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-280340" title="Colégio Unifev" /></a></li>
            </ul>
        </div>
        
    </div>
</div>						
					</div>
				</div>
				<!-- End Logo & advertisement -->

				<!-- navbar list container -->
				<div class="nav-list-container">
					<div class="container">
						<!-- Collect the nav links, forms, and other content for toggling -->
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
								<ul data-breakpoint="800" id="menu-top-menu-1" class="nav navbar-nav navbar-left"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200520 category-artigos"><a title="Artigos" href="https://www.votunews.com.br/categoria/artigos/">Artigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200216 category-geral"><a title="Geral" href="https://www.votunews.com.br/categoria/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 category-carros"><a title="Carros/Motos" href="https://www.votunews.com.br/categoria/carros/">Carros/Motos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 category-jogos"><a title="Jogos" href="https://www.votunews.com.br/categoria/jogos/">Jogos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814 category-mundo"><a title="Mundo" href="https://www.votunews.com.br/categoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200217 page-231"><a title="Contato" href="https://www.votunews.com.br/contato/">Contato</a></li>
</ul>							
						    
							<form method="get" class="navbar-form navbar-right" action="https://www.votunews.com.br/" >
								<input type="text" name="s" placeholder="Pesquisar..." />
								<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
							</form>

													</div>
						<!-- /.navbar-collapse -->
					</div>
				</div>
				<!-- End navbar list container -->

			</nav>
			<!-- End Bootstrap navbar -->

		</header>
		<!-- End Header -->		
						
		
						<!-- ticker-news-section
			================================================== -->
		<section class="ticker-news">

			<div class="container">
				<div class="ticker-news-box">
					<span class="breaking-news">Urgente</span>
					<ul id="js-news" data-rtl="ltr">
												<li class="news-item"><span class="time-news">17:09</span>  <a href="https://www.votunews.com.br/devoto-viaja-ate-aparecida-do-norte-de-bicicleta/">Devoto viaja até Aparecida do Norte de bicicleta </a>  </li>
													<li class="news-item"><span class="time-news">17:00</span>  <a href="https://www.votunews.com.br/motorista-de-carro-morre-em-acidente-com-dois-caminhoes-em-rodovia-de-monte-aprazivel/">Motorista de carro morre em acidente com dois caminhões em rodovia de Monte Aprazível </a>  </li>
													<li class="news-item"><span class="time-news">16:54</span>  <a href="https://www.votunews.com.br/acidente-envolve-dois-veiculos-em-cruzamento-das-ruas-sergipe-e-paraiba/">Acidente envolve dois veículos em cruzamento das ruas Sergipe e Paraíba </a>  </li>
													<li class="news-item"><span class="time-news">16:38</span>  <a href="https://www.votunews.com.br/policia-civil-de-macaubal-pega-2-traficantes-de-crack/">Polícia Civil de Macaubal pega 2 traficantes de crack </a>  </li>
													<li class="news-item"><span class="time-news">16:32</span>  <a href="https://www.votunews.com.br/colacao-de-grau-unifev-forma-mais-de-500-novos-profissionais-para-o-mercado-de-trabalho/">Colação de Grau: UNIFEV forma mais de 500 novos profissionais para o mercado de trabalho </a>  </li>
																	</ul>
				</div>
			</div>

		</section>
		<!-- End ticker-news-section -->
				<!-- block-wrapper-section
			================================================== -->
		<section class="block-wrapper">
			
			
			<div class="container">
				<div class="row">
					<div class="col-sm-8 content-blocker">
												<!-- block content -->
						<div class="block-content">

							<!-- single-post box -->
							<div class="single-post-box">

								<div class="title-post">
									<h1>Devoto viaja até Aparecida do Norte de bicicleta</h1>
									<ul class="post-tags">
										<li><i class="fa fa-clock-o"></i>25 de janeiro de 2022</li>
										<li><i class="fa fa-user"></i>por <a href="https://www.votunews.com.br/author/emerson/" title="Posts de Emerson Bortolaia" rel="author">Emerson Bortolaia</a></li>
										<li> <span class="comm">Comentários desativados<span class="screen-reader-text"> em Devoto viaja até Aparecida do Norte de bicicleta</span></span></li>
										<li><i class="fa fa-eye"></i>7</li>
									</ul>
								</div>
																<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/devoto-viaja-ate-aparecida-do-norte-de-bicicleta/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/devoto-viaja-ate-aparecida-do-norte-de-bicicleta/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/devoto-viaja-ate-aparecida-do-norte-de-bicicleta/&amp;text=Devoto%20viaja%20até%20Aparecida%20do%20Norte%20de%20bicicleta','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/devoto-viaja-ate-aparecida-do-norte-de-bicicleta/&amp;text=Devoto%20viaja%20até%20Aparecida%20do%20Norte%20de%20bicicleta"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/devoto-viaja-ate-aparecida-do-norte-de-bicicleta/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/devoto-viaja-ate-aparecida-do-norte-de-bicicleta/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/devoto-viaja-ate-aparecida-do-norte-de-bicicleta/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>
																<div class="post-gallery">
	<div class="thumb-wrap"><noscript><img width="970" height="728" src="https://www.votunews.com.br/wp-content/uploads/2022/01/devoto.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2022/01/devoto.jpg 970w, https://www.votunews.com.br/wp-content/uploads/2022/01/devoto-500x375.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2022/01/devoto-768x576.jpg 768w" sizes="(max-width: 970px) 100vw, 970px" /></noscript><img width="970" height="728" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20970%20728%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/01/devoto.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2022/01/devoto.jpg 970w, https://www.votunews.com.br/wp-content/uploads/2022/01/devoto-500x375.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2022/01/devoto-768x576.jpg 768w" data-sizes="(max-width: 970px) 100vw, 970px" /></div>				</div>

																<div class="the-content">

									 <p class="has-text-align-center has-medium-font-size"><em><strong>FÉ:</strong></em></p>
<p class="has-text-align-center has-medium-font-size"><em>Roberto reside em Nova Luizitânia (SP) e fez a promessa de que faria a viagem caso conseguisse praticar esporte após sofrer uma lesão na perna</em></p>
<p>O motorista Roberto Garcia Batista, de 33 anos, morador de Nova Luzitânia (SP), saiu de sua cidade na quinta-feira (6), às 3h da manhã, com destino a Aparecida do Norte de bicicleta. Ele está pagando uma promessa.</p>
<p>Roberto sempre gostou de esportes, principalmente correr e jogar futebol. Porém, há cinco anos ele sofreu uma lesão no quadríceps e quando se exercitava sentia muita dor e a perna ficava inchada. Ele chegou a fazer fisioterapia, o que ajudava, mas não foi o suficiente para sua total recuperação.</p>
<p>Por ser católico e devoto de Nossa Senhora, ele decidiu fazer uma promessa. Se conseguisse praticar algum esporte, ele iria para Aparecida do Norte pagá-la. Cerca de três anos atrás, Batista se descobriu no ciclismo e resolveu fazer essa viagem pedalando.</p>
<p>“Esse esporte foi o que me abraçou de verdade. Hoje eu amo pedalar. É uma aventura, um sonho realizado, e se Deus quiser, a gente vai chegar lá em Aparecida”, contou à Folha da Região.</p>
<p>Enquanto viaja, Roberto grava vídeos relatando as experiências e tira fotos das paisagens. É comum em suas gravações ele falar de dificuldades em algumas estradas, como as estradas de terra e as serras, mas sempre admirando a paisagem e agradecendo a Deus pela experiência.</p>
<p>“A jornada aqui não é fácil não. Ela testa a pessoa de tudo quanto é jeito, psicológico, fisicamente, de tudo quanto é maneira. Tem que ter muita fé, porque não é fácil. Mas eu estou gostando. É uma experiência única”, explica.</p>
<p>Mantendo o ritmo de pedalar entre cinco e sete horas por dia, no seu sexto dia de viagem, o motorista já tinha pedalado mais de 600 km, de um total de pouco mais de 800 km. A expectativa era chegar ao destino na última sexta-feira (14), mas com os obstáculos das estradas e os tempos de chuva, ele terá algum atraso.</p>
<p><strong>Maryla Buzati, estagiária da Folha da Região</strong></p>
				                      				                      								</div>

								
																								<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/devoto-viaja-ate-aparecida-do-norte-de-bicicleta/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/devoto-viaja-ate-aparecida-do-norte-de-bicicleta/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/devoto-viaja-ate-aparecida-do-norte-de-bicicleta/&amp;text=Devoto%20viaja%20até%20Aparecida%20do%20Norte%20de%20bicicleta','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/devoto-viaja-ate-aparecida-do-norte-de-bicicleta/&amp;text=Devoto%20viaja%20até%20Aparecida%20do%20Norte%20de%20bicicleta"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/devoto-viaja-ate-aparecida-do-norte-de-bicicleta/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/devoto-viaja-ate-aparecida-do-norte-de-bicicleta/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/devoto-viaja-ate-aparecida-do-norte-de-bicicleta/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>
																
								<div class="prev-next-posts">
									 									<div class="prev-post">
																				<noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/01/imag-2-250x250.jpeg" alt=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/01/imag-2-250x250.jpeg" alt="">
																				<div class="post-content">
											<h2><a href="https://www.votunews.com.br/motorista-de-carro-morre-em-acidente-com-dois-caminhoes-em-rodovia-de-monte-aprazivel/" title="prev post">Motorista de carro morre em acidente com dois caminhões em rodovia de Monte Aprazível </a></h2>
											<ul class="post-tags">
												<li><i class="fa fa-clock-o"></i>25 de janeiro de 2022</li>
												<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
											</ul>
										</div>
									</div>
																										</div>
																								
							</div>
							<!-- End single-post box -->

						</div>
						<!-- End block content -->
											</div>

					<div class="col-sm-4 sidebar-sticky">

						
<!-- sidebar -->
<div class="sidebar theiaStickySidebar  ">
	<aside id="search-2" class="widget widget_search">

	<div class="search-widget">
		<form method="get" class="search-form" action="https://www.votunews.com.br/" >
			<input type="text" name="s" placeholder="Pesquisar..." />
			<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
		</form>
	</div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200338" style="max-width: 336px;" class="ml-slider-3-24-0 metaslider metaslider-responsive metaslider-200338 ml-slider nav-hidden">
    <div id="metaslider_container_200338">
        <ul id='metaslider_200338' class='rslides'>
            <li><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/01/bloggif_61efea6be6c0b.jpeg" height="280" width="336" alt="" class="slider-200338 slide-283183" title="Splash Piscinas" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/01/bloggif_61efea6be6c0b.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-283183" title="Splash Piscinas" /></li>
            <li style='display: none;'><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/06/Vistori-Vistorias.jpeg" height="280" width="336" alt="" class="slider-200338 slide-273563" title="Vistori Vistorias" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Vistori-Vistorias.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-273563" title="Vistori Vistorias" /></li>
            <li style='display: none;'><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/12/Decar.jpeg" height="280" width="336" alt="" class="slider-200338 slide-281985" title="Decar" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/12/Decar.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-281985" title="Decar" /></li>
            <li style='display: none;'><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></li>
            <li style='display: none;'><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/06/Mercado-Maranata.jpeg" height="280" width="336" alt="" class="slider-200338 slide-273283" title="Mercado Maranata" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Mercado-Maranata.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-273283" title="Mercado Maranata" /></li>
            <li style='display: none;'><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="slider-200338 slide-248862" title="Kakuda Metalúrgica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-248862" title="Kakuda Metalúrgica" /></li>
            <li style='display: none;'><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="slider-200338 slide-256107" title="Votunews" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-256107" title="Votunews" /></li>
        </ul>
        
    </div>
</div>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200340" style="max-width: 336px;" class="ml-slider-3-24-0 metaslider metaslider-flex metaslider-200340 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_200340">
        <div id="metaslider_200340">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<div class="title-section"><h2><span>Notícias Recentes</span></h2></div>
		<ul>
											<li>
					<a href="https://www.votunews.com.br/devoto-viaja-ate-aparecida-do-norte-de-bicicleta/" aria-current="page">Devoto viaja até Aparecida do Norte de bicicleta</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/motorista-de-carro-morre-em-acidente-com-dois-caminhoes-em-rodovia-de-monte-aprazivel/">Motorista de carro morre em acidente com dois caminhões em rodovia de Monte Aprazível</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/acidente-envolve-dois-veiculos-em-cruzamento-das-ruas-sergipe-e-paraiba/">Acidente envolve dois veículos em cruzamento das ruas Sergipe e Paraíba</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/policia-civil-de-macaubal-pega-2-traficantes-de-crack/">Polícia Civil de Macaubal pega 2 traficantes de crack</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/colacao-de-grau-unifev-forma-mais-de-500-novos-profissionais-para-o-mercado-de-trabalho/">Colação de Grau: UNIFEV forma mais de 500 novos profissionais para o mercado de trabalho</a>
									</li>
					</ul>

		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200342" style="max-width: 336px;" class="ml-slider-3-24-0 metaslider metaslider-flex metaslider-200342 ml-slider nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200342">
        <div id="metaslider_200342">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200344" style="max-width: 336px;" class="ml-slider-3-24-0 metaslider metaslider-flex metaslider-200344 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200344">
        <div id="metaslider_200344">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200346" style="max-width: 336px;" class="ml-slider-3-24-0 metaslider metaslider-flex metaslider-200346 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200346">
        <div id="metaslider_200346">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200348" style="max-width: 336px;" class="ml-slider-3-24-0 metaslider metaslider-flex metaslider-200348 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200348">
        <div id="metaslider_200348">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-245434 ms-image"><a href="https://www.facebook.com/skimo.sorvetes/https://www.facebook.com/skimo.sorvetes/" target="_blank" rel="noopener"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="slider-200348 slide-245434" title="Sorveteria Skimo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="lazyload slider-200348 slide-245434" title="Sorveteria Skimo" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200338" style="max-width: 336px;" class="ml-slider-3-24-0 metaslider metaslider-responsive metaslider-200338 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200338">
        <ul id='metaslider_200338' class='rslides'>
            <li><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/01/bloggif_61efea6be6c0b.jpeg" height="280" width="336" alt="" class="slider-200338 slide-283183" title="Splash Piscinas" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/01/bloggif_61efea6be6c0b.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-283183" title="Splash Piscinas" /></li>
            <li style='display: none;'><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/06/Vistori-Vistorias.jpeg" height="280" width="336" alt="" class="slider-200338 slide-273563" title="Vistori Vistorias" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Vistori-Vistorias.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-273563" title="Vistori Vistorias" /></li>
            <li style='display: none;'><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/12/Decar.jpeg" height="280" width="336" alt="" class="slider-200338 slide-281985" title="Decar" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/12/Decar.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-281985" title="Decar" /></li>
            <li style='display: none;'><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></li>
            <li style='display: none;'><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/06/Mercado-Maranata.jpeg" height="280" width="336" alt="" class="slider-200338 slide-273283" title="Mercado Maranata" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Mercado-Maranata.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-273283" title="Mercado Maranata" /></li>
            <li style='display: none;'><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="slider-200338 slide-248862" title="Kakuda Metalúrgica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-248862" title="Kakuda Metalúrgica" /></li>
            <li style='display: none;'><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="slider-200338 slide-256107" title="Votunews" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-256107" title="Votunews" /></li>
        </ul>
        
    </div>
</div>
</div>
		</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-201292" style="max-width: 336px;" class="ml-slider-3-24-0 metaslider metaslider-flex metaslider-201292 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_201292">
        <div id="metaslider_201292">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-203039 ms-image"><a href="https://www.facebook.com/rprolamentos/" target="_blank" rel="noopener"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/09/9db3f73287f208672f0ab884715fb6c1.jpeg" height="280" width="336" alt="" class="slider-201292 slide-203039" title="RP Rolamentos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/9db3f73287f208672f0ab884715fb6c1.jpeg" height="280" width="336" alt="" class="lazyload slider-201292 slide-203039" title="RP Rolamentos" /></a></li>
                <li style="display: none; width: 100%;" class="slide-270563 ms-image"><a href="https://www.boticario.com.br/" target="_blank" rel="noopener"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/03/O-Boticario.jpeg" height="280" width="336" alt="" class="slider-201292 slide-270563" title="O Boticário" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/O-Boticario.jpeg" height="280" width="336" alt="" class="lazyload slider-201292 slide-270563" title="O Boticário" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200340" style="max-width: 336px;" class="ml-slider-3-24-0 metaslider metaslider-flex metaslider-200340 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200340">
        <div id="metaslider_200340">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside>



</div>
<!-- End sidebar -->
					</div>

				</div>

			</div>
		
		</section>
		<!-- End block-wrapper-section -->
				
		<!-- footer 
			================================================== -->
		<footer>
			<div class="container">
								<div class="footer-widgets-part">
					<div class="row">
												<div class="col-md-4">
														
						</div>
						<div class="col-md-4">
							<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Categorias</h2><div class="tagcloud"><a href="https://www.votunews.com.br/categoria/artigos/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 11.696369636964pt;" aria-label="Artigos (119 itens)">Artigos</a>
<a href="https://www.votunews.com.br/categoria/carros/" class="tag-cloud-link tag-link-12 tag-link-position-2" style="font-size: 12.759075907591pt;" aria-label="Carros/Motos (204 itens)">Carros/Motos</a>
<a href="https://www.votunews.com.br/categoria/coronavirus/" class="tag-cloud-link tag-link-135 tag-link-position-3" style="font-size: 16.871287128713pt;" aria-label="Coronavírus (1.572 itens)">Coronavírus</a>
<a href="https://www.votunews.com.br/categoria/cinema/" class="tag-cloud-link tag-link-11 tag-link-position-4" style="font-size: 16.963696369637pt;" aria-label="Cultura (1.668 itens)">Cultura</a>
<a href="https://www.votunews.com.br/categoria/destaques/" class="tag-cloud-link tag-link-1 tag-link-position-5" style="font-size: 18.950495049505pt;" aria-label="Destaques (4.516 itens)">Destaques</a>
<a href="https://www.votunews.com.br/categoria/economia/" class="tag-cloud-link tag-link-6 tag-link-position-6" style="font-size: 17.795379537954pt;" aria-label="Economia (2.494 itens)">Economia</a>
<a href="https://www.votunews.com.br/categoria/cinema/educacao/" class="tag-cloud-link tag-link-34 tag-link-position-7" style="font-size: 16.501650165016pt;" aria-label="Educação (1.315 itens)">Educação</a>
<a href="https://www.votunews.com.br/categoria/entretenimento/" class="tag-cloud-link tag-link-132 tag-link-position-8" style="font-size: 12.574257425743pt;" aria-label="Entretenimento (184 itens)">Entretenimento</a>
<a href="https://www.votunews.com.br/categoria/esportes/" class="tag-cloud-link tag-link-10 tag-link-position-9" style="font-size: 18.673267326733pt;" aria-label="Esportes (3.847 itens)">Esportes</a>
<a href="https://www.votunews.com.br/categoria/falecimentos/" class="tag-cloud-link tag-link-8 tag-link-position-10" style="font-size: 16.085808580858pt;" aria-label="Falecimentos (1.071 itens)">Falecimentos</a>
<a href="https://www.votunews.com.br/categoria/flashnews/" class="tag-cloud-link tag-link-22 tag-link-position-11" style="font-size: 14.283828382838pt;" aria-label="Gente Fina (433 itens)">Gente Fina</a>
<a href="https://www.votunews.com.br/categoria/geral/" class="tag-cloud-link tag-link-15 tag-link-position-12" style="font-size: 20.244224422442pt;" aria-label="Geral (8.468 itens)">Geral</a>
<a href="https://www.votunews.com.br/categoria/jogos/" class="tag-cloud-link tag-link-14 tag-link-position-13" style="font-size: 11.973597359736pt;" aria-label="Jogos (137 itens)">Jogos</a>
<a href="https://www.votunews.com.br/categoria/moda-beleza/" class="tag-cloud-link tag-link-20 tag-link-position-14" style="font-size: 8pt;" aria-label="Moda &amp; Beleza (18 itens)">Moda &amp; Beleza</a>
<a href="https://www.votunews.com.br/categoria/mundo/" class="tag-cloud-link tag-link-16 tag-link-position-15" style="font-size: 15.947194719472pt;" aria-label="Mundo (1.002 itens)">Mundo</a>
<a href="https://www.votunews.com.br/categoria/policial/" class="tag-cloud-link tag-link-9 tag-link-position-16" style="font-size: 20.244224422442pt;" aria-label="Polícia (8.562 itens)">Polícia</a>
<a href="https://www.votunews.com.br/categoria/politica/" class="tag-cloud-link tag-link-5 tag-link-position-17" style="font-size: 18.580858085809pt;" aria-label="Política (3.750 itens)">Política</a>
<a href="https://www.votunews.com.br/categoria/principal/" class="tag-cloud-link tag-link-3 tag-link-position-18" style="font-size: 20.613861386139pt;" aria-label="Principal (10.141 itens)">Principal</a>
<a href="https://www.votunews.com.br/categoria/regiao/" class="tag-cloud-link tag-link-21 tag-link-position-19" style="font-size: 21.122112211221pt;" aria-label="Região (13.064 itens)">Região</a>
<a href="https://www.votunews.com.br/categoria/saude/" class="tag-cloud-link tag-link-13 tag-link-position-20" style="font-size: 18.580858085809pt;" aria-label="Saúde (3.748 itens)">Saúde</a>
<a href="https://www.votunews.com.br/categoria/slideshow/" class="tag-cloud-link tag-link-4 tag-link-position-21" style="font-size: 22pt;" aria-label="Slideshow (20.470 itens)">Slideshow</a>
<a href="https://www.votunews.com.br/categoria/tecnologia/" class="tag-cloud-link tag-link-7 tag-link-position-22" style="font-size: 14.976897689769pt;" aria-label="Tecnologia (609 itens)">Tecnologia</a>
<a href="https://www.votunews.com.br/categoria/urgente/" class="tag-cloud-link tag-link-18 tag-link-position-23" style="font-size: 17.518151815182pt;" aria-label="Urgente (2.204 itens)">Urgente</a></div>
</aside>						</div>
						<div class="col-md-4">
							
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">Últimas Notícias</h2>
		<ul>
											<li>
					<a href="https://www.votunews.com.br/devoto-viaja-ate-aparecida-do-norte-de-bicicleta/" aria-current="page">Devoto viaja até Aparecida do Norte de bicicleta</a>
											<span class="post-date">25 de janeiro de 2022</span>
									</li>
											<li>
					<a href="https://www.votunews.com.br/motorista-de-carro-morre-em-acidente-com-dois-caminhoes-em-rodovia-de-monte-aprazivel/">Motorista de carro morre em acidente com dois caminhões em rodovia de Monte Aprazível</a>
											<span class="post-date">25 de janeiro de 2022</span>
									</li>
											<li>
					<a href="https://www.votunews.com.br/acidente-envolve-dois-veiculos-em-cruzamento-das-ruas-sergipe-e-paraiba/">Acidente envolve dois veículos em cruzamento das ruas Sergipe e Paraíba</a>
											<span class="post-date">25 de janeiro de 2022</span>
									</li>
					</ul>

		</aside>						</div>
						<div class="col-md-4">
							<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Fique conectado</h2>			<div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/votunews/" class="facebook" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/votunews" class="twitter" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCQBypDBxyY1IKCmSpd-7t1w" class="youtube" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/votunews/" class="instagram" target="_blank" rel="noopener"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
		</aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Pesquisar</h2>

	<div class="search-widget">
		<form method="get" class="search-form" action="https://www.votunews.com.br/" >
			<input type="text" name="s" placeholder="Pesquisar..." />
			<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
		</form>
	</div></aside>						</div>
					</div>
				</div>
								<div class="footer-last-line">
					<div class="row">
						<div class="col-md-6">
							<p>© Votunews 2012-2018. Todos os direitos reservados. Desenvolvido por <a href="http://www.delalibera.com.br/" target="_blank" rel="noopener">Delalibera</a>.</p>
						</div>
						<div class="col-md-6">
							<nav class="footer-nav">
															</nav>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<!-- End footer -->

	</div>
	<!-- End Container -->

	<!-- Contents of log in popup-->
	<div id="log-in-popup" class="mfp-hide white-popup">
				<form class="login-form" method="post" name="loginform" action="https://www.votunews.com.br//wp-login.php">
			<div class="title-section">
				<h1><span>Login</span></h1>
			</div>
			<p>Bem vindo! Faça login na sua conta</p>
			<label for="user_login">Usuário ou e-mail<span>*</span></label>
			<input type="text" name="log" id="user_login"/>
			<label for="user_pass">Senha<span>*</span></label>
			<input name="pwd" id="user_pass" type="password" />
			<button type="submit" id="submit-login">
				<i class="fa fa-arrow-circle-right"></i> Login			</button>
			<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Lembre de mim</span>

			<a class="lost-password" href="#">Perdeu sua senha?</a>
					</form>
				<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.votunews.com.br//wp-login.php?action=lostpassword" method="post">
			<div class="title-section">
				<h1><span>Lost Password</span></h1>
			</div>
			<label for="username">Digite seu endereço de email<span>*</span></label>
			<input type="text" name="user_login" id="username" class="input" >
			<button type="submit" >
				<i class="fa fa-arrow-circle-right"></i> Enviar			</button>
			<p class="login-line">Voltar para <a href="#">Login</a></p>
		</form>
			</div>

	<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.votunews.com.br/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.5'></script><link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-responsive-slider-css'  href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.votunews.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_cfb428c02811f0cbe515d5f3dca61de6.php' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_f2c00de644d91542a8fb125fb5bc8df8.php' id='hotmagazine-ticker-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/owl.carousel.min.js' id='owl.carousel-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_64f09dbb9cdb2f247458b38e44d2bf47.php' id='hotmagazine-ajax-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_ec9206c172af51de299ce0d2643990f5.php' id='hotmagazine-sticky-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_d5005099a599f1b7a2759a0b7794a476.php' id='hotmagazine-theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_6989bd6827cf961d83dbda9d157e4a86.php' id='hotmagazine-script-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>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</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js' id='metaslider-responsive-slider-js'></script>
<script type='text/javascript' id='metaslider-responsive-slider-js-after'>
var metaslider_200338 = function($) {
            $('#metaslider_200338').responsiveSlides({ 
                timeout:7000,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"Previous",
                nextText:"Next",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_200338');
        };
        var timer_metaslider_200338 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200338, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200338, 1) : metaslider_200338(window.jQuery);
        };
        timer_metaslider_200338();
var metaslider_200338 = function($) {
            $('#metaslider_200338').responsiveSlides({ 
                timeout:7000,
                pager:false,
                nav:false,
                pause:true,
                speed:600,
                prevText:"Previous",
                nextText:"Next",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_200338');
        };
        var timer_metaslider_200338 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200338, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200338, 1) : metaslider_200338(window.jQuery);
        };
        timer_metaslider_200338();
</script>

</body>
</html><!-- WP Fastest Cache file was created in 0.38323593139648 seconds, on 25-01-22 14:11:06 -->