<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR">
<head>
  <meta charset="UTF-8">
  <link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext%7CRoboto%20Condensed:400%7CRoboto%20Condensed:400%7CRoboto%20Condensed:400&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.votunews.com.br/xmlrpc.php">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  	
					<link rel="icon" href="https://www.votunews.com.br/wp-content/uploads/2018/08/favicon.png" type="image/x-icon">
		
	  
        
	
	<title>Comandante da 1ª Cia do 16º BPMI conclui mestrado com nota máxima &#8211; Votunews &#8211; A notícia em primeiro lugar!</title>
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/comments/feed/" />
<meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2021/03/2-15-500x282.jpg"/>
<link rel='stylesheet' id='dashicons-css'  href='https://www.votunews.com.br/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.votunews.com.br/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ai-aos-css'  href='https://www.votunews.com.br/wp-content/plugins/ad-inserter-pro/includes/aos/ai-aos.css' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.votunews.com.br/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.votunews.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.votunews.com.br/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/hotmagazine_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/style.css' type='text/css' media='all' />

<noscript></noscript><script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.votunews.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.votunews.com.br/wp-json/wp/v2/posts/270063" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.votunews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.votunews.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.votunews.com.br/comandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima/" />
<link rel='shortlink' href='https://www.votunews.com.br/?p=270063' />
<link rel="alternate" type="application/json+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fcomandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fcomandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" /><script type="text/javascript">var ajaxurl = 'https://www.votunews.com.br/wp-admin/admin-ajax.php';</script>	<style>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</style>
	
	<style>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</style>

	
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style id="hotmagazine_options-dynamic-css" title="dynamic-css" class="redux-options-output">body{font-family:"Roboto Condensed";line-height:20px;font-weight:400;font-style:normal;font-size:15px;font-display:swap;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://www.votunews.com.br/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
<script id="ad-unit-load" data-post-id="270063" type="text/javascript" src="https://office.joinads.me/scripts/ads1028.js" async></script>	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123680922-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-123680922-1');
	</script>
	
	<!-- Alright Tag Manager -->
	<script type="text/javascript">
	var _mtm = _mtm || [];
	_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
	var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_KZsTvfTI.js'; s.parentNode.insertBefore(g,s);
	</script>
	<!-- End Alright Tag Manager -->
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-2722227278853644",
		enable_page_level_ads: true
	  });
	</script>
	
</head>
<body class="post-template-default single single-post postid-270063 single-format-standard default wpb-js-composer js-comp-ver-5.5.2 vc_responsive">

	<!-- Container -->
	<div id="container">
				<!-- Header
		    ================================================== -->
		<header class="clearfix  second-style ">
			<!-- Bootstrap navbar -->
			<nav class="navbar navbar-default navbar-static-top" role="navigation">
								<!-- Top line -->
				<div class="top-line">
					<div class="container">
						<div class="row">
							<div class="col-md-9">
																									<ul class="top-line-list">
																				<li>
																						<span class="city-weather">Votuporanga, Brasil</span>
											<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
												<path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
													C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
													c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
													C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
													c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
													C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
													L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
													c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
													c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
													c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
													C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
													c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
													C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
													c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
													c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
													C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
													c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z"
												/>
											</svg>
											<span class="cel-temperature">28</span>
										</li>
																				<li><span class="time-now">quinta-feira 04 março 2021 / 14:46</span></li>
										
									</ul>
																		<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-200520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200520 category-artigos"><a href="https://www.votunews.com.br/categoria/artigos/">Artigos</a></li>
<li id="menu-item-200216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200216 category-geral"><a href="https://www.votunews.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 category-carros"><a href="https://www.votunews.com.br/categoria/carros/">Carros/Motos</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 category-jogos"><a href="https://www.votunews.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814 category-mundo"><a href="https://www.votunews.com.br/categoria/mundo/">Mundo</a></li>
<li id="menu-item-200217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200217 page-231"><a href="https://www.votunews.com.br/contato/">Contato</a></li>
</ul>							</div>	
							<div class="col-md-3">
								<ul class="social-icons">
																		  <li class="facebook"><a  href="https://www.facebook.com/votunews/" target="_blank"><i class="fa fa-facebook"></i></a></li>
									  									  									  <li class="twitter"><a href="https://twitter.com/votunews" target="_blank"><i class="fa fa-twitter"></i></a></li>
									  									 										<li class="instagram"><a href="https://www.instagram.com/votunews/" target="_blank"><i class="fa fa-instagram"> </i></a></li>
																			  									  									  								</ul>
							</div>	
						</div>
					</div>
				</div>
				<!-- End Top line -->
								<!-- Logo & advertisement -->
				<div class="logo-advertisement">
					<div class="container">

						<!-- Brand and toggle get grouped for better mobile display -->
						<div class="navbar-header">
							<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
							
							<a class="navbar-brand"  href="https://www.votunews.com.br/" title="Votunews &#8211; A notícia em primeiro lugar!">
															<noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!">
							  						</a>
						</div>
												<div id="metaslider-id-200151" style="max-width: 728px;" class="ml-slider-3-20-2 metaslider metaslider-flex metaslider-200151 ml-slider nav-hidden">
    <div id="metaslider_container_200151">
        <div id="metaslider_200151">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-269425 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/02/Vestibular-Unifev.jpg" height="90" width="728" alt="" class="slider-200151 slide-269425" title="Vestibular Unifev" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/Vestibular-Unifev.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-269425" title="Vestibular Unifev" /></li>
                <li style="display: none; width: 100%;" class="slide-263735 ms-image"><a href="unifev.edu.br" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/09/Unifev.jpg" height="90" width="728" alt="" class="slider-200151 slide-263735" title="Unifev" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/Unifev.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-263735" title="Unifev" /></a></li>
                <li style="display: none; width: 100%;" class="slide-269081 ms-image"><a href="https://www.fariaveiculos.com.br/home/?gclid=Cj0KCQiA34OBBhCcARIsAG32uvPRPYSDDX6_HLaxQO2lahSTW1qeXzQqjbNHfF6QAPI688uEiZfOxXgaAkh7EALw_wcB" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/02/Faria-Veiculos.jpeg" height="90" width="728" alt="" class="slider-200151 slide-269081" title="Faria Veículos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/Faria-Veiculos.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-269081" title="Faria Veículos" /></a></li>
                <li style="display: none; width: 100%;" class="slide-269873 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/03/Celtas-Vestibulares-728x90.jpg" height="90" width="728" alt="" class="slider-200151 slide-269873" title="Celtas Vestibulares" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Celtas-Vestibulares-728x90.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-269873" title="Celtas Vestibulares" /></li>
                <li style="display: none; width: 100%;" class="slide-269874 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/03/Celtas-Vestibulares-1-728x90.jpg" height="90" width="728" alt="" class="slider-200151 slide-269874" title="Celtas Vestibulares-1" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Celtas-Vestibulares-1-728x90.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-269874" title="Celtas Vestibulares-1" /></li>
                <li style="display: none; width: 100%;" class="slide-269815 ms-image"><a href="https://br-1xbet.com/br/?tag=d_845211m_97c__[]general[]_d43663_l39730_banner" target="_self"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/02/Brazil_3_sports_728x90_BR-1.gif" height="90" width="728" alt="" class="slider-200151 slide-269815" title="Brazil_3_sports_728x90_BR" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/Brazil_3_sports_728x90_BR-1.gif" height="90" width="728" alt="" class="lazyload slider-200151 slide-269815" title="Brazil_3_sports_728x90_BR" /></a></li>
                <li style="display: none; width: 100%;" class="slide-261892 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/09/Prefeitura-de-Votuporanga-1.jpeg" height="90" width="728" alt="" class="slider-200151 slide-261892" title="Prefeitura de Votuporanga" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/Prefeitura-de-Votuporanga-1.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-261892" title="Prefeitura de Votuporanga" /></li>
                <li style="display: none; width: 100%;" class="slide-205486 ms-image"><a href="https://apravelchevrolet.com.br/" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="slider-200151 slide-205486" title="Apravel Chevrolet" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-205486" title="Apravel Chevrolet" /></a></li>
                <li style="display: none; width: 100%;" class="slide-201805 ms-image"><a href="https://www.albatrozhonda.com.br/" target="_self"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="slider-200151 slide-201805" title="Albatroz Honda" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-201805" title="Albatroz Honda" /></a></li>
            </ul>
        </div>
        
    </div>
</div>						
					</div>
				</div>
				<!-- End Logo & advertisement -->

				<!-- navbar list container -->
				<div class="nav-list-container">
					<div class="container">
						<!-- Collect the nav links, forms, and other content for toggling -->
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
								<ul data-breakpoint="800" id="menu-principal" class="nav navbar-nav navbar-left"><li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227 mega-drop category-policial"><a title="Polícia" href="https://www.votunews.com.br/categoria/policial/">Polícia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/tijolos-de-maconha-foram-encontrados-em-carro-em-jose-bonifacio-sp-1-660x330-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/tijolos-de-maconha-foram-encontrados-em-carro-em-jose-bonifacio-sp-1-660x330-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/trio-e-preso-ao-ser-flagrado-com-100-kg-de-maconha-dentro-de-carro-em-jose-bonifacio/">TRIO É PRESO AO SER FLAGRADO COM 100 KG DE MACONHA DENTRO DE CARRO EM JOSÉ BONIFÁCIO </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>4 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/2-12-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/2-12-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/motorista-de-26-anos-morre-apos-capotar-van-em-fernandopolis/">Motorista de 26 anos morre após capotar Van em Fernandópolis </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>4 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-11-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-11-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/dupla-e-presa-apos-policia-encontrar-200-kg-de-maconha-em-votuporanga/">Dupla é presa após polícia encontrar 200 kg de maconha em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/2-9-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/2-9-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/dupla-e-presa-apos-tentar-aplicar-golpe-em-fernandopolis/">Dupla é presa após tentar aplicar golpe em Fernandópolis </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/URGENTE-VOTUNEWS-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/URGENTE-VOTUNEWS-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/urgente-mulher-de-25-anos-e-encontrada-morta-no-bairro-pacaembu-em-votuporanga/">URGENTE: Mulher de 25 anos é encontrada morta no bairro Pacaembu, em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/2-7-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/2-7-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/estelionatarios-que-aplicaram-golpe-do-cartao-clonado-sao-presos/">Estelionatários que aplicaram golpe do cartão clonado são presos </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/viatura-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/viatura-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/policiais-da-forca-tatica-capturam-procurado-da-justica-de-votuporanga/">Policiais da Força Tática capturam procurado da Justiça de Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/2-6-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/2-6-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/policias-de-jales-prendem-mais-dois-por-trafico-de-drogas/">Polícias de Jales prendem mais dois por tráfico de drogas </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/droga-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/droga-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/traficante-penhora-carro-em-troca-de-droga-e-vai-preso/">Traficante &#8216;penhora&#8217; carro em troca de droga e vai preso </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/ambiental-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/ambiental-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/cacador-e-flagrado-com-arma-em-fazenda-entre-votuporanga-e-nhandeara/">Caçador é flagrado com arma em fazenda entre Votuporanga e Nhandeara </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de março de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228 mega-drop category-politica"><a title="Política" href="https://www.votunews.com.br/categoria/politica/">Política</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/gui-e-renata-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/gui-e-renata-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/gui-abreu-assume-a-presidencia-do-partido-podemos-jovem-de-votuporanga/">Gui Abreu assume a presidência do partido PODEMOS Jovem de Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-02-26-at-16.02.00-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-02-26-at-16.02.00-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vereadoras-sueli-friosi-e-jezebel-silva-vao-a-sao-paulo-e-apresentam-diversas-reivindicacoes-a-deputados/">Vereadoras Sueli Friósi e Jezebel Silva vão a São Paulo e apresentam diversas reivindicações a deputados </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/carlao-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/carlao-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/programa-novas-vicinais-autoriza-recuperacao-de-estradas-na-regiao-no-valor-r-122-mi/">PROGRAMA NOVAS VICINAIS AUTORIZA RECUPERAÇÃO DE ESTRADAS NA REGIÃO NO VALOR R$ 122 MI </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-6-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-6-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/carlao-pignatari-deve-ser-o-candidato-de-macris-para-presidir-a-alesp/">Carlão Pignatari deve ser o candidato de Macris para presidir a Alesp </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/v-ereadores-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/v-ereadores-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/podemos-de-votuporanga-conquista-r-250-mil-em-emendas-para-o-municipio/">Podemos de Votuporanga conquista R$ 250 mil em emendas para o município </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/castrracao-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/03/castrracao-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/03/castrracao-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/03/castrracao-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/03/castrracao-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2021/03/castrracao.jpg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/castrracao-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/03/castrracao-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/03/castrracao-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/03/castrracao-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/03/castrracao-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2021/03/castrracao.jpg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanga-conquista-mais-r100-mil-do-deputado-izar-para-castracao-de-caes-e-gatos/">Votuporanga conquista mais R$100 mil do deputado Izar para castração de cães e gatos </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/jura-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/jura-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vereador-jura-sugere-a-criacao-de-parque-industrial-para-micro-e-pequenas-empresas/">Vereador Jura sugere a criação de parque industrial para micro e pequenas empresas </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/DJALMA-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/DJALMA-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vereador-djalma-pede-melhorias-no-cemiterio-municipal-de-votuporanga/">Vereador Djalma pede melhorias no Cemitério Municipal de Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/droga-5-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/droga-5-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/caminhao-com-mais-de-uma-tonelada-de-maconha-e-apreendido-em-rodovia-de-cosmorama/">Caminhão com mais de uma tonelada de maconha é apreendido em rodovia de Cosmorama </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/Seba-quer-recursos-do-Estado-para-recapeamento-e-desfavelamento-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/Seba-quer-recursos-do-Estado-para-recapeamento-e-desfavelamento-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/seba-quer-recursos-do-estado-para-recapeamento-e-desfavelamento/">Seba quer recursos do Estado para recapeamento e desfavelamento </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221 mega-drop category-esportes"><a title="Esportes" href="https://www.votunews.com.br/categoria/esportes/">Esportes</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-8-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-8-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanguense-anuncia-mais-dois-reforcos-e-promove-tres-da-base/">Votuporanguense anuncia mais dois reforços e promove três da base </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/Votunews-64-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/Votunews-64-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/novo-reforco-do-bahia-conta-que-passou-fome-quando-jogava-no-fefece/">Novo reforço do Bahia conta que passou fome quando jogava no Fefecê </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>22 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/cav-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/cav-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanguense-empata-com-o-mirassol-em-jogo-treino-2-x-2/">Votuporanguense empata com o Mirassol em jogo-treino: 2 x 2 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>20 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/Votunews-60-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/Votunews-60-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/mirassol-anuncia-a-contratacao-do-goleiro-alex-muralha/">Mirassol anuncia a contratação do goleiro Alex Muralha </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/2-53-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/2-53-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/diretoria-do-fefece-contrata-tecnico-especialista-em-acessos/">Diretoria do Fefecê contrata técnico especialista em acessos </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>17 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/murilooliveira-botafogo_widelg-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/murilooliveira-botafogo_widelg-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/xodo-de-osorio-no-sao-paulo-atacante-e-o-novo-reforco-do-votuporanguense/">Xodó de Osório no São Paulo, atacante é o novo reforço do Votuporanguense </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>16 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/Natacao-Visita-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/Natacao-Visita-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/centro-de-formacao-de-natacao-retoma-atividades/">Centro de Formação de Natação retoma atividades </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>16 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/nicolas_votuporanguense_widelg-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/nicolas_votuporanguense_widelg-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanguense-contrata-volante-ex-figueirense-para-a-serie-a3/">Votuporanguense contrata volante ex-Figueirense para a Série A3 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>5 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/joao_marcos_votuporanguense_widelg-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/joao_marcos_votuporanguense_widelg-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/atacante-campeao-da-copa-paulista-pelo-votuporanguense-retorna-ao-clube/">Atacante campeão da Copa Paulista pelo Votuporanguense retorna ao clube </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>5 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-77-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-77-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/novorizontino-perde-para-o-floresta-e-e-eliminado-da-serie-d/">Novorizontino perde para o Floresta e é eliminado da série D </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>25 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229 mega-drop category-saude"><a title="Saúde" href="https://www.votunews.com.br/categoria/saude/">Saúde</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/thumbnail_Dra-Gabriela-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/thumbnail_Dra-Gabriela-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/sansaude-dicas-e-orientacoes-para-a-saude-da-mulher/">SanSaúde: dicas e orientações para a saúde da mulher </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>4 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/thumbnail_psico-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/thumbnail_psico-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/psicologia-na-santa-casa-esperanca-e-acolhimento-para-pacientes-covid-19/">Psicologia na Santa Casa: esperança e acolhimento para pacientes COVID-19 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/Fachada-Santa-Casa-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/Fachada-Santa-Casa-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/santa-casa-de-votuporanga-sedia-curso-avancado-de-cardiologia/">Santa Casa de Votuporanga sedia curso avançado de cardiologia </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>22 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/menino-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/menino-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/menino-de-seis-anos-recebe-coracao-novo-no-hcm-em-rio-preto/">Menino de seis anos recebe coração novo no HCM, em Rio Preto </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>22 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/gatinho-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/gatinho-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/prefeitura-de-votuporanga-abre-inscricoes-para-castracao-gratuita-de-caes-e-gatos/">Prefeitura de Votuporanga abre inscrições para castração gratuita de cães e gatos </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>20 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/thumbnail_live-santa-casa-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/thumbnail_live-santa-casa-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/santa-casa-de-votuporanga-orienta-sobre-a-dengue-em-live/">Santa Casa de Votuporanga orienta sobre a Dengue em live </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/thumbnail_UTI-III--250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/thumbnail_UTI-III--250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/santa-casa-atinge-taxa-preocupante-de-ocupacao-em-utis-covid-19/">Santa Casa atinge taxa preocupante de ocupação em UTIs COVID-19 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/Votunews-54-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/Votunews-54-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/pediatra-do-sansaude-explica-sobre-primeira-consulta/">Pediatra do SanSaúde explica sobre primeira consulta </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/thumbnail_vacina-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/thumbnail_vacina-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanga-contrata-profissionais-da-enfermagem-para-atuacao-em-campanha-de-vacinacao-contra-a-covid-19/">Votuporanga contrata profissionais da enfermagem para atuação em campanha de vacinação contra a Covid-19 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/thumbnail_equipamento-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/thumbnail_equipamento-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/hemodinamica-profissionais-qualificados-e-equipamentos-para-salvar-vidas/">Hemodinâmica: profissionais qualificados e equipamentos para salvar vidas </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>17 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-200248" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-200248 mega-drop category-destaques"><a title="Destaques" href="https://www.votunews.com.br/categoria/destaques/">Destaques</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/2-15-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/2-15-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/comandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima/">Comandante da 1ª Cia do 16º BPMI conclui mestrado com nota máxima </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>4 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-20.26.38-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-20.26.38-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/toque-de-recolher-populacao-de-votuporanga-adere-restricao-de-circulacao-das-20h-as-5h/">TOQUE DE RECOLHER: população de Votuporanga adere restrição de circulação das 20h às 5h </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>4 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/thumbnail_Dra-Gabriela-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/thumbnail_Dra-Gabriela-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/sansaude-dicas-e-orientacoes-para-a-saude-da-mulher/">SanSaúde: dicas e orientações para a saúde da mulher </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>4 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/FSS-DIR-HUM_Visita-Entidade-Sao-Francisco-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/FSS-DIR-HUM_Visita-Entidade-Sao-Francisco-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/prefeitura-de-votuporanga-inicia-ciclo-de-visitas-nas-entidades-assistenciais/">Prefeitura de Votuporanga inicia ciclo de visitas nas entidades assistenciais </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>4 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/comercio-votu-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/comercio-votu-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/veja-lista-de-servicos-que-podem-funcionar-na-fase-vermelha/">Veja lista de serviços que podem funcionar na fase vermelha </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>4 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews.jpg 960w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews.jpg 960w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/ja-ouviram-falar-sobre-a-multipropriedade/">Já ouviram falar sobre a Multipropriedade?  </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/2-11-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/2-11-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/aviao-com-doses-da-vacina-da-covid-19-bate-em-jumento-que-estava-em-pista-de-aerodromo-da-bahia/">Avião com doses da vacina da Covid-19 bate em jumento que estava em pista de aeródromo da Bahia </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-13.57.31-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-13.57.31-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/apos-uti-da-santa-casa-atingir-105-de-ocupacao-votuporanga-aperta-o-cerco-contra-a-covid-2/">Após UTI da Santa Casa atingir 105% de ocupação, Votuporanga aperta o cerco contra à Covid </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/foto-agencias_230108353_1140x520-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/foto-agencias_230108353_1140x520-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/boliviano-que-escapou-vivo-do-desastre-da-chapecoense-sobrevive-a-acidente-de-onibus-que-matou-mais-de-20/">Boliviano que escapou vivo do desastre da Chapecoense sobrevive a acidente de ônibus que matou mais de 20 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/jales-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/jales-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/prefeito-de-jales-deve-tomar-medidas-mais-restritivas-para-a-cidade/">Prefeito de Jales deve tomar medidas mais restritivas para a cidade </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de março de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726 mega-drop category-regiao"><a title="Região" href="https://www.votunews.com.br/categoria/regiao/">Região</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-13-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-13-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/motorista-e-preso-apos-ser-flagrado-com-800-caixas-de-cigarros-contrabandeados-em-rodovia/">Motorista é preso após ser flagrado com 800 caixas de cigarros contrabandeados em rodovia </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-9-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-9-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/fernandopolis-tera-lockdown-a-partir-das-0h-desta-sexta-feira/">Fernandópolis terá lockdown a partir das 0h desta sexta-feira </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-7-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-7-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/com-indices-preocupantes-prefeitura-da-regiao-decreta-lockdown-2/">Com índices preocupantes, prefeitura da região decreta lockdown </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>2 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-3-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-3-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/acidente-entre-carro-e-caminhao-deixa-tres-feridos-em-rodovia/">Acidente entre carro e caminhão deixa três feridos em rodovia </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-2-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-2-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/duas-pessoas-ficam-feridas-em-capotamento-na-euclides-da-cunha-2/">Duas pessoas ficam feridas em capotamento na Euclides da Cunha </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/pai-filha-e-genro-morrem-por-complicacoes-da-covid-19-em-jales/">Pai, filha e genro morrem por complicações da Covid-19 em Jales </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/Votunews-86-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/Votunews-86-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/preso-por-matar-irmao-com-tesoura-em-briga-por-louca-suja-diz-a-policia-que-cometeu-crime-para-se-defender/">Preso por matar irmão com tesoura em briga por louça suja diz à polícia que cometeu crime para se defender </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>26 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/Votunews-88-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/Votunews-88-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/com-250-vagas-muffato-faz-mutirao-do-emprego-em-fernandopolis/">Com 250 vagas, Muffato faz mutirão do emprego em Fernandópolis </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>26 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/2-87-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/2-87-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/adolescente-e-agredido-com-golpes-de-facao-pelo-pai-de-um-amigo/">Adolescente é agredido com golpes de facão pelo pai de um amigo </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>25 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/Votunews-87-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/Votunews-87-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/adolescente-fica-ferido-apos-ser-atingido-por-golpe-de-facao-na-cabeca-em-rio-preto/">Adolescente fica ferido após ser atingido por golpe de facão na cabeça em Rio Preto </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>25 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220 mega-drop category-economia"><a title="Economia" href="https://www.votunews.com.br/categoria/economia/">Economia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/thumbnail_Comunicado-ACV-Decreto-Municipal-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/03/thumbnail_Comunicado-ACV-Decreto-Municipal-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/03/thumbnail_Comunicado-ACV-Decreto-Municipal-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/03/thumbnail_Comunicado-ACV-Decreto-Municipal-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/03/thumbnail_Comunicado-ACV-Decreto-Municipal-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2021/03/thumbnail_Comunicado-ACV-Decreto-Municipal.jpg 1280w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/thumbnail_Comunicado-ACV-Decreto-Municipal-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/03/thumbnail_Comunicado-ACV-Decreto-Municipal-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/03/thumbnail_Comunicado-ACV-Decreto-Municipal-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/03/thumbnail_Comunicado-ACV-Decreto-Municipal-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/03/thumbnail_Comunicado-ACV-Decreto-Municipal-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2021/03/thumbnail_Comunicado-ACV-Decreto-Municipal.jpg 1280w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/associacao-comercial-de-votuporanga-orienta-associados-sobre-novo-decreto/">Associação Comercial de Votuporanga orienta associados sobre novo decreto </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>3 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/imprensa-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/imprensa-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/bandeira-tarifaria-segue-amarela-em-marco-e-elektro-reforca-dicas-de-economia-no-consumo-de-energia/">BANDEIRA TARIFÁRIA SEGUE AMARELA EM MARÇO E ELEKTRO REFORÇA DICAS DE ECONOMIA NO CONSUMO DE ENERGIA </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/thumbnail_FOTO-TARRAF-VIVA-1-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/thumbnail_FOTO-TARRAF-VIVA-1-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/tarraf-entrega-novo-empreendimento-em-votuporanga/">TARRAF entrega novo empreendimento em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>1 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/liquida-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/liquida-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/empresarios-inovam-para-divulgar-promocoes-da-liquida-votu/">Empresários inovam para divulgar promoções da Liquida Votu </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>25 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/Votunews-74-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/Votunews-74-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/postos-deverao-informar-composicao-de-precos-de-combustiveis/">Postos deverão informar composição de preços de combustíveis </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="177" src="https://www.votunews.com.br/wp-content/uploads/2021/02/download-1-250x177.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="177" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20177%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/download-1-250x177.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/procon-de-votuporanga-alerta-para-golpe-da-mensagem-de-compra/">Procon de Votuporanga alerta para golpe da Mensagem de Compra </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>22 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/Liquida-Votu-Carreata-ACV-5-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/Liquida-Votu-Carreata-ACV-5-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/liquida-votu-movimentara-o-comercio-ate-o-dia-13-de-marco/">Liquida Votu movimentará o comércio até o dia 13 de março </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>22 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/2-61-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/2-61-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/governo-de-sao-paulo-investe-r-26-milhoes-no-programa-recomeco/">Governo de São Paulo investe R$ 26 milhões no Programa Recomeço </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/2-58-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/2-58-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/ninguem-acerta-a-mega-sena-e-premio-acumula-em-r-34-milhoes-2/">Ninguém acerta a Mega-Sena e prêmio acumula em R$ 34 milhões </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/cupom-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/cupom-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/morador-de-castilho-ganha-r-1-milhao-em-sorteio-da-nota-fiscal-paulista/">Morador de Castilho ganha R$ 1 milhão em sorteio da Nota Fiscal Paulista </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>16 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219 mega-drop category-cinema"><a title="Cultura" href="https://www.votunews.com.br/categoria/cinema/">Cultura</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">			
	<div class="filter-block">
		<ul class="filter-posts">
			<li><a class="active" href="#" data-cat="11">Todas</a></li>
						<li><a href="#" data-cat="34">Educação</a></li>
					</ul>
	</div>
		<div class="posts-filtered-block block-ha" id="content_11">
		
		<div class=" owl-wrapper">
						
			<h1>Cultura</h1>
						<div class="owl-carousel" data-num="5" data-rtl="false">
			
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-16-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-16-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-16-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-16.jpeg 745w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-16-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-16-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-16-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-16.jpeg 745w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/espetaculo-de-danca-reflexos-o-outro-lado-do-meu-eu/">Espetáculo de dança &#8220;Reflexos &#8211; O outro lado do meu eu&#8221; </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>4 de março de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/1-8-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/1-8-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/aulas-presenciais-na-rede-municipal-retornam-gradativamente-em-votuporanga/">Aulas presenciais na rede municipal retornam gradativamente em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>24 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="168" src="https://www.votunews.com.br/wp-content/uploads/2021/02/escola-250x168.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="168" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20168%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/escola-250x168.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/aulas-presenciais-na-rede-municipal-retornam-gradativamente-a-partir-de-segunda-feira/">Aulas presenciais na rede municipal retornam gradativamente a partir de segunda-feira </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/curso-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/curso-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/senac-de-votuporanga-abre-inscricoes-para-a-nova-turma-do-curso-operador-de-computador/">Senac de Votuporanga abre inscrições para a nova turma do curso Operador de Computador </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>23 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/captura-de-tela-2021-01-24-182434-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/captura-de-tela-2021-01-24-182434-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/locais-de-reaplicacao-do-enem-2020-serao-divulgados-nesta-sexta-diz-inep/">Locais de reaplicação do Enem 2020 serão divulgados nesta sexta, diz Inep </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="225" src="https://www.votunews.com.br/wp-content/uploads/2021/02/SESI-250x225.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="225" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20225%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/SESI-250x225.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/prefeitura-fara-parceria-com-sesi-para-oferta-gratuita-de-servicos-esportivos-a-criancas-e-jovens/">Prefeitura fará parceria com SESI para oferta gratuita de serviços esportivos a crianças e jovens </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>16 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/2-50-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/2-50-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/mec-prorroga-prazo-para-adesao-de-universidades-ao-sisu/">MEC prorroga prazo para adesão de universidades ao Sisu </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>16 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/Reta-final-para-comecar-uma-graduacao-na-UNIFEV-ainda-neste-ano-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/Reta-final-para-comecar-uma-graduacao-na-UNIFEV-ainda-neste-ano-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/reta-final-para-comecar-uma-graduacao-na-unifev-ainda-neste-ano/">Reta final para começar uma graduação na UNIFEV, ainda neste ano </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>16 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/02/mec-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/mec-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/mec-publica-edital-do-1o-processo-seletivo-do-sisu-2021/">MEC publica edital do 1º processo seletivo do Sisu 2021 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>11 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="168" src="https://www.votunews.com.br/wp-content/uploads/2021/02/uab-250x168.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="168" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20168%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/uab-250x168.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/polo-uab-votuporanga-abre-inscricoes-para-curso-gratuito-de-administracao-publica-pela-ufu/">Polo UAB Votuporanga abre inscrições para curso gratuito de Administração Pública pela UFU </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>11 de fevereiro de 2021</li>
											</ul>
				</div>
			</div>
								
			</div>
		</div>
	</div>


</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-266758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266758 category-falecimentos"><a title="Falecimentos" href="https://www.votunews.com.br/categoria/falecimentos/">Falecimentos</a></li>
<li id="menu-item-265735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265735 category-coronavirus"><a title="Coronavírus" href="https://www.votunews.com.br/categoria/coronavirus/">Coronavírus</a></li>
</ul>							
						    
							<form method="get" class="navbar-form navbar-right" action="https://www.votunews.com.br/" >
								<input type="text" name="s" placeholder="Pesquisar..." />
								<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
							</form>

													</div>
						<!-- /.navbar-collapse -->
					</div>
				</div>
				<!-- End navbar list container -->

			</nav>
			<!-- End Bootstrap navbar -->

		</header>
		<!-- End Header -->		
						
		
						<!-- ticker-news-section
			================================================== -->
		<section class="ticker-news">

			<div class="container">
				<div class="ticker-news-box">
					<span class="breaking-news">Urgente</span>
					<ul id="js-news" data-rtl="ltr">
												<li class="news-item"><span class="time-news">17:45</span>  <a href="https://www.votunews.com.br/comandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima/">Comandante da 1ª Cia do 16º BPMI conclui mestrado com nota máxima </a>  </li>
													<li class="news-item"><span class="time-news">17:20</span>  <a href="https://www.votunews.com.br/toque-de-recolher-populacao-de-votuporanga-adere-restricao-de-circulacao-das-20h-as-5h/">TOQUE DE RECOLHER: população de Votuporanga adere restrição de circulação das 20h às 5h </a>  </li>
													<li class="news-item"><span class="time-news">17:10</span>  <a href="https://www.votunews.com.br/numero-de-leitos-de-uti-cresceu-1525-durante-pandemia-no-estado/">Número de leitos de UTI cresceu 152,5% durante pandemia no Estado </a>  </li>
													<li class="news-item"><span class="time-news">14:50</span>  <a href="https://www.votunews.com.br/trio-e-preso-ao-ser-flagrado-com-100-kg-de-maconha-dentro-de-carro-em-jose-bonifacio/">TRIO É PRESO AO SER FLAGRADO COM 100 KG DE MACONHA DENTRO DE CARRO EM JOSÉ BONIFÁCIO </a>  </li>
													<li class="news-item"><span class="time-news">14:17</span>  <a href="https://www.votunews.com.br/sansaude-dicas-e-orientacoes-para-a-saude-da-mulher/">SanSaúde: dicas e orientações para a saúde da mulher </a>  </li>
																	</ul>
				</div>
			</div>

		</section>
		<!-- End ticker-news-section -->
				<!-- block-wrapper-section
			================================================== -->
		<section class="block-wrapper">
			
			
			<div class="container">
				<div class="row">
					<div class="col-sm-8 content-blocker">
						<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ad-unit" data-bloco="Content1" data-mobile="0"></div>
<div class="ad-unit" data-bloco="Content1" data-mobile="1"></div></div>
						<!-- block content -->
						<div class="block-content">

							<!-- single-post box -->
							<div class="single-post-box">

								<div class="title-post">
									<h1>Comandante da 1ª Cia do 16º BPMI conclui mestrado com nota máxima</h1>
									<ul class="post-tags">
										<li><i class="fa fa-clock-o"></i>4 de março de 2021</li>
										<li><i class="fa fa-user"></i>por <a href="https://www.votunews.com.br/author/emerson/" title="Posts de Emerson Bortolaia" rel="author">Emerson Bortolaia</a></li>
										<li> <span class="comm">Comentários desativados<span class="screen-reader-text"> em Comandante da 1ª Cia do 16º BPMI conclui mestrado com nota máxima</span></span></li>
										<li><i class="fa fa-eye"></i>2</li>
									</ul>
								</div>
																<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/comandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/comandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/comandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima/&amp;text=Comandante%20da%201ª%20Cia%20do%2016º%20BPMI%20conclui%20mestrado%20com%20nota%20máxima','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/comandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima/&amp;text=Comandante%20da%201ª%20Cia%20do%2016º%20BPMI%20conclui%20mestrado%20com%20nota%20máxima"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/comandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/comandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/comandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>
																<div class="post-gallery">
	<div class="thumb-wrap"><noscript><img width="1156" height="651" src="https://www.votunews.com.br/wp-content/uploads/2021/03/2-15.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/03/2-15.jpg 1156w, https://www.votunews.com.br/wp-content/uploads/2021/03/2-15-500x282.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/03/2-15-1024x577.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/03/2-15-768x432.jpg 768w" sizes="(max-width: 1156px) 100vw, 1156px" /></noscript><img width="1156" height="651" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201156%20651%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/2-15.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/03/2-15.jpg 1156w, https://www.votunews.com.br/wp-content/uploads/2021/03/2-15-500x282.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/03/2-15-1024x577.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/03/2-15-768x432.jpg 768w" data-sizes="(max-width: 1156px) 100vw, 1156px" /></div>				</div>

																<div class="the-content">

									 <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ad-unit" data-bloco="Content2" data-mobile="0"></div>
<div class="ad-unit" data-bloco="Content2" data-mobile="1"></div></div>
<p>Na manhã desta quarta-feira (03), na sede do Comando de Policiamento do Interior 5, na cidade de São José do Rio Preto, ocorreu a apresentação da tese de monografia do Capitão Kenji Takebe Junior &#8211; Comandante da 1ª Companhia do 16º BPM/I.</p>
<p>A banca avaliadora constituída somente por Oficiais Superiores de grande capacidade e experiência profissional, foi composta pelo Tenente Coronel Marchi que também foi o orientador da obra, pelo Major Carmona e pelo Major Fávero, este último, trata-se do Coordenador Operacional do 16º Batalhão.</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ad-unit" data-bloco="Content3" data-mobile="0"></div>
<div class="ad-unit" data-bloco="Content3" data-mobile="1"></div></div>
<p>Esta foi a última fase para a conclusão do Mestrado Profissional em Ciências Policiais de Segurança e Ordem Pública do Curso de Aperfeiçoamento de Oficiais, o CAO-II/20.</p>
<p>Este importante curso de ensino superior é realizado pelo Centro de Altos Estudos de Segurança da Polícia Militar do Estado de São Paulo e teve três fases, a presencial, em plataforma de EAD e finalmente, a apresentação da monografia, na qual nosso distinto Oficial obteve nota 10 de todos os avaliadores, os quais julgaram o tema escolhido pelo Capitão de grande importância institucional, pois ele discorreu a respeito da Fiscalização de Sentenciados, uma importante ferramenta de segurança pública que já é utilizada em Fernandópolis e região, graças à dedicação não somente do Comandante, mas de todos os policiais da 1ª Companhia.</p>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ad-unit" data-bloco="Content4" data-mobile="0"></div>
<div class="ad-unit" data-bloco="Content4" data-mobile="1"></div></div>
<p>De retorno ao Comando da 1ª Companhia, com entusiasmo e qualificação ainda maiores, já que agora possui o título de mestre, o Capitão Takebe tem muito a contribuir com a Segurança Pública de Fernandópolis e região.</p>
<p>Muito emocionado com a conclusão deste singular marco profissional, o Capitão Takebe agradeceu a todos que o apoiaram nesta trajetória, principalmente aos policiais militares da 1ª Companhia do 16° BPM/I.</p>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ad-unit" data-bloco="Content9" data-mobile="0"></div>
<div class="ad-unit" data-bloco="Content9" data-mobile="1"></div></div>
<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
<script>
setTimeout(() => {
	  const array = [...document.querySelectorAll(".post-page-numbers")];
  
	  let nextLink, previousLink;	
  	
    let node = document.createElement("div");
	      node.setAttribute("class", "pagebreak__wrapper");
  
  	
  	if (array != null) {
      array.forEach((element, index) => {

          if (element.className === 'post-page-numbers current' && index + 1 < array.length) {
          		nextLink = array[index + 1].href;
            	nextLink += "?";
            
            	node.innerHTML += `<a href='${nextLink}' class="pagebreak__btn pagebreak__btn--next btn btn-success" style="width: 80%;font-size: 20px;text-decoration: none;background: #07b174;">PRÓXIMO ➜</a>`
            
          }

          if (element.className === 'post-page-numbers current' && index > 0) {
              	previousLink = array[index - 1].href;
            	previousLink += "?";
            	node.innerHTML += `<a href='${previousLink}' class="pagebreak__btn pagebreak__btn--prev btn btn-info" style="width: 20%;font-size: 20px;text-decoration: none;background: #000;">⟵</a>`;
          }	
      })
    }
   	
  	let positionX = document.querySelector('#PageBreakX','#PageBreakY');
   	let defaultPagination = document.querySelector('.bs-post-pagination');
  
  	if (defaultPagination != null && positionX != null) {
  		positionX.parentNode.insertBefore(node, positionX.nextSibling);
  		defaultPagination.style.display = 'none';
    }
   	
    let cln1 = node.cloneNode(true);
    let pageBreakImage = document.querySelector('#pageBreakImage');
  
 	  if (cln1 != null && pageBreakImage != null) {
    	pageBreakImage.parentNode.insertBefore(cln1, pageBreakImage.nextSibling);
    }

  	console.debug('NETX: ',nextLink);
    console.debug('PREVIUS: ',previousLink);
  
}, 100);
</script>

<div class="pagination_post">
<h3>Continue lendo</h3>
  <div id="PageBreakX"></div>
</div>

<style>.post-author{display:none}</style></div>
<!-- AI CONTENT END 1 -->
				                      				                      								</div>

								
																								<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/comandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/comandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/comandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima/&amp;text=Comandante%20da%201ª%20Cia%20do%2016º%20BPMI%20conclui%20mestrado%20com%20nota%20máxima','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/comandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima/&amp;text=Comandante%20da%201ª%20Cia%20do%2016º%20BPMI%20conclui%20mestrado%20com%20nota%20máxima"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/comandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/comandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/comandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>
																
								<div class="prev-next-posts">
									 									<div class="prev-post">
																				<noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-20.26.38-250x250.jpeg" alt=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-20.26.38-250x250.jpeg" alt="">
																				<div class="post-content">
											<h2><a href="https://www.votunews.com.br/toque-de-recolher-populacao-de-votuporanga-adere-restricao-de-circulacao-das-20h-as-5h/" title="prev post">TOQUE DE RECOLHER: população de Votuporanga adere restrição de circulação das 20h às 5h </a></h2>
											<ul class="post-tags">
												<li><i class="fa fa-clock-o"></i>4 de março de 2021</li>
												<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
											</ul>
										</div>
									</div>
																										</div>
																								
							</div>
							<!-- End single-post box -->

						</div>
						<!-- End block content -->
											</div>

					<div class="col-sm-4 sidebar-sticky">

						
<!-- sidebar -->
<div class="sidebar theiaStickySidebar  ">
	<aside id="search-2" class="widget widget_search">

	<div class="search-widget">
		<form method="get" class="search-form" action="https://www.votunews.com.br/" >
			<input type="text" name="s" placeholder="Pesquisar..." />
			<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
		</form>
	</div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200338" style="max-width: 336px;" class="ml-slider-3-20-2 metaslider metaslider-flex metaslider-200338 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_200338">
        <div id="metaslider_200338">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-269256 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/02/Inove-Banco.jpeg" height="280" width="336" alt="" class="slider-200338 slide-269256" title="Inove Banco" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/Inove-Banco.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-269256" title="Inove Banco" /></li>
                <li style="display: none; width: 100%;" class="slide-264951 ms-image"><a href="http://www.faculdadefutura.com.br" target="_blank" rel="noopener"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/10/Faculdade-Futura.jpeg" height="280" width="336" alt="" class="slider-200338 slide-264951" title="Faculdade Futura" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/Faculdade-Futura.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-264951" title="Faculdade Futura" /></a></li>
                <li style="display: none; width: 100%;" class="slide-218275 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></li>
                <li style="display: none; width: 100%;" class="slide-268895 ms-image"><a href="https://vendaonline.acsn.com.br/vitrine/balaomagicovotuporanga" target="_blank" rel="noopener"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/02/Balao-Magico-Brinquedos.jpeg" height="280" width="336" alt="" class="slider-200338 slide-268895" title="Balão Mágico Brinquedos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/Balao-Magico-Brinquedos.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-268895" title="Balão Mágico Brinquedos" /></a></li>
                <li style="display: none; width: 100%;" class="slide-256107 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="slider-200338 slide-256107" title="Votunews" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-256107" title="Votunews" /></li>
                <li style="display: none; width: 100%;" class="slide-248862 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="slider-200338 slide-248862" title="Kakuda Metalúrgica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-248862" title="Kakuda Metalúrgica" /></li>
                <li style="display: none; width: 100%;" class="slide-201802 ms-image"><a href="http://www.fiatcamilla.com.br/" target="_blank" rel="noopener"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="slider-200338 slide-201802" title="Fiat Camilla Veículos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="lazyload slider-200338 slide-201802" title="Fiat Camilla Veículos" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200340" style="max-width: 336px;" class="ml-slider-3-20-2 metaslider metaslider-flex metaslider-200340 ml-slider nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200340">
        <div id="metaslider_200340">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<div class="title-section"><h2><span>Notícias Recentes</span></h2></div>
		<ul>
											<li>
					<a href="https://www.votunews.com.br/comandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima/" aria-current="page">Comandante da 1ª Cia do 16º BPMI conclui mestrado com nota máxima</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/toque-de-recolher-populacao-de-votuporanga-adere-restricao-de-circulacao-das-20h-as-5h/">TOQUE DE RECOLHER: população de Votuporanga adere restrição de circulação das 20h às 5h</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/numero-de-leitos-de-uti-cresceu-1525-durante-pandemia-no-estado/">Número de leitos de UTI cresceu 152,5% durante pandemia no Estado</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/espetaculo-de-danca-reflexos-o-outro-lado-do-meu-eu/">Espetáculo de dança &#8220;Reflexos &#8211; O outro lado do meu eu&#8221;</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/trio-e-preso-ao-ser-flagrado-com-100-kg-de-maconha-dentro-de-carro-em-jose-bonifacio/">TRIO É PRESO AO SER FLAGRADO COM 100 KG DE MACONHA DENTRO DE CARRO EM JOSÉ BONIFÁCIO</a>
									</li>
					</ul>

		</aside><aside id="featured_post_widget-3" class="widget widget_featured_post_widget">
<div class=" tab-posts-widget">

	<ul class="nav nav-tabs" id="myTab">
		<li class="active">
			<a href="#option1" data-toggle="tab">Popular </a>
		</li>
		<li>
			<a href="#option2" data-toggle="tab">Recente</a>
		</li>
		<li>
			<a href="#option3" data-toggle="tab">Comentários</a>
		</li>
	</ul>

	<div class="tab-content">
		<div class="tab-pane active" id="option1">
			<ul class="list-posts">
				
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/02/ambiental-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/02/ambiental-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/pescadores-sao-flagrados-passando-tarrafa-no-rio-sao-jose-dos-dourados/">Pescadores são flagrados passando tarrafa no rio São José dos Dourados</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>17 de fevereiro de 2021</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/01/Alunos-ganhadores-de-concurso-da-Mostra-UNIFEV-sao-premiados-com-bolsas-de-estudo-5-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/01/Alunos-ganhadores-de-concurso-da-Mostra-UNIFEV-sao-premiados-com-bolsas-de-estudo-5-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/alunos-ganhadores-de-concurso-da-mostra-unifev-sao-premiados-com-bolsas-de-estudo/">Alunos ganhadores de concurso da Mostra UNIFEV são premiados com bolsas de estudo</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>22 de janeiro de 2020</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/04/999x-80x70.png" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/999x-80x70.png" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/carreata-por-reabertura-do-comercio-em-votuporanga-reune-cerca-de-250-veiculos/">Carreata por reabertura do comércio em Votuporanga reúne cerca de 250 veículos </a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>20 de abril de 2020</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/03/carlao-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/carlao-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/programa-novas-vicinais-autoriza-recuperacao-de-estradas-na-regiao-no-valor-r-122-mi/">PROGRAMA NOVAS VICINAIS AUTORIZA RECUPERAÇÃO DE ESTRADAS NA REGIÃO NO VALOR R$ 122 MI</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>2 de março de 2021</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-1-80x70.png" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-1-80x70.png" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/trio-furta-ventilador-linguica-e-cerveja-de-paroquia/">Trio furta ventilador, linguiça e cerveja de paróquia</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>26 de janeiro de 2021</li>
						</ul>
					</div>
				</li>
						</ul>
		</div>
		<div class="tab-pane" id="option2">
			<ul class="list-posts">

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/03/2-15-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/2-15-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/comandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima/">Comandante da 1ª Cia do 16º BPMI conclui mestrado com nota máxima</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>4 de março de 2021</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-20.26.38-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-03-at-20.26.38-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/toque-de-recolher-populacao-de-votuporanga-adere-restricao-de-circulacao-das-20h-as-5h/">TOQUE DE RECOLHER: população de Votuporanga adere restrição de circulação das 20h às 5h</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>4 de março de 2021</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/03/2-14-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/2-14-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/numero-de-leitos-de-uti-cresceu-1525-durante-pandemia-no-estado/">Número de leitos de UTI cresceu 152,5% durante pandemia no Estado</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>4 de março de 2021</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-16-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/Votunews-16-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/espetaculo-de-danca-reflexos-o-outro-lado-do-meu-eu/">Espetáculo de dança &#8220;Reflexos &#8211; O outro lado do meu eu&#8221;</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>4 de março de 2021</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/03/tijolos-de-maconha-foram-encontrados-em-carro-em-jose-bonifacio-sp-1-660x330-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/tijolos-de-maconha-foram-encontrados-em-carro-em-jose-bonifacio-sp-1-660x330-1-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/trio-e-preso-ao-ser-flagrado-com-100-kg-de-maconha-dentro-de-carro-em-jose-bonifacio/">TRIO É PRESO AO SER FLAGRADO COM 100 KG DE MACONHA DENTRO DE CARRO EM JOSÉ BONIFÁCIO</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>4 de março de 2021</li>
						</ul>
					</div>
				</li>

											</ul>										
		</div>
		<div class="tab-pane" id="option3">
			<ul class="list-posts">

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/inauguracao-nao-perca-quality-alarmes-e-eletronica/">INAUGURAÇÃO, NÃO PERCA!   QUALITY ALARMES E ELETRÔNICA</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>31 de outubro de 2018</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/oportunidade-de-emprego-havan-comeca-a-entrevistar-candidatos-as-vagas-para-loja-de-votuporanga/">OPORTUNIDADE DE EMPREGO: Havan começa a entrevistar candidatos às vagas para loja de Votuporanga</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>6 de dezembro de 2018</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/policia-militar-de-votuporanga-prende-o-jogador-romario-ex-cav-por-furto/">Polícia Militar de Votuporanga prende o jogador Romário, ex-CAV, por furto</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>12 de setembro de 2018</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/lei-proibe-musicas-sensuais-nos-trenzinhos-da-alegria-em-votuporanga/">Lei proíbe músicas sensuais nos &#8216;trenzinhos da alegria&#8217; em Votuporanga</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>6 de agosto de 2018</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/em-votuporanga-ladrao-tenta-assaltar-residencia-cai-de-telhado-e-fica-paraplegico/">EM VOTUPORANGA: ladrão tenta assaltar residência, cai de telhado e fica paraplégico</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>9 de setembro de 2018</li>
						</ul>
					</div>
				</li>
											</ul>										
		</div>
	</div>
</div>



</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200342" style="max-width: 336px;" class="ml-slider-3-20-2 metaslider metaslider-flex metaslider-200342 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200342">
        <div id="metaslider_200342">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200344" style="max-width: 336px;" class="ml-slider-3-20-2 metaslider metaslider-flex metaslider-200344 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200344">
        <div id="metaslider_200344">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200346" style="max-width: 336px;" class="ml-slider-3-20-2 metaslider metaslider-flex metaslider-200346 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200346">
        <div id="metaslider_200346">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200348" style="max-width: 336px;" class="ml-slider-3-20-2 metaslider metaslider-flex metaslider-200348 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200348">
        <div id="metaslider_200348">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-245434 ms-image"><a href="https://www.facebook.com/skimo.sorvetes/https://www.facebook.com/skimo.sorvetes/" target="_blank" rel="noopener"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="slider-200348 slide-245434" title="Sorveteria Skimo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="lazyload slider-200348 slide-245434" title="Sorveteria Skimo" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside>



</div>
<!-- End sidebar -->
					</div>

				</div>

			</div>
		
		</section>
		<!-- End block-wrapper-section -->
				
		<!-- footer 
			================================================== -->
		<footer>
			<div class="container">
								<div class="footer-widgets-part">
					<div class="row">
												<div class="col-md-3">
							<aside id="text-2" class="widget widget_text"><h2 class="widget-title">Sobre nós</h2>			<div class="textwidget"><p>Portal de notícias de Votuporanga e região, com informações em tempo real sobre os acontecimentos políticos, policias, sociais, culturais e esportivos.</p>
<p>Acompanhe sempre pelo Votunews as notícias de Votuporanga e região em tempo real.</p>
</div>
		</aside>							
						</div>
						<div class="col-md-3">
							<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Categorias</h2><div class="tagcloud"><a href="https://www.votunews.com.br/categoria/artigos/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 11.60396039604pt;" aria-label="Artigos (114 itens)">Artigos</a>
<a href="https://www.votunews.com.br/categoria/carros/" class="tag-cloud-link tag-link-12 tag-link-position-2" style="font-size: 12.712871287129pt;" aria-label="Carros/Motos (199 itens)">Carros/Motos</a>
<a href="https://www.votunews.com.br/categoria/coronavirus/" class="tag-cloud-link tag-link-135 tag-link-position-3" style="font-size: 15.346534653465pt;" aria-label="Coronavírus (742 itens)">Coronavírus</a>
<a href="https://www.votunews.com.br/categoria/cinema/" class="tag-cloud-link tag-link-11 tag-link-position-4" style="font-size: 16.825082508251pt;" aria-label="Cultura (1.563 itens)">Cultura</a>
<a href="https://www.votunews.com.br/categoria/destaques/" class="tag-cloud-link tag-link-1 tag-link-position-5" style="font-size: 18.211221122112pt;" aria-label="Destaques (3.096 itens)">Destaques</a>
<a href="https://www.votunews.com.br/categoria/economia/" class="tag-cloud-link tag-link-6 tag-link-position-6" style="font-size: 17.564356435644pt;" aria-label="Economia (2.227 itens)">Economia</a>
<a href="https://www.votunews.com.br/categoria/cinema/educacao/" class="tag-cloud-link tag-link-34 tag-link-position-7" style="font-size: 16.270627062706pt;" aria-label="Educação (1.184 itens)">Educação</a>
<a href="https://www.votunews.com.br/categoria/entretenimento/" class="tag-cloud-link tag-link-132 tag-link-position-8" style="font-size: 12.481848184818pt;" aria-label="Entretenimento (175 itens)">Entretenimento</a>
<a href="https://www.votunews.com.br/categoria/esportes/" class="tag-cloud-link tag-link-10 tag-link-position-9" style="font-size: 18.580858085809pt;" aria-label="Esportes (3.679 itens)">Esportes</a>
<a href="https://www.votunews.com.br/categoria/falecimentos/" class="tag-cloud-link tag-link-8 tag-link-position-10" style="font-size: 15.438943894389pt;" aria-label="Falecimentos (775 itens)">Falecimentos</a>
<a href="https://www.votunews.com.br/categoria/flashnews/" class="tag-cloud-link tag-link-22 tag-link-position-11" style="font-size: 14.283828382838pt;" aria-label="Gente Fina (432 itens)">Gente Fina</a>
<a href="https://www.votunews.com.br/categoria/geral/" class="tag-cloud-link tag-link-15 tag-link-position-12" style="font-size: 20.244224422442pt;" aria-label="Geral (8.439 itens)">Geral</a>
<a href="https://www.votunews.com.br/categoria/jogos/" class="tag-cloud-link tag-link-14 tag-link-position-13" style="font-size: 11.973597359736pt;" aria-label="Jogos (137 itens)">Jogos</a>
<a href="https://www.votunews.com.br/categoria/moda-beleza/" class="tag-cloud-link tag-link-20 tag-link-position-14" style="font-size: 8pt;" aria-label="Moda &amp; Beleza (18 itens)">Moda &amp; Beleza</a>
<a href="https://www.votunews.com.br/categoria/mundo/" class="tag-cloud-link tag-link-16 tag-link-position-15" style="font-size: 15.947194719472pt;" aria-label="Mundo (996 itens)">Mundo</a>
<a href="https://www.votunews.com.br/categoria/policial/" class="tag-cloud-link tag-link-9 tag-link-position-16" style="font-size: 19.920792079208pt;" aria-label="Polícia (7.236 itens)">Polícia</a>
<a href="https://www.votunews.com.br/categoria/politica/" class="tag-cloud-link tag-link-5 tag-link-position-17" style="font-size: 18.39603960396pt;" aria-label="Política (3.371 itens)">Política</a>
<a href="https://www.votunews.com.br/categoria/principal/" class="tag-cloud-link tag-link-3 tag-link-position-18" style="font-size: 20.382838283828pt;" aria-label="Principal (9.055 itens)">Principal</a>
<a href="https://www.votunews.com.br/categoria/regiao/" class="tag-cloud-link tag-link-21 tag-link-position-19" style="font-size: 21.029702970297pt;" aria-label="Região (12.618 itens)">Região</a>
<a href="https://www.votunews.com.br/categoria/saude/" class="tag-cloud-link tag-link-13 tag-link-position-20" style="font-size: 18.442244224422pt;" aria-label="Saúde (3.435 itens)">Saúde</a>
<a href="https://www.votunews.com.br/categoria/slideshow/" class="tag-cloud-link tag-link-4 tag-link-position-21" style="font-size: 22pt;" aria-label="Slideshow (20.430 itens)">Slideshow</a>
<a href="https://www.votunews.com.br/categoria/tecnologia/" class="tag-cloud-link tag-link-7 tag-link-position-22" style="font-size: 14.884488448845pt;" aria-label="Tecnologia (584 itens)">Tecnologia</a>
<a href="https://www.votunews.com.br/categoria/urgente/" class="tag-cloud-link tag-link-18 tag-link-position-23" style="font-size: 17.471947194719pt;" aria-label="Urgente (2.142 itens)">Urgente</a></div>
</aside>						</div>
						<div class="col-md-3">
							
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">Últimas Notícias</h2>
		<ul>
											<li>
					<a href="https://www.votunews.com.br/comandante-da-1a-cia-do-16o-bpmi-conclui-mestrado-com-nota-maxima/" aria-current="page">Comandante da 1ª Cia do 16º BPMI conclui mestrado com nota máxima</a>
											<span class="post-date">4 de março de 2021</span>
									</li>
											<li>
					<a href="https://www.votunews.com.br/toque-de-recolher-populacao-de-votuporanga-adere-restricao-de-circulacao-das-20h-as-5h/">TOQUE DE RECOLHER: população de Votuporanga adere restrição de circulação das 20h às 5h</a>
											<span class="post-date">4 de março de 2021</span>
									</li>
											<li>
					<a href="https://www.votunews.com.br/numero-de-leitos-de-uti-cresceu-1525-durante-pandemia-no-estado/">Número de leitos de UTI cresceu 152,5% durante pandemia no Estado</a>
											<span class="post-date">4 de março de 2021</span>
									</li>
					</ul>

		</aside>						</div>
						<div class="col-md-3">
							<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Fique conectado</h2>			<div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/votunews/" class="facebook" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/votunews" class="twitter" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCQBypDBxyY1IKCmSpd-7t1w" class="youtube" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/votunews/" class="instagram" target="_blank" rel="noopener"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
		</aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Pesquisar</h2>

	<div class="search-widget">
		<form method="get" class="search-form" action="https://www.votunews.com.br/" >
			<input type="text" name="s" placeholder="Pesquisar..." />
			<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
		</form>
	</div></aside>						</div>
					</div>
				</div>
								<div class="footer-last-line">
					<div class="row">
						<div class="col-md-6">
							<p>© Votunews 2012-2018. Todos os direitos reservados. Desenvolvido por <a href="http://www.delalibera.com.br/" target="_blank" rel="noopener">Delalibera</a>.</p>
						</div>
						<div class="col-md-6">
							<nav class="footer-nav">
															</nav>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<!-- End footer -->

	</div>
	<!-- End Container -->

	<!-- Contents of log in popup-->
	<div id="log-in-popup" class="mfp-hide white-popup">
				<form class="login-form" method="post" name="loginform" action="https://www.votunews.com.br//wp-login.php">
			<div class="title-section">
				<h1><span>Login</span></h1>
			</div>
			<p>Bem vindo! Faça login na sua conta</p>
			<label for="user_login">Usuário ou e-mail<span>*</span></label>
			<input type="text" name="log" id="user_login"/>
			<label for="user_pass">Senha<span>*</span></label>
			<input name="pwd" id="user_pass" type="password" />
			<button type="submit" id="submit-login">
				<i class="fa fa-arrow-circle-right"></i> Login			</button>
			<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Lembre de mim</span>

			<a class="lost-password" href="#">Perdeu sua senha?</a>
					</form>
				<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.votunews.com.br//wp-login.php?action=lostpassword" method="post">
			<div class="title-section">
				<h1><span>Lost Password</span></h1>
			</div>
			<label for="username">Digite seu endereço de email<span>*</span></label>
			<input type="text" name="user_login" id="username" class="input" >
			<button type="submit" >
				<i class="fa fa-arrow-circle-right"></i> Enviar			</button>
			<p class="login-line">Voltar para <a href="#">Login</a></p>
		</form>
			</div>

	<div class='code-block code-block-16 ai-center-h ai-close' data-aos="fade" style='position: fixed; z-index: 9995; bottom: 0px; text-align: center; left: 50%;'>
<div class="ai-lazy" data-code="PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jbG9zZS1idXR0b24gYWktY2xvc2UtdW5wcm9jZXNzZWQnPjwvc3Bhbj4KPC9kaXY+CjxkaXYgY2xhc3M9ImFkLXVuaXQiIGRhdGEtYmxvY289IkZpeGVkMSIgZGF0YS1tb2JpbGU9IjAiPjwvZGl2Pgo8ZGl2IGNsYXNzPSJhZC11bml0IiBkYXRhLWJsb2NvPSJGaXhlZDEiIGRhdGEtbW9iaWxlPSIxIj48L2Rpdj4=" data-class="Y29kZS1ibG9jaw=="></div>
</div>
<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.votunews.com.br/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script><link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_cfef135dd95c93ece22421733f319db3.php' id='ai-aos-js-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.votunews.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-05 15:27:18+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"You are probably offline.":["Voc\u00ea provavelmente est\u00e1 offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Falha ao enviar a m\u00eddia. Se for uma foto ou imagem grande, reduza o tamanho e tente novamente."],"An unknown error occurred.":["Um erro desconhecido ocorreu."],"The response is not a valid JSON response.":["A resposta n\u00e3o \u00e9 um JSON v\u00e1lido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.votunews.com.br/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "667ade71a0" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.votunews.com.br/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_2fdf3cc1d0fcf824759f5287d4bd7b74.php' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_f2c00de644d91542a8fb125fb5bc8df8.php' id='hotmagazine-ticker-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/owl.carousel.min.js' id='owl.carousel-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_64f09dbb9cdb2f247458b38e44d2bf47.php' id='hotmagazine-ajax-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_ec9206c172af51de299ce0d2643990f5.php' id='hotmagazine-sticky-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_d5005099a599f1b7a2759a0b7794a476.php' id='hotmagazine-theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_6989bd6827cf961d83dbda9d157e4a86.php' id='hotmagazine-script-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>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</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<div class="ad-unit" data-bloco="Interstitial" data-mobile="0"></div>
<div class="ad-unit" data-bloco="Interstitial" data-mobile="1"></div><script>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</script>
	
<!-- advertising iargmjsnd8xYQ97WM4PGHBUVkS6RbeDasWRItubwYquTNhCLaccfPk5zUnKcAKnQ1TDURFWQB-1ExlFjRJOt7g==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38843";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/3cbf371e918d813df3186625bde9dca6.min.js?20191118=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<!-- end advertising -->

<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div yahcytowbvoimi t="i" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1"w="300" h="250"></div></div>
<script id="yahcytowbvoimi" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/gblcdnp.js?id=b1ec85b8e44171d899af&pubid=8c92b840-75cc-11ea-9d46-59008b2d6237&pid=yahcytowbvoimi&renderD=0&limitT=0&limitH=24&t=i"; document.body.appendChild(a); document.getElementById('yahcytowbvoimi').remove(); }); }) (document, window); </script>

</body>
</html><!-- WP Fastest Cache file was created in 1.3898479938507 seconds, on 04-03-21 14:46:14 -->