<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="pt-BR"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="pt-BR"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="pt-BR"><head><meta charset="UTF-8"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.votunews.com.br/xmlrpc.php"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://www.votunews.com.br/wp-content/uploads/2018/08/favicon.png" type="image/x-icon"><title>Cidades da região noroeste paulista fazem bloqueio preventivo com feriado na capital &#8211; Votunews &#8211; A notícia em primeiro lugar!</title> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Roboto+Condensed:400']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/comments/feed/" /><meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2020/05/88888888888888888-500x333.jpeg"/><!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.votunews.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='bootstrap-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/bootstrap.min.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='bxslider-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/jquery.bxslider.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/magnific-popup.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='owl.carousel-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.carousel.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='owl.theme-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.theme.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='hotmagazine-ticker-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/ticker-style.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/hotmagazine_style.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='hotmagazine-style-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.votunews.com.br/wp-content/cache/wpfc-minified/14q5sqvx/ffxey.css" media="all"/> <script src='//www.votunews.com.br/wp-content/cache/wpfc-minified/dq5os1kf/ffxez.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery.js'></script> --> <!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script> --> <link rel='https://api.w.org/' href='https://www.votunews.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.votunews.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.votunews.com.br/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Prefeitura de Votuporanga libera reabertura de academias, salões de beleza e igrejas ' href='https://www.votunews.com.br/prefeitura-de-votuporanga-libera-reabertura-de-academias-saloes-de-beleza-e-igrejas/' /><link rel="canonical" href="https://www.votunews.com.br/cidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital/" /><link rel='shortlink' href='https://www.votunews.com.br/?p=256522' /><link rel="alternate" type="application/json+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fcidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fcidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://www.votunews.com.br/wp-admin/admin-ajax.php';</script> <style>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</style><style>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</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-123680922-1"></script>  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2722227278853644",
enable_page_level_ads: true
});</script> </head><body class="post-template-default single single-post postid-256522 single-format-standard default wpb-js-composer js-comp-ver-5.5.2 vc_responsive"><div id="container"><header class="clearfix  second-style "><nav class="navbar navbar-default navbar-static-top" role="navigation"><div class="top-line"><div class="container"><div class="row"><div class="col-md-9"><ul class="top-line-list"><li> <span class="city-weather">Votuporanga, Brasil</span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z"
/> </svg> <span class="cel-temperature">21</span></li><li><span class="time-now">quarta-feira 20 Maio 2020 / 19:13</span></li></ul><ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-200520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200520 category-artigos"><a href="https://www.votunews.com.br/categoria/artigos/">Artigos</a></li><li id="menu-item-200216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200216 category-geral"><a href="https://www.votunews.com.br/categoria/geral/">Geral</a></li><li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 category-carros"><a href="https://www.votunews.com.br/categoria/carros/">Carros/Motos</a></li><li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 category-jogos"><a href="https://www.votunews.com.br/categoria/jogos/">Jogos</a></li><li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814 category-mundo"><a href="https://www.votunews.com.br/categoria/mundo/">Mundo</a></li><li id="menu-item-200217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200217 page-231"><a href="https://www.votunews.com.br/contato/">Contato</a></li></ul></div><div class="col-md-3"><ul class="social-icons"><li class="facebook"><a  href="https://www.facebook.com/votunews/" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="https://twitter.com/votunews" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="instagram"><a href="https://www.instagram.com/votunews/" target="_blank"><i class="fa fa-instagram"> </i></a></li></ul></div></div></div></div><div class="logo-advertisement"><div class="container"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a class="navbar-brand"  href="https://www.votunews.com.br/" title="Votunews &#8211; A notícia em primeiro lugar!"> <noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!"> </a></div><div id="metaslider-id-200151" style="max-width: 728px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200151 ml-slider nav-hidden"><div id="metaslider_container_200151"><div id="metaslider_200151"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-239377 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/12/1575484374.gif" height="90" width="728" alt="" class="slider-200151 slide-239377" title="Capital Soluções Financeiras" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/12/1575484374.gif" height="90" width="728" alt="" class="lazyload slider-200151 slide-239377" title="Capital Soluções Financeiras" /></li><li style="display: none; width: 100%;" class="slide-254614 ms-image"><a href="https://www.unifev.edu.br/med2020?utm_source=votunews&amp;utm_medium=banner&amp;utm_campaign=medicina" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/04/thumbnail_Med2020Unifev_Votunews_728x90px.png" height="90" width="728" alt="" class="slider-200151 slide-254614" title="Vestibular Unifev" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/thumbnail_Med2020Unifev_Votunews_728x90px.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-254614" title="Vestibular Unifev" /></a></li><li style="display: none; width: 100%;" class="slide-223682 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/07/1-728x90.jpg" height="90" width="728" alt="" class="slider-200151 slide-223682" title="Prefeitura de Votuporanga" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/07/1-728x90.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-223682" title="Prefeitura de Votuporanga" /></li><li style="display: none; width: 100%;" class="slide-223683 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/07/2-728x90.jpg" height="90" width="728" alt="" class="slider-200151 slide-223683" title="Prefeitura de Votuporanga" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/07/2-728x90.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-223683" title="Prefeitura de Votuporanga" /></li><li style="display: none; width: 100%;" class="slide-223684 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/07/3.jpg" height="90" width="728" alt="" class="slider-200151 slide-223684" title="Prefeitura de Votuporanga" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/07/3.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-223684" title="Prefeitura de Votuporanga" /></li><li style="display: none; width: 100%;" class="slide-205486 ms-image"><a href="https://apravelchevrolet.com.br/" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="slider-200151 slide-205486" title="Apravel Chevrolet" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-205486" title="Apravel Chevrolet" /></a></li><li style="display: none; width: 100%;" class="slide-201805 ms-image"><a href="https://www.albatrozhonda.com.br/" target="_self"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="slider-200151 slide-201805" title="Albatroz Honda" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-201805" title="Albatroz Honda" /></a></li></ul></div></div></div></div></div><div class="nav-list-container"><div class="container"><div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1"><ul data-breakpoint="800" id="menu-principal" class="nav navbar-nav navbar-left"><li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227 mega-drop category-policial"><a title="Polícia" href="https://www.votunews.com.br/categoria/policial/">Polícia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/112x-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/112x-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/fogo-atinge-area-no-sao-cosme-em-votuporanga-e-mobiliza-corpo-de-bombeiros-e-policia-rodoviaria/">Fogo atinge área no São Cosme, em Votuporanga, e mobiliza Corpo de Bombeiros e Polícia Rodoviária  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/45-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/45-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-ambiental-recupera-motocicleta-furtada-em-votuporanga/">Polícia Ambiental recupera motocicleta furtada em Votuporanga  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/ee-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/ee-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/recem-nascido-filhote-de-onca-parda-e-resgatado-em-moncoes/">Recém-nascido, filhote de onça-parda é resgatado em Monções  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/777x-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/777x-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/dise-prende-vitim-com-7kg-de-maconha-em-votuporanga/">DISE prende “Vitim” com 7kg de maconha em Votuporanga </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/1-46-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/1-46-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/procurado-pela-justica-e-preso-pela-pm-em-fernandopolis/">Procurado pela Justiça é preso pela PM em Fernandópolis </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/966vvv-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/966vvv-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ladrao-armado-com-faca-rouba-sorveteria-em-votuporanga/">Ladrão armado com faca rouba sorveteria em Votuporanga  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>18 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/988c-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/988c-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-ambiental-autua-homem-pescando-com-tarrafa-em-votuporanga/">Polícia Ambiental autua homem pescando com tarrafa em Votuporanga  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>18 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/78x-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/78x-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/rocam-localiza-motocicleta-furtada-em-votuporanga-2/">ROCAM localiza motocicleta furtada em Votuporanga  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>16 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/fffaaaaaaaaaaaax-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/fffaaaaaaaaaaaax-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/rocam-recupera-motocicleta-furtada-e-piloto-acaba-preso-por-receptacao-em-votuporanga/">ROCAM recupera motocicleta furtada e “piloto” acaba preso por receptação em Votuporanga  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>14 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/445x-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/445x-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/dise-detem-adolescente-por-trafico-de-drogas-em-votuporanga/">DISE detém adolescente por tráfico de drogas em Votuporanga  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>13 de Maio de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228 mega-drop category-politica"><a title="Política" href="https://www.votunews.com.br/categoria/politica/">Política</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/555555-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/555555-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/deputados-aprovam-uso-obrigatorio-de-mascara-em-locais-publicos/">Deputados aprovam uso obrigatório de máscara em locais públicos </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/jfcrz_abr_280520194415df-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/jfcrz_abr_280520194415df-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/congresso-discutira-adiamento-de-eleicoes-sem-prorrogacao-de-mandato/">Congresso discutirá adiamento de eleições sem prorrogação de mandato </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/ita-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/ita-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/meidao-pede-que-itamarati-cumpra-isencao-de-transporte-aos-aposentados-de-60-a-65-anos-de-idade/">Meidão pede que Itamarati cumpra isenção de transporte aos aposentados de 60 a 65 anos de idade </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/luiz-lauro-filho-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/luiz-lauro-filho-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/morre-deputado-federal-luiz-lauro-filho-aos-41-anos-em-campinas/">Morre deputado federal Luiz Lauro Filho aos 41 anos em Campinas </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>18 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/dddx-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/dddx-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/bolsonaro-reconduz-carlos-marun-ao-conselho-de-itaipu/">Bolsonaro reconduz Carlos Marun ao conselho de Itaipu </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>16 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/1-34-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/1-34-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/covid-bolsonaro-quer-cloroquina-a-pacientes-com-sintomas-leves/">Covid: Bolsonaro quer cloroquina a pacientes com sintomas leves </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>13 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/ep-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/ep-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/vereador-emerson-pereira-cobra-realizacao-de-testes-rapidos-para-as-pessoas-em-situacao-de-rua/">Vereador Emerson Pereira cobra realização de testes rápidos para as pessoas em situação de rua </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>12 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/urna_jose_cruz_2350-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/urna_jose_cruz_2350-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/tse-mais-de-1-milhao-de-eleitores-regularizaram-pendencias/">TSE: mais de 1 milhão de eleitores regularizaram pendências </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>11 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/fausto-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/fausto-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/fausto-pinato-destina-r-3-milhoes-a-hospitais-da-regiao-noroeste/">Fausto Pinato destina R$ 3 milhões a hospitais da região noroeste </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>11 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/558-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/558-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/centrao-mostra-impaciencia-com-demora-de-cargos-e-preocupacao-com-deputado-investigado/">Centrão mostra impaciência com demora de cargos e preocupação com deputado investigado </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>11 de Maio de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221 mega-drop category-esportes"><a title="Esportes" href="https://www.votunews.com.br/categoria/esportes/">Esportes</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/1022891-31052016-wdo_6083_1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/1022891-31052016-wdo_6083_1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/futebol-brasileiro-pode-voltar-no-final-de-junho-afirma-cbf/">Futebol brasileiro pode voltar no final de junho, afirma CBF </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/benfica_futebol_campeonato_portugues-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/benfica_futebol_campeonato_portugues-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/futebol-portugal-deve-ter-maratona-de-jogos-no-retorno-do-campeonato/">Futebol: Portugal deve ter maratona de jogos no retorno do campeonato </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/ffx-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/ffx-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/fifa-definira-pais-sede-do-mundial-de-futebol-feminino-em-25-de-junho/">Fifa definirá país-sede do Mundial de futebol feminino em 25 de junho </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>16 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/5684-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/5684-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/futebol-na-alemanha-reinicia-neste-sabado/">Futebol na Alemanha reinicia neste sábado </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>16 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-15-at-17.07.13-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-15-at-17.07.13-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/votuporanguense-avanca-para-as-semifinais-do-paulistao-league/">Votuporanguense avança para as semifinais do Paulistão League  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>15 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/gettyimages-114278761-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/gettyimages-114278761-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/formula-1-e-silverstone-fecham-acordo-para-duas-corridas-com-portoes-fechados/">Fórmula 1 e Silverstone fecham acordo para duas corridas com portões fechados </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>15 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/maracana1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/maracana1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/libertadores-estadios-brasileiros-sao-candidatos-a-receberem-finais/">Libertadores: estádios brasileiros são candidatos a receberem finais </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>14 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/81235124-558586098059712-218028702118021746-n-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/81235124-558586098059712-218028702118021746-n-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/votuporanguense-diz-que-futebol-vive-guerra-e-retorno-seria-decretar-falencia-dos-pequenos/">Votuporanguense diz que futebol vive &#8220;guerra&#8221; e retorno seria decretar falência dos pequenos </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>14 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/2019-06-08t191052z_1745890127_rc16381b4110_rtrmadp_3_soccer-worldcup-nor-nga-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/2019-06-08t191052z_1745890127_rc16381b4110_rtrmadp_3_soccer-worldcup-nor-nga-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/fifa-divulga-novas-datas-de-competicoes-adiadas-devido-a-pandemia/">FIFA divulga novas datas de competições adiadas devido à pandemia </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>13 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/6684c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/05/6684c-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/05/6684c-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/05/6684c.jpg 580w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/6684c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/05/6684c-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/05/6684c-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/05/6684c.jpg 580w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/covid-19-fifa-cancela-cerimonia-de-entrega-do-premio-melhor-do-ano/">Covid-19: Fifa cancela cerimônia de entrega do prêmio Melhor do Ano </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>13 de Maio de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229 mega-drop category-saude"><a title="Saúde" href="https://www.votunews.com.br/categoria/saude/">Saúde</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/2020-03-17t201437z_2121953516_rc2wlf95tlfr_rtrmadp_3_health-coronavirus-germany-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/2020-03-17t201437z_2121953516_rc2wlf95tlfr_rtrmadp_3_health-coronavirus-germany-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/covid-19-governo-de-sao-paulo-quer-contratar-45-mil-leitos-privados/">Covid-19: Governo de São Paulo quer contratar 4,5 mil leitos privados </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/fpzzb_abr_07112018-1725-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/fpzzb_abr_07112018-1725-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/sp-tem-14-130-pessoas-curadas-apos-infeccao-pelo-novo-coronavirus/">SP tem 14.130 pessoas curadas após infecção pelo novo coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/vacinacao-sp-1024x704-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/vacinacao-sp-1024x704-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/servidores-e-reenducandos-de-sp-recebem-vacinacao-contra-a-gripe/">Servidores e reenducandos de SP recebem vacinação contra a gripe </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/2222-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/2222-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ministerio-divulga-protocolo-que-libera-no-sus-uso-de-cloroquina-ate-em-casos-leves-de-covid-19/">Ministério divulga protocolo que libera no SUS uso de cloroquina até em casos leves de covid-19 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/85132-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/85132-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/biomedico-explica-as-diferencas-dos-exames-para-identificar-coronavirus/">Biomédico explica as diferenças dos exames para identificar Coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/cemiterio-vila-formosa-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/cemiterio-vila-formosa-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/governo-de-sp-preve-colapso-em-tres-semanas-e-abre-edital-para-contratar-1-500-leitos-de-uti-da-rede-privada-para-casos-de-coronavirus/">Governo de SP prevê colapso em três semanas e abre edital para contratar 1.500 leitos de UTI da rede privada para casos de coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/33-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/33-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/anvisa-alerta-sobre-falsificacao-de-vacina-contra-gripe/">Anvisa alerta sobre falsificação de vacina contra gripe </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/999x-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/999x-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/especialistas-alertam-sobre-sintomas-menos-comuns-da-covid-19/">Especialistas alertam sobre sintomas menos comuns da covid-19 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-19-at-19.10.10-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-19-at-19.10.10-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-19-at-19.10.10-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-19-at-19.10.10-1.jpeg 600w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-19-at-19.10.10-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-19-at-19.10.10-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-19-at-19.10.10-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-19-at-19.10.10-1.jpeg 600w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/votuporanga-confirma-29o-caso-positivo-de-coronavirus/">Votuporanga confirma 29º caso positivo de coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/26902048508_231f502e06_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/26902048508_231f502e06_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/secretaria-de-saude-imuniza-205-mil-pessoas-contra-influenza-em-votuporanga/">Secretaria de Saúde imuniza 20,5 mil pessoas contra Influenza em Votuporanga </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de Maio de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-200248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200248 mega-drop category-destaques"><a title="Destaques" href="https://www.votunews.com.br/categoria/destaques/">Destaques</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/Jales-2048x1024-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/Jales-2048x1024-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/jales-registra-o-oitavo-caso-positivo-de-coronavirus-e-novos-suspeitos/">Jales registra o oitavo caso positivo de coronavírus e novos suspeitos </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/pm-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/pm-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policiais-militares-salvam-vida-de-recem-nascido-engasgado/">Policiais militares salvam vida de recém-nascido engasgado </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/1-51-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/1-51-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/dia-do-pedagogo-profissionais-enfrentam-desafios-na-pandemia/">Dia do Pedagogo: profissionais enfrentam desafios na pandemia </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/BARBEIROS-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/BARBEIROS-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/barbeiros-e-demais-profissionais-da-beleza-pedem-a-reabertura-de-seus-estabelecimentos-em-votuporanga/">Barbeiros e demais profissionais da beleza pedem a reabertura de seus estabelecimentos em Votuporanga </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/dl-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/05/dl-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/05/dl.jpg 486w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/dl-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/05/dl-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/05/dl.jpg 486w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/catanduva-registra-oitava-morte-por-coronavirus/">Catanduva registra oitava morte por coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/1-250x250.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/1-250x250.gif" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/justica-determina-bloqueio-de-r-396-milhoes-do-grupo-petropolis/">Justiça determina bloqueio de R$ 396 milhões do Grupo Petrópolis </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/gggggggggx-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/gggggggggx-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/produtor-rural-doa-verduras-para-santa-casa-semanalmente/">Produtor rural doa verduras para Santa Casa semanalmente </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/doria-3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/doria-3-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/doria-quer-antecipar-feriado-de-9-de-julho-para-25-de-maio/">Doria quer antecipar feriado de 9 de julho para 25 de maio </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>18 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/doria-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/doria-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/doria-protocolo-de-lockdown-esta-pronto-para-ser-adotado/">Doria: protocolo de lockdown está pronto para ser adotado </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>18 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/thumbnail_4-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/thumbnail_4-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/gustavo-sanches-toneladas-de-doacoes-para-santa-casa-2/">Gustavo Sanches: toneladas de doações para Santa Casa </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>18 de Maio de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-726 mega-drop category-regiao"><a title="Região" href="https://www.votunews.com.br/categoria/regiao/">Região</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/88888888888888888-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/88888888888888888-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/cidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital/">Cidades da região noroeste paulista fazem bloqueio preventivo com feriado na capital </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/98605327-1666937893460883-9208881856580157440-o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/98605327-1666937893460883-9208881856580157440-o-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/estatuas-de-dinossauros-ganham-mascaras-contra-covid-19-em-cidade-reconhecida-por-fosseis-na-regiao/">Estátuas de dinossauros ganham máscaras contra Covid-19 em cidade reconhecida por fósseis na região </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/52899390_303-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/52899390_303-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/olimpia-registra-segunda-morte-por-coronavirus/">Olímpia registra segunda morte por coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/778-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/778-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-militar-de-parisi-recupera-carro-furtado-em-votuporanga-e-prende-ladrao/">Polícia Militar de Parisi recupera carro furtado em Votuporanga e prende ladrão  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/sucuri-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/sucuri-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/sucuri-e-abandonada-em-frente-a-residencia-em-bady-bassitt/">Sucuri é abandonada em frente à residência em Bady Bassitt </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/coruja1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/coruja1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/filhotes-de-coruja-suindara-sao-resgatados-de-tubulacao-de-usina-desativada-em-catanduva/">Filhotes de coruja suindara são resgatados de tubulação de usina desativada em Catanduva </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/HH-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/HH-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/casos-confirmados-de-coronavirus-nas-regioes-de-rio-preto-e-aracatuba-em-20-de-maio/">Casos confirmados de coronavírus nas regiões de Rio Preto e Araçatuba em 20 de maio </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/1-50-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/1-50-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/asilo-de-santa-fe-do-sul-confirma-sete-casos-de-covid-19/">Asilo de Santa Fé do Sul confirma sete casos de covid-19 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/1-49-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/1-49-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/apos-ser-agredida-mulher-mata-namorado-com-golpe-de-faca/">Após ser agredida, mulher mata namorado com golpe de faca </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/996ssf-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/996ssf-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/asilo-em-santa-fe-do-sul-confirma-sete-infectados-por-coronavirus/">Asilo em Santa Fé do Sul confirma sete infectados por coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-200521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200521 mega-drop category-flashnews"><a title="Gente Fina" href="https://www.votunews.com.br/categoria/flashnews/">Gente Fina</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/ASSARY-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/ASSARY-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/comunicado-assary-clube-de-campo/">COMUNICADO: Assary Clube de Campo </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>16 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1.jpeg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1.jpeg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ultimos-ingressos-primeiro-lote-mato-grosso-e-mathias/">ÚLTIMOS INGRESSOS PRIMEIRO LOTE!: Mato Grosso e Mathias </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>13 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-10.14.32-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-10.14.32-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/comerciarias-de-votuporanga-participam-de-evento-em-avare-2/">Comerciárias de Votuporanga participam de evento em Avaré </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>13 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh.jpeg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh.jpeg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/vem-ai-no-assary-clube-de-campo-dia-21-03-as-21-horas-show-de-corpo-e-alma/">VEM AÍ NO ASSARY CLUBE DE CAMPO, dia 21/03 às 21 horas, SHOW DE CORPO E ALMA </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>10 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/Alunos-do-Senac-Votuporanga-realizam-atendimento-em-podologia-no-Lar-São-Vicente-de-Paula-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/Alunos-do-Senac-Votuporanga-realizam-atendimento-em-podologia-no-Lar-São-Vicente-de-Paula-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/alunos-do-senac-votuporanga-prestam-atendimento-para-idosos-da-cidade/">Alunos do Senac Votuporanga prestam atendimento para idosos da cidade </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>9 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio.jpeg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio.jpeg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ja-era-bom-ficou-ainda-melhor-darcio-henrique-esta-confirmado-no-show-de-corpo-e-alma/">Já era bom, ficou ainda melhor! DARCIO HENRIQUE está confirmado no SHOW DE CORPO E ALMA </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>4 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1.jpeg 900w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1.jpeg 900w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/gratidao-assary-clube-de-campo/">GRATIDÃO: Assary Clube de Campo </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de fevereiro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/49587753793_ee8ce2b3e1_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/49587753793_ee8ce2b3e1_o-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/oba-repete-sucesso-e-prepara-edicao-dos-15-anos-em-2021/">Oba repete sucesso e prepara edição dos 15 anos em 2021 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de fevereiro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/9-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/9-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/fotos-do-1o-dia-do-oba-festival-2020/">Fotos do 1º dia do OBA FESTIVAL 2020 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de fevereiro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/48630117411_97729d6884_o-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/48630117411_97729d6884_o-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/oba-festival-comeca-neste-sabado-com-mistura-de-ritmos-e-megaestrutura/">Oba Festival começa neste sábado com mistura de ritmos e megaestrutura </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>21 de fevereiro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220 mega-drop category-economia"><a title="Economia" href="https://www.votunews.com.br/categoria/economia/">Economia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/mcam20022020-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/mcam20022020-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/menos-da-metade-dos-contribuintes-entregou-declaracao-do-irpf/">Menos da metade dos contribuintes entregou declaração do IRPF </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/cataoes_credito-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/cataoes_credito-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/cnc-endividamento-das-familias-alcanca-665-em-maio/">CNC: endividamento das famílias alcança 66,5% em maio </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/Alerta-da-ACV-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/05/Alerta-da-ACV-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/05/Alerta-da-ACV-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/05/Alerta-da-ACV.jpg 600w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/Alerta-da-ACV-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/05/Alerta-da-ACV-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/05/Alerta-da-ACV-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/05/Alerta-da-ACV.jpg 600w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/acv-alerta-sobre-fraudes-em-boletos-eletronicos/">ACV alerta sobre fraudes em boletos eletrônicos </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/3333c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/3333c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/queda-da-atividade-industrial-tem-novo-recorde-em-abril-diz-cni/">Queda da atividade industrial tem novo recorde em abril, diz CNI </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/lancamento_do_aplicativo_caixa_auxilio_emergencial_0407201848-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/lancamento_do_aplicativo_caixa_auxilio_emergencial_0407201848-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/veja-o-calendario-de-pagamento-da-2a-parcela-do-auxilio-emergencial/">Veja o calendário de pagamento da 2ª parcela do auxílio emergencial </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/1-48-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/1-48-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/governo-sanciona-lei-que-cria-programa-de-apoio-as-microempresas-2/">Governo sanciona lei que cria programa de apoio às microempresas </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/88888x-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/88888x-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/governo-sanciona-lei-que-cria-programa-de-apoio-as-microempresas/">Governo sanciona lei que cria programa de apoio às microempresas </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/49911129776_0ec2051a5d_6k-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/49911129776_0ec2051a5d_6k-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/exercito-assumira-obra-de-trecho-da-ferrovia-de-integracao-oeste-leste/">Exército assumirá obra de trecho da Ferrovia de Integração Oeste-Leste </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/556111-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/556111-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ibge-devolve-taxa-de-inscricao-a-candidatos-a-selecao-para-o-censo/">IBGE devolve taxa de inscrição a candidatos à seleção para o Censo </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/600X-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/600X-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/auxilio-emergencial-caixa-paga-nesta-terca-1a-parcela-para-novos-aprovados-nascidos-em-janeiro/">Auxílio Emergencial: Caixa paga nesta terça 1ª parcela para novos aprovados nascidos em janeiro </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de Maio de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219 mega-drop category-cinema"><a title="Cultura" href="https://www.votunews.com.br/categoria/cinema/">Cultura</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="filter-block"><ul class="filter-posts"><li><a class="active" href="#" data-cat="11">Todas</a></li><li><a href="#" data-cat="34">Educação</a></li></ul></div><div class="posts-filtered-block block-ha" id="content_11"><div class=" owl-wrapper"><h1>Cultura</h1><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/18083_2-scaled-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/18083_2-scaled-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/sest-senat-disponibiliza-cursos-gratuitos-na-modalidade-educacao-a-distancia/">Sest Senat disponibiliza cursos gratuitos na modalidade Educação à Distância </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/futura-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/futura-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/futura-lanca-vestibular-de-inverno-e-mantem-descontos-para-calouros/">Futura lança Vestibular de Inverno e mantém descontos para calouros </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/enem-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/enem-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/noticia-de-ultima-hora-ministerio-da-educacao-adia-o-enem/">Notícia de última hora: MINISTÉRIO DA EDUCAÇÃO ADIA O ENEM </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="190" src="https://www.votunews.com.br/wp-content/uploads/2020/05/unnamed-1-250x190.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="190" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20190%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/unnamed-1-250x190.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/pontos-mis-online-exibe-o-longa-nacional-o-beijo-no-asfalto-neste-sabado/">Pontos MIS Online exibe o longa nacional &#8220;O beijo no asfalto&#8221; neste sábado </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/enem_2020_002-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/enem_2020_002-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ministerio-da-educacao-adia-o-enem-2020/">Ministério da Educação adia o Enem 2020 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="204" src="https://www.votunews.com.br/wp-content/uploads/2020/05/unnamed-250x204.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="204" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20204%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/unnamed-250x204.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ponto-mis-online-projeto-cultura-em-casa-orienta-sobre-curtas-metragens-pelo-spotify/">Ponto MIS Online: Projeto &#8220;Cultura em Casa&#8221; orienta sobre curtas-metragens pelo Spotify </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/wwwwd-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/wwwwd-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/weintraub-sugere-adiamento-do-enem-por-ate-60-dias/">Weintraub sugere adiamento do Enem por até 60 dias </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/666-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/666-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/sp-mantem-programacao-do-centro-de-midias-nos-feriados-antecipados/">SP mantem programação do Centro de Mídias nos feriados antecipados </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/888x-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/888x-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/turmas-da-pos-graduacao-unifev-tambem-seguem-atividades-com-aulas-remotas/">Turmas da Pós-Graduação UNIFEV também seguem atividades com aulas remotas </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/05/shutterstock-1701863368-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/shutterstock-1701863368-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/dia-do-pedagogo-profissionais-da-unifev-refletem-sobre-a-adaptacao-na-quarentena/">Dia do Pedagogo: profissionais da UNIFEV refletem sobre a adaptação na quarentena </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de Maio de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li></ul><form method="get" class="navbar-form navbar-right" action="https://www.votunews.com.br/" > <input type="text" name="s" placeholder="Pesquisar..." /> <button type="submit" id="search-submit"><i class="fa fa-search"></i></button></form></div></div></div></nav></header><section class="ticker-news"><div class="container"><div class="ticker-news-box"> <span class="breaking-news">Urgente</span><ul id="js-news" data-rtl="ltr"><li class="news-item"><span class="time-news">22:11</span> <a href="https://www.votunews.com.br/cidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital/">Cidades da região noroeste paulista fazem bloqueio preventivo com feriado na capital </a></li><li class="news-item"><span class="time-news">21:48</span> <a href="https://www.votunews.com.br/prefeitura-de-votuporanga-libera-reabertura-de-academias-saloes-de-beleza-e-igrejas/">Prefeitura de Votuporanga libera reabertura de academias, salões de beleza e igrejas  </a></li><li class="news-item"><span class="time-news">21:34</span> <a href="https://www.votunews.com.br/menos-da-metade-dos-contribuintes-entregou-declaracao-do-irpf/">Menos da metade dos contribuintes entregou declaração do IRPF </a></li><li class="news-item"><span class="time-news">21:18</span> <a href="https://www.votunews.com.br/anac-divulga-novas-regras-para-servico-de-bordo-em-voos-comerciais/">Anac divulga novas regras para serviço de bordo em voos comerciais </a></li><li class="news-item"><span class="time-news">20:35</span> <a href="https://www.votunews.com.br/sest-senat-disponibiliza-cursos-gratuitos-na-modalidade-educacao-a-distancia/">Sest Senat disponibiliza cursos gratuitos na modalidade Educação à Distância </a></li></ul></div></div></section><section class="block-wrapper"><div class="container"><div class="row"><div class="col-sm-8 content-blocker"><div class="block-content"><div class="single-post-box"><div class="title-post"><h1>Cidades da região noroeste paulista fazem bloqueio preventivo com feriado na capital</h1><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li><li><i class="fa fa-user"></i>por <a href="https://www.votunews.com.br/author/emerson/" title="Posts de Redação" rel="author">Redação</a></li><li> <span class="comm">Comentários desativados<span class="screen-reader-text"> em Cidades da região noroeste paulista fazem bloqueio preventivo com feriado na capital</span></span></li><li><i class="fa fa-eye"></i>3</li></ul></div><div class="share-post-box"><ul class="share-box"><li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li><li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/cidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/cidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li><li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/cidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital/&amp;text=Cidades%20da%20região%20noroeste%20paulista%20fazem%20bloqueio%20preventivo%20com%20feriado%20na%20capital','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/cidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital/&amp;text=Cidades%20da%20região%20noroeste%20paulista%20fazem%20bloqueio%20preventivo%20com%20feriado%20na%20capital"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li><li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/cidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li><li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/cidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/cidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital/"><i class="fa fa-linkedin"></i><span></span></a></li></ul></div><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="600" height="399" src="https://www.votunews.com.br/wp-content/uploads/2020/05/88888888888888888.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/05/88888888888888888.jpeg 600w, https://www.votunews.com.br/wp-content/uploads/2020/05/88888888888888888-500x333.jpeg 500w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><img width="600" height="399" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20399%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/88888888888888888.jpeg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/05/88888888888888888.jpeg 600w, https://www.votunews.com.br/wp-content/uploads/2020/05/88888888888888888-500x333.jpeg 500w" data-sizes="(max-width: 600px) 100vw, 600px" /></div></div><div class="the-content"><div class="title"><h4 class="content-head__title" style="text-align: left;">Santa Fé do Sul/SP e Olímpia/SP estão com barreiras nas entradas dos municípios. Guarda Civil Municipal está abordando motoristas e fazendo questionamentos.</h4><p class="content-head__title" style="text-align: left;">A Guarda Civil Municipal (GCM) de Olímpia/SP começou a realizar a partir desta quarta-feira (20) um bloqueio preventivo nas entradas que dão acesso à cidade. O trabalho será realizado até sexta-feira (22), das 15h às 21h.</p></div><div class="medium-centered subtitle"><div class="wall protected-content"><div class="mc-column content-text active-extra-styles " style="text-align: left;" data-block-type="unstyled" data-block-weight="35" data-block-id="2"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">De acordo com a prefeitura, o objetivo é orientar e acompanhar o movimento das vicinais, principalmente por conta do feriado prolongado decretado na capital. A ação contará também com o apoio da Polícia Militar.</p><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Inicialmente, o bloqueio será intensificado na vicinal Álvaro Brito, na saída para Severínia/SP, considerada a principal porta de entrada para turistas, principalmente, vindos de São Paulo e também na Via de Acesso Governador Ademar Pereira de Barros.</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="31" data-block-id="4"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">De acordo com o Major Edson Rodrigues de Oliveira, comandante da Guarda Municipal, todos os veículos com placas de outros municípios serão abordados e deverão responder um questionário com perguntas.</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="23" data-block-id="5"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Além disso, os condutores receberão orientações sobre os decretos municipais em vigência na cidade e informações sobre as ações de prevenção da Covid-19.</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="18" data-block-id="6"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Olímpia confirmou, até a tarde desta quarta-feira, 36 casos de Covid-19. Duas mortes foram registradas na cidade.</p></div><div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="4" data-block-id="7"><div class="content-intertitle"><p><strong>Santa Fé do Sul</strong></p></div></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="29" data-block-id="8"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A partir desta quarta-feira, Santa Fé do Sul/SP também começou a realizar o mesmo trabalho. As barreiras, instaladas nas entradas do município, serão feitas até sábado (23).</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="25" data-block-id="9"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O controle terá restrições de acesso como medidas de cautela, seguindo normas para contenção do novo coronavírus. A Guarda Municipal está participando da ação.</p><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="15" data-block-id="12"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">No Terminal Rodoviário, uma equipe técnica está abordando e orientando todos os passageiros no desembarque.</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="31" data-block-id="13"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Durante as barreiras, profissionais da saúde e funcionários da prefeitura vão abordar os ocupantes dos veículos com questionamentos e todos serão submetidos a medição de temperatura por um termômetro facial.</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="22" data-block-id="14"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Até a tarde desta quarta-feira, Santa Fé do Sul tinha 21 casos confirmados de coronavírus. Nenhum óbito foi registrado no município.</p><p data-track-category="Link no Texto" data-track-links=""><span class="TextRun SCXW78908147 BCX0" lang="PT-BR" xml:lang="PT-BR" data-contrast="none"><span class="NormalTextRun SCXW78908147 BCX0">FONTE: Informações | g1.globo.com</span></span></p></div></div></div></div></div><div class="share-post-box"><ul class="share-box"><li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li><li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/cidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/cidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li><li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/cidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital/&amp;text=Cidades%20da%20região%20noroeste%20paulista%20fazem%20bloqueio%20preventivo%20com%20feriado%20na%20capital','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/cidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital/&amp;text=Cidades%20da%20região%20noroeste%20paulista%20fazem%20bloqueio%20preventivo%20com%20feriado%20na%20capital"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li><li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/cidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li><li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/cidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/cidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital/"><i class="fa fa-linkedin"></i><span></span></a></li></ul></div><div class="prev-next-posts"><div class="prev-post"> <noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/05/9996-1-250x250.jpg" alt=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/9996-1-250x250.jpg" alt=""><div class="post-content"><h2><a href="https://www.votunews.com.br/prefeitura-de-votuporanga-libera-reabertura-de-academias-saloes-de-beleza-e-igrejas/" title="prev post">Prefeitura de Votuporanga libera reabertura de academias, salões de beleza e igrejas  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li><li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li></ul></div></div></div></div></div></div><div class="col-sm-4 sidebar-sticky"><div class="sidebar theiaStickySidebar  "><aside id="search-2" class="widget widget_search"><div class="search-widget"><form method="get" class="search-form" action="https://www.votunews.com.br/" > <input type="text" name="s" placeholder="Pesquisar..." /> <button type="submit" id="search-submit"><i class="fa fa-search"></i></button></form></div></aside><aside id="text-13" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200338" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200338 ml-slider nav-hidden nav-hidden"><div id="metaslider_container_200338"><div id="metaslider_200338"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-256107 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="slider-200338 slide-256107" title="Votunews" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-256107" title="Votunews" /></li><li style="display: none; width: 100%;" class="slide-237880 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/Arte-Renan-Rodrigues-5.jpeg" height="280" width="336" alt="" class="slider-200338 slide-237880" title="Renan Rodrigues" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/11/Arte-Renan-Rodrigues-5.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-237880" title="Renan Rodrigues" /></li><li style="display: none; width: 100%;" class="slide-248862 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="slider-200338 slide-248862" title="Kakuda Metalúrgica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-248862" title="Kakuda Metalúrgica" /></li><li style="display: none; width: 100%;" class="slide-236200 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/Votunews-3.jpeg" height="280" width="336" alt="" class="slider-200338 slide-236200" title="TudoSeg" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/11/Votunews-3.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-236200" title="TudoSeg" /></li><li style="display: none; width: 100%;" class="slide-229312 ms-image"><a href="https://www.facebook.com/watch/?v=356249828636102" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-03-at-19.58.10.jpeg" height="280" width="336" alt="" class="slider-200338 slide-229312" title="Anjo da Guarda Serviços" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-03-at-19.58.10.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-229312" title="Anjo da Guarda Serviços" /></a></li><li style="display: none; width: 100%;" class="slide-214302 ms-image"><a href="https://pt-br.facebook.com/chiquineliodontologia/" target="_self" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="slider-200338 slide-214302" title="Chiquineli Odontologia" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-214302" title="Chiquineli Odontologia" /></a></li><li style="display: none; width: 100%;" class="slide-218275 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></li><li style="display: none; width: 100%;" class="slide-201802 ms-image"><a href="http://www.fiatcamilla.com.br/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="slider-200338 slide-201802" title="Fiat Camilla Veículos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="lazyload slider-200338 slide-201802" title="Fiat Camilla Veículos" /></a></li></ul></div></div></div></div></aside><aside id="text-14" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200340" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200340 ml-slider nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200340"><div id="metaslider_200340"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-238417 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/08H45-E-15H45-crop-336x280.jpg" height="280" width="336" alt="" class="slider-200340 slide-238417" title="Cerezo Máquinas" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/11/08H45-E-15H45-crop-336x280.jpg" height="280" width="336" alt="" class="lazyload slider-200340 slide-238417" title="Cerezo Máquinas" /></li><li style="display: none; width: 100%;" class="slide-214301 ms-image"><a href="http://www.villehotelgramadao.com.br/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="slider-200340 slide-214301" title="Ville Hotel Gramadão" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="lazyload slider-200340 slide-214301" title="Ville Hotel Gramadão" /></a></li></ul></div></div></div></div></aside><aside id="recent-posts-2" class="widget widget_recent_entries"><div class="title-section"><h2><span>Notícias Recentes</span></h2></div><ul><li> <a href="https://www.votunews.com.br/cidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital/" aria-current="page">Cidades da região noroeste paulista fazem bloqueio preventivo com feriado na capital</a></li><li> <a href="https://www.votunews.com.br/prefeitura-de-votuporanga-libera-reabertura-de-academias-saloes-de-beleza-e-igrejas/">Prefeitura de Votuporanga libera reabertura de academias, salões de beleza e igrejas </a></li><li> <a href="https://www.votunews.com.br/menos-da-metade-dos-contribuintes-entregou-declaracao-do-irpf/">Menos da metade dos contribuintes entregou declaração do IRPF</a></li><li> <a href="https://www.votunews.com.br/anac-divulga-novas-regras-para-servico-de-bordo-em-voos-comerciais/">Anac divulga novas regras para serviço de bordo em voos comerciais</a></li><li> <a href="https://www.votunews.com.br/sest-senat-disponibiliza-cursos-gratuitos-na-modalidade-educacao-a-distancia/">Sest Senat disponibiliza cursos gratuitos na modalidade Educação à Distância</a></li></ul></aside><aside id="featured_post_widget-3" class="widget widget_featured_post_widget"><div class=" tab-posts-widget"><ul class="nav nav-tabs" id="myTab"><li class="active"> <a href="#option1" data-toggle="tab">Popular </a></li><li> <a href="#option2" data-toggle="tab">Recente</a></li><li> <a href="#option3" data-toggle="tab">Comentários</a></li></ul><div class="tab-content"><div class="tab-pane active" id="option1"><ul class="list-posts"><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/03/Steven-Dubner-ex-técnico-da-seleção-Paraolímpica-Brasileira-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/Steven-Dubner-ex-técnico-da-seleção-Paraolímpica-Brasileira-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/summit-brucker-palestra-com-ex-tecnico-da-selecao-paraolimpica-brasileira-encerra-programacao/">Summit Brucker: palestra com ex-técnico da seleção Paraolímpica Brasileira encerra programação</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>4 de março de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/09/ACID-2-80x70.png" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/09/ACID-2-80x70.png" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/idoso-sofre-mal-subito-e-veiculo-atinge-diversos-outros-em-votuporanga/">Idoso sofre mal súbito e veículo atinge diversos outros em Votuporanga</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>13 de setembro de 2019</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/05/coronavirus2602209882_0-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/coronavirus2602209882_0-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/rio-preto-confirma-11a-morte-por-coronavirus-e-363-infectados/">Rio Preto confirma 11ª morte por coronavírus e 363 infectados</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>14 de Maio de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/11/dog-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/11/dog-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/veterinaria-mostra-maneiras-de-aliviar-o-calor-dos-pets/">Veterinária mostra maneiras de aliviar o calor dos pets</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>7 de novembro de 2019</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/05/thumbnail_4-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/thumbnail_4-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/gustavo-sanches-toneladas-de-doacoes-para-santa-casa-2/">Gustavo Sanches: toneladas de doações para Santa Casa</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>18 de Maio de 2020</li></ul></div></li></ul></div><div class="tab-pane" id="option2"><ul class="list-posts"><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/05/88888888888888888-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/88888888888888888-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/cidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital/">Cidades da região noroeste paulista fazem bloqueio preventivo com feriado na capital</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/05/9996-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/9996-1-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/prefeitura-de-votuporanga-libera-reabertura-de-academias-saloes-de-beleza-e-igrejas/">Prefeitura de Votuporanga libera reabertura de academias, salões de beleza e igrejas </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/05/mcam20022020-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/mcam20022020-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/menos-da-metade-dos-contribuintes-entregou-declaracao-do-irpf/">Menos da metade dos contribuintes entregou declaração do IRPF</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/05/4555-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/4555-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/anac-divulga-novas-regras-para-servico-de-bordo-em-voos-comerciais/">Anac divulga novas regras para serviço de bordo em voos comerciais</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/05/18083_2-scaled-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/18083_2-scaled-1-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/sest-senat-disponibiliza-cursos-gratuitos-na-modalidade-educacao-a-distancia/">Sest Senat disponibiliza cursos gratuitos na modalidade Educação à Distância</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de Maio de 2020</li></ul></div></li></ul></div><div class="tab-pane" id="option3"><ul class="list-posts"><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/inauguracao-nao-perca-quality-alarmes-e-eletronica/">INAUGURAÇÃO, NÃO PERCA!   QUALITY ALARMES E ELETRÔNICA</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>31 de outubro de 2018</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/oportunidade-de-emprego-havan-comeca-a-entrevistar-candidatos-as-vagas-para-loja-de-votuporanga/">OPORTUNIDADE DE EMPREGO: Havan começa a entrevistar candidatos às vagas para loja de Votuporanga</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>6 de dezembro de 2018</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-militar-de-votuporanga-prende-o-jogador-romario-ex-cav-por-furto/">Polícia Militar de Votuporanga prende o jogador Romário, ex-CAV, por furto</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>12 de setembro de 2018</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/lei-proibe-musicas-sensuais-nos-trenzinhos-da-alegria-em-votuporanga/">Lei proíbe músicas sensuais nos &#8216;trenzinhos da alegria&#8217; em Votuporanga</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>6 de agosto de 2018</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/em-votuporanga-ladrao-tenta-assaltar-residencia-cai-de-telhado-e-fica-paraplegico/">EM VOTUPORANGA: ladrão tenta assaltar residência, cai de telhado e fica paraplégico</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>9 de setembro de 2018</li></ul></div></li></ul></div></div></div></aside><aside id="text-15" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200342" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200342 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200342"><div id="metaslider_200342"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-200343 ms-image"><a href="http://www.villehotelgramadao.com.br/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="slider-200342 slide-200343" title="Ville Hotel Gramadão" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="lazyload slider-200342 slide-200343" title="Ville Hotel Gramadão" /></a></li></ul></div></div></div></div></aside><aside id="text-16" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200344" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200344 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200344"><div id="metaslider_200344"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-213750 ms-image"><a href="https://pt-br.facebook.com/chiquineliodontologia/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="slider-200344 slide-213750" title="Chiquineli Odontologia" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="lazyload slider-200344 slide-213750" title="Chiquineli Odontologia" /></a></li></ul></div></div></div></div></aside><aside id="text-17" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200346" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200346 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200346"><div id="metaslider_200346"><ul aria-live="polite" class="slides"></ul></div></div></div></div></aside><aside id="text-18" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200348" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200348 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200348"><div id="metaslider_200348"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-245434 ms-image"><a href="https://www.facebook.com/skimo.sorvetes/https://www.facebook.com/skimo.sorvetes/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="slider-200348 slide-245434" title="Sorveteria Skimo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="lazyload slider-200348 slide-245434" title="Sorveteria Skimo" /></a></li></ul></div></div></div></div></aside></div></div></div></div></section><footer><div class="container"><div class="footer-widgets-part"><div class="row"><div class="col-md-3"><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Sobre nós</h2><div class="textwidget"><p>Portal de notícias de Votuporanga e região, com informações em tempo real sobre os acontecimentos políticos, policias, sociais, culturais e esportivos.</p><p>Acompanhe sempre pelo Votunews as notícias de Votuporanga e região em tempo real.</p></div></aside></div><div class="col-md-3"><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Categorias</h2><div class="tagcloud"><a href="https://www.votunews.com.br/categoria/artigos/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 11.372937293729pt;" aria-label="Artigos (101 itens)">Artigos</a> <a href="https://www.votunews.com.br/categoria/carros/" class="tag-cloud-link tag-link-12 tag-link-position-2" style="font-size: 12.712871287129pt;" aria-label="Carros/Motos (197 itens)">Carros/Motos</a> <a href="https://www.votunews.com.br/categoria/cinema/" class="tag-cloud-link tag-link-11 tag-link-position-3" style="font-size: 16.732673267327pt;" aria-label="Cultura (1.484 itens)">Cultura</a> <a href="https://www.votunews.com.br/categoria/destaques/" class="tag-cloud-link tag-link-1 tag-link-position-4" style="font-size: 17.656765676568pt;" aria-label="Destaques (2.360 itens)">Destaques</a> <a href="https://www.votunews.com.br/categoria/economia/" class="tag-cloud-link tag-link-6 tag-link-position-5" style="font-size: 17.056105610561pt;" aria-label="Economia (1.753 itens)">Economia</a> <a href="https://www.votunews.com.br/categoria/cinema/educacao/" class="tag-cloud-link tag-link-34 tag-link-position-6" style="font-size: 15.854785478548pt;" aria-label="Educação (964 itens)">Educação</a> <a href="https://www.votunews.com.br/categoria/entretenimento/" class="tag-cloud-link tag-link-132 tag-link-position-7" style="font-size: 12.112211221122pt;" aria-label="Entretenimento (147 itens)">Entretenimento</a> <a href="https://www.votunews.com.br/categoria/esportes/" class="tag-cloud-link tag-link-10 tag-link-position-8" style="font-size: 18.488448844884pt;" aria-label="Esportes (3.534 itens)">Esportes</a> <a href="https://www.votunews.com.br/categoria/falecimentos/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 14.422442244224pt;" aria-label="Falecimentos (470 itens)">Falecimentos</a> <a href="https://www.votunews.com.br/categoria/flashnews/" class="tag-cloud-link tag-link-22 tag-link-position-10" style="font-size: 14.283828382838pt;" aria-label="Gente Fina (431 itens)">Gente Fina</a> <a href="https://www.votunews.com.br/categoria/geral/" class="tag-cloud-link tag-link-15 tag-link-position-11" style="font-size: 20.105610561056pt;" aria-label="Geral (7.889 itens)">Geral</a> <a href="https://www.votunews.com.br/categoria/jogos/" class="tag-cloud-link tag-link-14 tag-link-position-12" style="font-size: 11.927392739274pt;" aria-label="Jogos (135 itens)">Jogos</a> <a href="https://www.votunews.com.br/categoria/moda-beleza/" class="tag-cloud-link tag-link-20 tag-link-position-13" style="font-size: 8pt;" aria-label="Moda &amp; Beleza (18 itens)">Moda &amp; Beleza</a> <a href="https://www.votunews.com.br/categoria/mundo/" class="tag-cloud-link tag-link-16 tag-link-position-14" style="font-size: 15.485148514851pt;" aria-label="Mundo (796 itens)">Mundo</a> <a href="https://www.votunews.com.br/categoria/policial/" class="tag-cloud-link tag-link-9 tag-link-position-15" style="font-size: 19.782178217822pt;" aria-label="Polícia (6.757 itens)">Polícia</a> <a href="https://www.votunews.com.br/categoria/politica/" class="tag-cloud-link tag-link-5 tag-link-position-16" style="font-size: 18.211221122112pt;" aria-label="Política (3.105 itens)">Política</a> <a href="https://www.votunews.com.br/categoria/principal/" class="tag-cloud-link tag-link-3 tag-link-position-17" style="font-size: 20.336633663366pt;" aria-label="Principal (8.889 itens)">Principal</a> <a href="https://www.votunews.com.br/categoria/regiao/" class="tag-cloud-link tag-link-21 tag-link-position-18" style="font-size: 20.798679867987pt;" aria-label="Região (11.258 itens)">Região</a> <a href="https://www.votunews.com.br/categoria/saude/" class="tag-cloud-link tag-link-13 tag-link-position-19" style="font-size: 18.026402640264pt;" aria-label="Saúde (2.850 itens)">Saúde</a> <a href="https://www.votunews.com.br/categoria/slideshow/" class="tag-cloud-link tag-link-4 tag-link-position-20" style="font-size: 22pt;" aria-label="Slideshow (20.428 itens)">Slideshow</a> <a href="https://www.votunews.com.br/categoria/tecnologia/" class="tag-cloud-link tag-link-7 tag-link-position-21" style="font-size: 14.745874587459pt;" aria-label="Tecnologia (554 itens)">Tecnologia</a> <a href="https://www.votunews.com.br/categoria/urgente/" class="tag-cloud-link tag-link-18 tag-link-position-22" style="font-size: 17.471947194719pt;" aria-label="Urgente (2.142 itens)">Urgente</a></div></aside></div><div class="col-md-3"><aside id="recent-posts-3" class="widget widget_recent_entries"><h2 class="widget-title">Últimas Notícias</h2><ul><li> <a href="https://www.votunews.com.br/cidades-da-regiao-noroeste-paulista-fazem-bloqueio-preventivo-com-feriado-na-capital/" aria-current="page">Cidades da região noroeste paulista fazem bloqueio preventivo com feriado na capital</a> <span class="post-date">20 de Maio de 2020</span></li><li> <a href="https://www.votunews.com.br/prefeitura-de-votuporanga-libera-reabertura-de-academias-saloes-de-beleza-e-igrejas/">Prefeitura de Votuporanga libera reabertura de academias, salões de beleza e igrejas </a> <span class="post-date">20 de Maio de 2020</span></li><li> <a href="https://www.votunews.com.br/menos-da-metade-dos-contribuintes-entregou-declaracao-do-irpf/">Menos da metade dos contribuintes entregou declaração do IRPF</a> <span class="post-date">20 de Maio de 2020</span></li></ul></aside></div><div class="col-md-3"><aside id="text-3" class="widget widget_text"><h2 class="widget-title">Fique conectado</h2><div class="textwidget"><ul class="social-icons"><li><a href="https://www.facebook.com/votunews/" class="facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/votunews" class="twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCQBypDBxyY1IKCmSpd-7t1w" class="youtube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/votunews/" class="instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a></li></ul></div></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Pesquisar</h2><div class="search-widget"><form method="get" class="search-form" action="https://www.votunews.com.br/" > <input type="text" name="s" placeholder="Pesquisar..." /> <button type="submit" id="search-submit"><i class="fa fa-search"></i></button></form></div></aside></div></div></div><div class="footer-last-line"><div class="row"><div class="col-md-6"><p>© Votunews 2012-2018. Todos os direitos reservados. Desenvolvido por <a href="http://www.delalibera.com.br/" target="_blank" rel="noopener">Delalibera</a>.</p></div><div class="col-md-6"><nav class="footer-nav"></nav></div></div></div></div></footer></div><div id="log-in-popup" class="mfp-hide white-popup"><form class="login-form" method="post" name="loginform" action="https://www.votunews.com.br//wp-login.php"><div class="title-section"><h1><span>Login</span></h1></div><p>Bem vindo! Faça login na sua conta</p> <label for="user_login">Usuário ou e-mail<span>*</span></label> <input type="text" name="log" id="user_login"/> <label for="user_pass">Senha<span>*</span></label> <input name="pwd" id="user_pass" type="password" /> <button type="submit" id="submit-login"> <i class="fa fa-arrow-circle-right"></i> Login </button> <input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Lembre de mim</span> <a class="lost-password" href="#">Perdeu sua senha?</a></form><form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.votunews.com.br//wp-login.php?action=lostpassword" method="post"><div class="title-section"><h1><span>Lost Password</span></h1></div> <label for="username">Digite seu endereço de email<span>*</span></label> <input type="text" name="user_login" id="username" class="input" > <button type="submit" > <i class="fa fa-arrow-circle-right"></i> Enviar </button><p class="login-line">Voltar para <a href="#">Login</a></p></form></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.votunews.com.br/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.0'></script> <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div yahcytowbvoimi t="i" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1"w="300" h="250"></div></div> <script defer src="https://www.votunews.com.br/wp-content/cache/autoptimize/js/autoptimize_bbb5a3bd8f0fe12238afdb3f8796366a.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html><style media="all">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</style><!--noptimize--><!-- Autoptimize found a problem with the HTML in your Theme, tag `title` missing --><!--/noptimize--><!-- WP Fastest Cache file was created in 3.6794121265411 seconds, on 20-05-20 19:13:09 -->