<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR">
<head>

  <link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext%7CRoboto%20Condensed:400%7CRoboto%20Condensed:400%7CRoboto%20Condensed:400&amp;display=swap" /><link rel="preconnect" href="https://tagmanager.alright.network">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net">

  <meta charset="UTF-8">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.votunews.com.br/xmlrpc.php">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  	
					<link rel="icon" href="https://www.votunews.com.br/wp-content/uploads/2021/07/favicon-votunews.png" type="image/x-icon">
		
	  
        
	
	<title>Saúde de Votuporanga cadastra crianças menores de 3 anos para vacinação contra a COVID &#8211; Votunews &#8211; A notícia em primeiro lugar!</title>
<meta name='robots' content='max-image-preview:large' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/comments/feed/" />
<meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2022/12/2-139-500x250.jpg"/>
<link rel='stylesheet' id='dashicons-css' href='https://www.votunews.com.br/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='https://www.votunews.com.br/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bbp-default-css' href='https://www.votunews.com.br/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.votunews.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css' href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css' href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css' href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css' href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css' href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/hotmagazine_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css' href='https://www.votunews.com.br/wp-content/themes/hotmagazine/style.css' type='text/css' media='all' />

<noscript></noscript><script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.votunews.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.votunews.com.br/wp-json/wp/v2/posts/296514" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.votunews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.votunews.com.br/wp-includes/wlwmanifest.xml" />

<link rel="canonical" href="https://www.votunews.com.br/saude-de-votuporanga-cadastra-criancas-menores-de-3-anos-para-vacinacao-contra-a-covid/" />
<link rel='shortlink' href='https://www.votunews.com.br/?p=296514' />
<link rel="alternate" type="application/json+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fsaude-de-votuporanga-cadastra-criancas-menores-de-3-anos-para-vacinacao-contra-a-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fsaude-de-votuporanga-cadastra-criancas-menores-de-3-anos-para-vacinacao-contra-a-covid%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.21" /><script type="text/javascript">var ajaxurl = 'https://www.votunews.com.br/wp-admin/admin-ajax.php';</script>	<style>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</style>
	
	<style>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</style>

	
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style id="hotmagazine_options-dynamic-css" title="dynamic-css" class="redux-options-output">body{font-family:"Roboto Condensed";line-height:20px;font-weight:400;font-style:normal;font-size:15px;font-display:swap;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123680922-1"></script>
	<script defer src="data:text/javascript;base64,CgkgIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOwoJICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9CgkgIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgoJICBndGFnKCdjb25maWcnLCAnVUEtMTIzNjgwOTIyLTEnKTsKCQ=="></script>
	
	<script async src='https://tagmanager.alright.network/manager/js/container_KZsTvfTI.js'></script>
	<!-- Alright Tag Manager -->
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2722227278853644" crossorigin="anonymous"></script>
	
</head>
<body class="post-template-default single single-post postid-296514 single-format-standard default wpb-js-composer js-comp-ver-5.5.2 vc_responsive">

	<!-- Container -->
	<div id="container">
				<!-- Header
		    ================================================== -->
		<header class="clearfix  second-style ">
			<!-- Bootstrap navbar -->
			<nav class="navbar navbar-default navbar-static-top" role="navigation">
								<!-- Top line -->
				<div class="top-line">
					<div class="container">
						<div class="row">
							<div class="col-md-9">
																									<ul class="top-line-list">
																				<li>
																						<span class="city-weather">Votuporanga, Brasil</span>
											<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
												<path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
													C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
													c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
													C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
													c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
													C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
													L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
													c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
													c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
													c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
													C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
													c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
													C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
													c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
													c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
													C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
													c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z"
												/>
											</svg>
											<span class="cel-temperature">27</span>
										</li>
																				<li><span class="time-now">sexta-feira 16 dezembro 2022 / 17:54</span></li>
										
									</ul>
																		<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-200520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200520 category-artigos"><a href="https://www.votunews.com.br/categoria/artigos/">Artigos</a></li>
<li id="menu-item-200216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200216 category-geral"><a href="https://www.votunews.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 category-carros"><a href="https://www.votunews.com.br/categoria/carros/">Carros/Motos</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 category-jogos"><a href="https://www.votunews.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814 category-mundo"><a href="https://www.votunews.com.br/categoria/mundo/">Mundo</a></li>
<li id="menu-item-200217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200217 page-231"><a href="https://www.votunews.com.br/contato/">Contato</a></li>
</ul>							</div>	
							<div class="col-md-3">
								<ul class="social-icons">
																		  <li class="facebook"><a  href="https://www.facebook.com/votunews/" target="_blank"><i class="fa fa-facebook"></i></a></li>
									  									  									  <li class="twitter"><a href="https://twitter.com/votunews" target="_blank"><i class="fa fa-twitter"></i></a></li>
									  									 										<li class="instagram"><a href="https://www.instagram.com/votunews/" target="_blank"><i class="fa fa-instagram"> </i></a></li>
																			  									  									  								</ul>
							</div>	
						</div>
					</div>
				</div>
				<!-- End Top line -->
								<!-- Logo & advertisement -->
				<div class="logo-advertisement">
					<div class="container">

						<!-- Brand and toggle get grouped for better mobile display -->
						<div class="navbar-header">
							<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
							
							<a class="navbar-brand"  href="https://www.votunews.com.br/" title="Votunews &#8211; A notícia em primeiro lugar!">
															<noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!">
							  						</a>
						</div>
												<div id="metaslider-id-200151" style="max-width: 728px;" class="ml-slider-3-28-0 metaslider metaslider-flex metaslider-200151 ml-slider nav-hidden">
    <div id="metaslider_container_200151">
        <div id="metaslider_200151">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-296174 ms-image"><a href="https://unifev.edu.br/transferencia2023" target="_self"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/12/6AE4428E-AAE5-43B3-83F8-BFA40D4BF6E4.jpeg" height="90" width="728" alt="" class="slider-200151 slide-296174" title="Unifev" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/12/6AE4428E-AAE5-43B3-83F8-BFA40D4BF6E4.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-296174" title="Unifev" /></a></li>
                <li style="display: none; width: 100%;" class="slide-294933 ms-image"><a href="http://unifev.edu.br/pesqegresso" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-19.24.12.jpeg" height="90" width="728" alt="" class="slider-200151 slide-294933" title="Unifev" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-19.24.12.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-294933" title="Unifev" /></a></li>
                <li style="display: none; width: 100%;" class="slide-295334 ms-image"><a href="https://unifev.edu.br/vestibular2023/black_november" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/11/51608B35-2360-4FAE-B5F0-F9EE9EB50607.jpeg" height="90" width="728" alt="" class="slider-200151 slide-295334" title="Unifev" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/11/51608B35-2360-4FAE-B5F0-F9EE9EB50607.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-295334" title="Unifev" /></a></li>
                <li style="display: none; width: 100%;" class="slide-296096 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/12/Faria-Veiculos.jpeg" height="90" width="728" alt="" class="slider-200151 slide-296096" title="Faria Veículos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/12/Faria-Veiculos.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-296096" title="Faria Veículos" /></li>
                <li style="display: none; width: 100%;" class="slide-288155 ms-image"><a href="https://www.unifev.edu.br/noticia/31938/curso-de-medicina-veterinaria-da-unifev-e-reconhecido-com-nota-maxima-pelo-mec" target="_self"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/05/076A4AB4-BA8D-4276-9610-5AEAB7EB8A96.png" height="90" width="728" alt="" class="slider-200151 slide-288155" title="076A4AB4-BA8D-4276-9610-5AEAB7EB8A96" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/05/076A4AB4-BA8D-4276-9610-5AEAB7EB8A96.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-288155" title="076A4AB4-BA8D-4276-9610-5AEAB7EB8A96" /></a></li>
                <li style="display: none; width: 100%;" class="slide-293899 ms-image"><a href="http://votuporanga.sp.gov.br/novo/" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/10/bloggif_634ef4cdafd9c.jpeg" height="90" width="728" alt="" class="slider-200151 slide-293899" title="Prefeitura de Votuporanga" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/10/bloggif_634ef4cdafd9c.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-293899" title="Prefeitura de Votuporanga" /></a></li>
                <li style="display: none; width: 100%;" class="slide-293641 ms-image"><a href="https://www.facebook.com/senacvotuporanga" target="_self"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/10/bloggif_6345c4b6e21a6.png" height="90" width="728" alt="" class="slider-200151 slide-293641" title="Senac Votuporanga" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/10/bloggif_6345c4b6e21a6.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-293641" title="Senac Votuporanga" /></a></li>
                <li style="display: none; width: 100%;" class="slide-295860 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/12/6C69CC1A-8792-490D-9115-4397910FBB24.jpeg" height="90" width="728" alt="" class="slider-200151 slide-295860" title="Odonto Neo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/12/6C69CC1A-8792-490D-9115-4397910FBB24.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-295860" title="Odonto Neo" /></li>
            </ul>
        </div>
        
    </div>
</div>						
					</div>
				</div>
				<!-- End Logo & advertisement -->

				<!-- navbar list container -->
				<div class="nav-list-container">
					<div class="container">
						<!-- Collect the nav links, forms, and other content for toggling -->
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
								<ul data-breakpoint="800" id="menu-top-menu-1" class="nav navbar-nav navbar-left"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200520 category-artigos"><a title="Artigos" href="https://www.votunews.com.br/categoria/artigos/">Artigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200216 category-geral"><a title="Geral" href="https://www.votunews.com.br/categoria/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 category-carros"><a title="Carros/Motos" href="https://www.votunews.com.br/categoria/carros/">Carros/Motos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 category-jogos"><a title="Jogos" href="https://www.votunews.com.br/categoria/jogos/">Jogos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814 category-mundo"><a title="Mundo" href="https://www.votunews.com.br/categoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200217 page-231"><a title="Contato" href="https://www.votunews.com.br/contato/">Contato</a></li>
</ul>							
						    
							<form method="get" class="navbar-form navbar-right" action="https://www.votunews.com.br/" >
								<input type="text" name="s" placeholder="Pesquisar..." />
								<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
							</form>

													</div>
						<!-- /.navbar-collapse -->
					</div>
				</div>
				<!-- End navbar list container -->

			</nav>
			<!-- End Bootstrap navbar -->

		</header>
		<!-- End Header -->		
						
		
						<!-- ticker-news-section
			================================================== -->
		<section class="ticker-news">

			<div class="container">
				<div class="ticker-news-box">
					<span class="breaking-news">Urgente</span>
					<ul id="js-news" data-rtl="ltr">
												<li class="news-item"><span class="time-news">20:54</span>  <a href="https://www.votunews.com.br/saude-de-votuporanga-cadastra-criancas-menores-de-3-anos-para-vacinacao-contra-a-covid/">Saúde de Votuporanga cadastra crianças menores de 3 anos para vacinação contra a COVID </a>  </li>
													<li class="news-item"><span class="time-news">20:49</span>  <a href="https://www.votunews.com.br/neoenergia-elektro-concede-desconto-de-r-20-para-seus-clientes-neste-natal/">NEOENERGIA ELEKTRO CONCEDE DESCONTO DE  R$ 20 PARA SEUS CLIENTES NESTE NATAL </a>  </li>
													<li class="news-item"><span class="time-news">20:45</span>  <a href="https://www.votunews.com.br/circuito-sp-regina-benedetti-volta-a-votuporanga-com-roda-de-samba-na-concha-acustica/">Circuito SP: Regina Benedetti volta à Votuporanga com Roda de Samba na Concha Acústica </a>  </li>
													<li class="news-item"><span class="time-news">20:40</span>  <a href="https://www.votunews.com.br/perda-falece-o-senhor-valdemar-costa-o-conhecido-dema-sapateiro-aos-78-anos/">PERDA: falece o senhor Valdemar Costa, o conhecido Demá Sapateiro, aos 78 anos </a>  </li>
													<li class="news-item"><span class="time-news">20:37</span>  <a href="https://www.votunews.com.br/em-castilho-policia-militar-captura-jacare-que-estava-nos-fundos-de-residencia/">Em Castilho, Polícia Militar captura jacaré que estava nos fundos de residência </a>  </li>
																	</ul>
				</div>
			</div>

		</section>
		<!-- End ticker-news-section -->
				<!-- block-wrapper-section
			================================================== -->
		<section class="block-wrapper">
			
			
			<div class="container">
				<div class="row">
					<div class="col-sm-8 content-blocker">
												<!-- block content -->
						<div class="block-content">

							<!-- single-post box -->
							<div class="single-post-box">

								<div class="title-post">
									<h1>Saúde de Votuporanga cadastra crianças menores de 3 anos para vacinação contra a COVID</h1>
									<ul class="post-tags">
										<li><i class="fa fa-clock-o"></i>16 de dezembro de 2022</li>
										<li><i class="fa fa-user"></i>por <a href="https://www.votunews.com.br/author/emerson/" title="Posts de Emerson Bortolaia" rel="author">Emerson Bortolaia</a></li>
										<li> <span class="comm">Comentários desativados<span class="screen-reader-text"> em Saúde de Votuporanga cadastra crianças menores de 3 anos para vacinação contra a COVID</span></span></li>
										<li><i class="fa fa-eye"></i>1</li>
									</ul>
								</div>
																<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/saude-de-votuporanga-cadastra-criancas-menores-de-3-anos-para-vacinacao-contra-a-covid/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/saude-de-votuporanga-cadastra-criancas-menores-de-3-anos-para-vacinacao-contra-a-covid/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/saude-de-votuporanga-cadastra-criancas-menores-de-3-anos-para-vacinacao-contra-a-covid/&amp;text=Saúde%20de%20Votuporanga%20cadastra%20crianças%20menores%20de%203%20anos%20para%20vacinação%20contra%20a%20COVID','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/saude-de-votuporanga-cadastra-criancas-menores-de-3-anos-para-vacinacao-contra-a-covid/&amp;text=Saúde%20de%20Votuporanga%20cadastra%20crianças%20menores%20de%203%20anos%20para%20vacinação%20contra%20a%20COVID"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/saude-de-votuporanga-cadastra-criancas-menores-de-3-anos-para-vacinacao-contra-a-covid/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/saude-de-votuporanga-cadastra-criancas-menores-de-3-anos-para-vacinacao-contra-a-covid/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/saude-de-votuporanga-cadastra-criancas-menores-de-3-anos-para-vacinacao-contra-a-covid/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>
																<div class="post-gallery">
	<div class="thumb-wrap"><noscript><img width="1200" height="601" src="https://www.votunews.com.br/wp-content/uploads/2022/12/2-139.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" srcset="https://www.votunews.com.br/wp-content/uploads/2022/12/2-139.jpg 1200w, https://www.votunews.com.br/wp-content/uploads/2022/12/2-139-500x250.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2022/12/2-139-1024x513.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2022/12/2-139-768x385.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img width="1200" height="601" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20601%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/12/2-139.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" data-srcset="https://www.votunews.com.br/wp-content/uploads/2022/12/2-139.jpg 1200w, https://www.votunews.com.br/wp-content/uploads/2022/12/2-139-500x250.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2022/12/2-139-1024x513.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2022/12/2-139-768x385.jpg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></div>				</div>

																<div class="the-content">

									 <p><em><strong>A vacina que está sendo oferecida para esse público menor de três anos é a Pfizer Baby</strong></em></p>
<div class="Block__Component-sc-1uj1scg-0 jjgkhg">
<p class="styled__Paragraph-sc-fdx3oi-6 ha-DioW">A Secretaria da Saúde de Votuporanga abriu cadastro da vacinação contra a Covid-19 para bebês de seis meses a crianças menores de 3 anos sem comorbidades.</p>
</div>
<div class="Block__Component-sc-1uj1scg-0 jjgkhg">
<p class="styled__Paragraph-sc-fdx3oi-6 ha-DioW">Os pais interessados em fazer o cadastro devem entrar em contato com a pasta pelo telefone (17) 3405-9787, de segunda a sexta-feira, das 7h30 às 17h.</p>
<div class="Block__Component-sc-1uj1scg-0 jjgkhg">
<p class="styled__Paragraph-sc-fdx3oi-6 ha-DioW">A vacinação para crianças dessa faixa etária com comorbidades está sendo realizada desde o dia 29 de novembro. A partir de agora, o público sem comorbidade também poderá ser vacinado mediante cadastramento.</p>
</div>
<div class="Block__Component-sc-1uj1scg-0 jjgkhg">
<p class="styled__Paragraph-sc-fdx3oi-6 ha-DioW">Para a vacinação, os pais deverão levar documento de identificação pessoal da criança e do responsável, Cartão do Sistema Único de Saúde (SUS) e assinar o Termo de Assentimento que será fornecido na Unidade.</p>
<div class="Block__Component-sc-1uj1scg-0 jjgkhg">
<p class="styled__Paragraph-sc-fdx3oi-6 ha-DioW">A vacina que está sendo oferecida para esse público menor de três anos é a Pfizer Baby, cujo esquema é composto por três doses, sendo a segunda aplicada após quatro semanas da primeira e a terceira dose, aplicada oito semanas após a segunda.</p>
</div>
<div class="Block__Component-sc-1uj1scg-0 jjgkhg">
<p class="styled__Paragraph-sc-fdx3oi-6 ha-DioW"><em>(Colaborou Sarah Belline &#8211; diarioweb.com.br)</em></p>
</div>
</div>
</div>
				                      				                      								</div>

								
																								<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/saude-de-votuporanga-cadastra-criancas-menores-de-3-anos-para-vacinacao-contra-a-covid/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/saude-de-votuporanga-cadastra-criancas-menores-de-3-anos-para-vacinacao-contra-a-covid/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/saude-de-votuporanga-cadastra-criancas-menores-de-3-anos-para-vacinacao-contra-a-covid/&amp;text=Saúde%20de%20Votuporanga%20cadastra%20crianças%20menores%20de%203%20anos%20para%20vacinação%20contra%20a%20COVID','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/saude-de-votuporanga-cadastra-criancas-menores-de-3-anos-para-vacinacao-contra-a-covid/&amp;text=Saúde%20de%20Votuporanga%20cadastra%20crianças%20menores%20de%203%20anos%20para%20vacinação%20contra%20a%20COVID"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/saude-de-votuporanga-cadastra-criancas-menores-de-3-anos-para-vacinacao-contra-a-covid/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/saude-de-votuporanga-cadastra-criancas-menores-de-3-anos-para-vacinacao-contra-a-covid/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/saude-de-votuporanga-cadastra-criancas-menores-de-3-anos-para-vacinacao-contra-a-covid/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>
																
								<div class="prev-next-posts">
									 									<div class="prev-post">
																				<noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/12/thumbnail_image005-250x250.jpg" alt=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/12/thumbnail_image005-250x250.jpg" alt="">
																				<div class="post-content">
											<h2><a href="https://www.votunews.com.br/neoenergia-elektro-concede-desconto-de-r-20-para-seus-clientes-neste-natal/" title="prev post">NEOENERGIA ELEKTRO CONCEDE DESCONTO DE  R$ 20 PARA SEUS CLIENTES NESTE NATAL </a></h2>
											<ul class="post-tags">
												<li><i class="fa fa-clock-o"></i>16 de dezembro de 2022</li>
												<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
											</ul>
										</div>
									</div>
																										</div>
																								
							</div>
							<!-- End single-post box -->

						</div>
						<!-- End block content -->
											</div>

					<div class="col-sm-4 sidebar-sticky">

						
<!-- sidebar -->
<div class="sidebar theiaStickySidebar  ">
	<aside id="search-2" class="widget widget_search">

	<div class="search-widget">
		<form method="get" class="search-form" action="https://www.votunews.com.br/" >
			<input type="text" name="s" placeholder="Pesquisar..." />
			<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
		</form>
	</div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200338" style="max-width: 336px;" class="ml-slider-3-28-0 metaslider metaslider-responsive metaslider-200338 ml-slider nav-hidden">
    <div id="metaslider_container_200338">
        <ul id='metaslider_200338' class='rslides'>
            <li><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/10/bloggif_6357bf9813c91.jpeg" height="280" width="336" alt="" class="slider-200338 slide-294144" title="OFERTA DE EMPREGO" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/10/bloggif_6357bf9813c91.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-294144" title="OFERTA DE EMPREGO" /></li>
            <li style='display: none;'><a href="https://pt-br.facebook.com/scapincapas.votuporanga/" target="_blank" rel="noopener"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/10/bloggif_6348d9fd9ca74.jpeg" height="280" width="336" alt="" class="slider-200338 slide-293727" title="Scapin Capas" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/10/bloggif_6348d9fd9ca74.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-293727" title="Scapin Capas" /></a></li>
            <li style='display: none;'><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/06/Vistori-Vistorias.jpeg" height="280" width="336" alt="" class="slider-200338 slide-273563" title="Vistori Vistorias" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Vistori-Vistorias.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-273563" title="Vistori Vistorias" /></li>
            <li style='display: none;'><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="slider-200338 slide-256107" title="Votunews" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-256107" title="Votunews" /></li>
        </ul>
        
    </div>
</div>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200340" style="max-width: 336px;" class="ml-slider-3-28-0 metaslider metaslider-flex metaslider-200340 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_200340">
        <div id="metaslider_200340">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<div class="title-section"><h2><span>Notícias Recentes</span></h2></div>
		<ul>
											<li>
					<a href="https://www.votunews.com.br/saude-de-votuporanga-cadastra-criancas-menores-de-3-anos-para-vacinacao-contra-a-covid/" aria-current="page">Saúde de Votuporanga cadastra crianças menores de 3 anos para vacinação contra a COVID</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/neoenergia-elektro-concede-desconto-de-r-20-para-seus-clientes-neste-natal/">NEOENERGIA ELEKTRO CONCEDE DESCONTO DE  R$ 20 PARA SEUS CLIENTES NESTE NATAL</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/circuito-sp-regina-benedetti-volta-a-votuporanga-com-roda-de-samba-na-concha-acustica/">Circuito SP: Regina Benedetti volta à Votuporanga com Roda de Samba na Concha Acústica</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/perda-falece-o-senhor-valdemar-costa-o-conhecido-dema-sapateiro-aos-78-anos/">PERDA: falece o senhor Valdemar Costa, o conhecido Demá Sapateiro, aos 78 anos</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/em-castilho-policia-militar-captura-jacare-que-estava-nos-fundos-de-residencia/">Em Castilho, Polícia Militar captura jacaré que estava nos fundos de residência</a>
									</li>
					</ul>

		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200342" style="max-width: 336px;" class="ml-slider-3-28-0 metaslider metaslider-flex metaslider-200342 ml-slider nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200342">
        <div id="metaslider_200342">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200344" style="max-width: 336px;" class="ml-slider-3-28-0 metaslider metaslider-flex metaslider-200344 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200344">
        <div id="metaslider_200344">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200346" style="max-width: 336px;" class="ml-slider-3-28-0 metaslider metaslider-flex metaslider-200346 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200346">
        <div id="metaslider_200346">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200348" style="max-width: 336px;" class="ml-slider-3-28-0 metaslider metaslider-flex metaslider-200348 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200348">
        <div id="metaslider_200348">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-245434 ms-image"><a href="https://www.facebook.com/skimo.sorvetes/https://www.facebook.com/skimo.sorvetes/" target="_blank" rel="noopener"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="slider-200348 slide-245434" title="Sorveteria Skimo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="lazyload slider-200348 slide-245434" title="Sorveteria Skimo" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200338" style="max-width: 336px;" class="ml-slider-3-28-0 metaslider metaslider-responsive metaslider-200338 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200338">
        <ul id='metaslider_200338' class='rslides'>
            <li><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/10/bloggif_6357bf9813c91.jpeg" height="280" width="336" alt="" class="slider-200338 slide-294144" title="OFERTA DE EMPREGO" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/10/bloggif_6357bf9813c91.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-294144" title="OFERTA DE EMPREGO" /></li>
            <li style='display: none;'><a href="https://pt-br.facebook.com/scapincapas.votuporanga/" target="_blank" rel="noopener"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2022/10/bloggif_6348d9fd9ca74.jpeg" height="280" width="336" alt="" class="slider-200338 slide-293727" title="Scapin Capas" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2022/10/bloggif_6348d9fd9ca74.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-293727" title="Scapin Capas" /></a></li>
            <li style='display: none;'><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/06/Vistori-Vistorias.jpeg" height="280" width="336" alt="" class="slider-200338 slide-273563" title="Vistori Vistorias" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/06/Vistori-Vistorias.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-273563" title="Vistori Vistorias" /></li>
            <li style='display: none;'><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="slider-200338 slide-256107" title="Votunews" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-256107" title="Votunews" /></li>
        </ul>
        
    </div>
</div>
</div>
		</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-201292" style="max-width: 336px;" class="ml-slider-3-28-0 metaslider metaslider-flex metaslider-201292 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_201292">
        <div id="metaslider_201292">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-203039 ms-image"><a href="https://www.facebook.com/rprolamentos/" target="_blank" rel="noopener"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/09/9db3f73287f208672f0ab884715fb6c1.jpeg" height="280" width="336" alt="" class="slider-201292 slide-203039" title="RP Rolamentos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/9db3f73287f208672f0ab884715fb6c1.jpeg" height="280" width="336" alt="" class="lazyload slider-201292 slide-203039" title="RP Rolamentos" /></a></li>
                <li style="display: none; width: 100%;" class="slide-270563 ms-image"><a href="https://www.boticario.com.br/" target="_blank" rel="noopener"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/03/O-Boticario.jpeg" height="280" width="336" alt="" class="slider-201292 slide-270563" title="O Boticário" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/03/O-Boticario.jpeg" height="280" width="336" alt="" class="lazyload slider-201292 slide-270563" title="O Boticário" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200340" style="max-width: 336px;" class="ml-slider-3-28-0 metaslider metaslider-flex metaslider-200340 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200340">
        <div id="metaslider_200340">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside>



</div>
<!-- End sidebar -->
					</div>

				</div>

			</div>
		
		</section>
		<!-- End block-wrapper-section -->
				
		<!-- footer 
			================================================== -->
		<footer>
			<div class="container">
								<div class="footer-widgets-part">
					<div class="row">
												<div class="col-md-4">
														
						</div>
						<div class="col-md-4">
							<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Categorias</h2><div class="tagcloud"><a href="https://www.votunews.com.br/categoria/artigos/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 11.83498349835pt;" aria-label="Artigos (128 itens)">Artigos</a>
<a href="https://www.votunews.com.br/categoria/carros/" class="tag-cloud-link tag-link-12 tag-link-position-2" style="font-size: 12.805280528053pt;" aria-label="Carros/Motos (206 itens)">Carros/Motos</a>
<a href="https://www.votunews.com.br/categoria/coronavirus/" class="tag-cloud-link tag-link-135 tag-link-position-3" style="font-size: 17.102310231023pt;" aria-label="Coronavírus (1.766 itens)">Coronavírus</a>
<a href="https://www.votunews.com.br/categoria/cinema/" class="tag-cloud-link tag-link-11 tag-link-position-4" style="font-size: 17.102310231023pt;" aria-label="Cultura (1.778 itens)">Cultura</a>
<a href="https://www.votunews.com.br/categoria/destaques/" class="tag-cloud-link tag-link-1 tag-link-position-5" style="font-size: 19.135313531353pt;" aria-label="Destaques (4.842 itens)">Destaques</a>
<a href="https://www.votunews.com.br/categoria/economia/" class="tag-cloud-link tag-link-6 tag-link-position-6" style="font-size: 17.93399339934pt;" aria-label="Economia (2.663 itens)">Economia</a>
<a href="https://www.votunews.com.br/categoria/cinema/educacao/" class="tag-cloud-link tag-link-34 tag-link-position-7" style="font-size: 16.778877887789pt;" aria-label="Educação (1.498 itens)">Educação</a>
<a href="https://www.votunews.com.br/categoria/entretenimento/" class="tag-cloud-link tag-link-132 tag-link-position-8" style="font-size: 12.574257425743pt;" aria-label="Entretenimento (185 itens)">Entretenimento</a>
<a href="https://www.votunews.com.br/categoria/esportes/" class="tag-cloud-link tag-link-10 tag-link-position-9" style="font-size: 18.719471947195pt;" aria-label="Esportes (4.012 itens)">Esportes</a>
<a href="https://www.votunews.com.br/categoria/falecimentos/" class="tag-cloud-link tag-link-8 tag-link-position-10" style="font-size: 16.501650165016pt;" aria-label="Falecimentos (1.316 itens)">Falecimentos</a>
<a href="https://www.votunews.com.br/categoria/flashnews/" class="tag-cloud-link tag-link-22 tag-link-position-11" style="font-size: 14.283828382838pt;" aria-label="Gente Fina (433 itens)">Gente Fina</a>
<a href="https://www.votunews.com.br/categoria/geral/" class="tag-cloud-link tag-link-15 tag-link-position-12" style="font-size: 20.244224422442pt;" aria-label="Geral (8.480 itens)">Geral</a>
<a href="https://www.votunews.com.br/categoria/jogos/" class="tag-cloud-link tag-link-14 tag-link-position-13" style="font-size: 11.973597359736pt;" aria-label="Jogos (138 itens)">Jogos</a>
<a href="https://www.votunews.com.br/categoria/moda-beleza/" class="tag-cloud-link tag-link-20 tag-link-position-14" style="font-size: 8pt;" aria-label="Moda &amp; Beleza (18 itens)">Moda &amp; Beleza</a>
<a href="https://www.votunews.com.br/categoria/mundo/" class="tag-cloud-link tag-link-16 tag-link-position-15" style="font-size: 15.947194719472pt;" aria-label="Mundo (1.008 itens)">Mundo</a>
<a href="https://www.votunews.com.br/categoria/policial/" class="tag-cloud-link tag-link-9 tag-link-position-16" style="font-size: 20.706270627063pt;" aria-label="Polícia (10.688 itens)">Polícia</a>
<a href="https://www.votunews.com.br/categoria/politica/" class="tag-cloud-link tag-link-5 tag-link-position-17" style="font-size: 18.858085808581pt;" aria-label="Política (4.238 itens)">Política</a>
<a href="https://www.votunews.com.br/categoria/principal/" class="tag-cloud-link tag-link-3 tag-link-position-18" style="font-size: 20.798679867987pt;" aria-label="Principal (11.305 itens)">Principal</a>
<a href="https://www.votunews.com.br/categoria/regiao/" class="tag-cloud-link tag-link-21 tag-link-position-19" style="font-size: 21.168316831683pt;" aria-label="Região (13.359 itens)">Região</a>
<a href="https://www.votunews.com.br/categoria/saude/" class="tag-cloud-link tag-link-13 tag-link-position-20" style="font-size: 18.765676567657pt;" aria-label="Saúde (4.030 itens)">Saúde</a>
<a href="https://www.votunews.com.br/categoria/slideshow/" class="tag-cloud-link tag-link-4 tag-link-position-21" style="font-size: 22pt;" aria-label="Slideshow (20.470 itens)">Slideshow</a>
<a href="https://www.votunews.com.br/categoria/tecnologia/" class="tag-cloud-link tag-link-7 tag-link-position-22" style="font-size: 15.023102310231pt;" aria-label="Tecnologia (627 itens)">Tecnologia</a>
<a href="https://www.votunews.com.br/categoria/urgente/" class="tag-cloud-link tag-link-18 tag-link-position-23" style="font-size: 17.518151815182pt;" aria-label="Urgente (2.207 itens)">Urgente</a></div>
</aside>						</div>
						<div class="col-md-4">
							
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">Últimas Notícias</h2>
		<ul>
											<li>
					<a href="https://www.votunews.com.br/saude-de-votuporanga-cadastra-criancas-menores-de-3-anos-para-vacinacao-contra-a-covid/" aria-current="page">Saúde de Votuporanga cadastra crianças menores de 3 anos para vacinação contra a COVID</a>
											<span class="post-date">16 de dezembro de 2022</span>
									</li>
											<li>
					<a href="https://www.votunews.com.br/neoenergia-elektro-concede-desconto-de-r-20-para-seus-clientes-neste-natal/">NEOENERGIA ELEKTRO CONCEDE DESCONTO DE  R$ 20 PARA SEUS CLIENTES NESTE NATAL</a>
											<span class="post-date">16 de dezembro de 2022</span>
									</li>
											<li>
					<a href="https://www.votunews.com.br/circuito-sp-regina-benedetti-volta-a-votuporanga-com-roda-de-samba-na-concha-acustica/">Circuito SP: Regina Benedetti volta à Votuporanga com Roda de Samba na Concha Acústica</a>
											<span class="post-date">16 de dezembro de 2022</span>
									</li>
					</ul>

		</aside>						</div>
						<div class="col-md-4">
							<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Fique conectado</h2>			<div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/votunews/" class="facebook" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/votunews" class="twitter" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCQBypDBxyY1IKCmSpd-7t1w" class="youtube" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/votunews/" class="instagram" target="_blank" rel="noopener"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
		</aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Pesquisar</h2>

	<div class="search-widget">
		<form method="get" class="search-form" action="https://www.votunews.com.br/" >
			<input type="text" name="s" placeholder="Pesquisar..." />
			<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
		</form>
	</div></aside>						</div>
					</div>
				</div>
								<div class="footer-last-line">
					<div class="row">
						<div class="col-md-6">
							<p>© Votunews 2012-2018. Todos os direitos reservados. Desenvolvido por <a href="http://www.delalibera.com.br/" target="_blank" rel="noopener">Delalibera</a>.</p>
						</div>
						<div class="col-md-6">
							<nav class="footer-nav">
															</nav>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<!-- End footer -->

	</div>
	<!-- End Container -->

	<!-- Contents of log in popup-->
	<div id="log-in-popup" class="mfp-hide white-popup">
				<form class="login-form" method="post" name="loginform" action="https://www.votunews.com.br//wp-login.php">
			<div class="title-section">
				<h1><span>Login</span></h1>
			</div>
			<p>Bem vindo! Faça login na sua conta</p>
			<label for="user_login">Usuário ou e-mail<span>*</span></label>
			<input type="text" name="log" id="user_login"/>
			<label for="user_pass">Senha<span>*</span></label>
			<input name="pwd" id="user_pass" type="password" />
			<button type="submit" id="submit-login">
				<i class="fa fa-arrow-circle-right"></i> Login			</button>
			<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Lembre de mim</span>

			<a class="lost-password" href="#">Perdeu sua senha?</a>
					</form>
				<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.votunews.com.br//wp-login.php?action=lostpassword" method="post">
			<div class="title-section">
				<h1><span>Lost Password</span></h1>
			</div>
			<label for="username">Digite seu endereço de email<span>*</span></label>
			<input type="text" name="user_login" id="username" class="input" >
			<button type="submit" >
				<i class="fa fa-arrow-circle-right"></i> Enviar			</button>
			<p class="login-line">Voltar para <a href="#">Login</a></p>
		</form>
			</div>

	<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.votunews.com.br/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><link rel='stylesheet' id='metaslider-flex-slider-css' href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-responsive-slider-css' href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css' type='text/css' media='all' property='stylesheet' />
<script defer type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_dc74c9954b1944928eca0172c3b8c6b3.php' id='swv-js'></script>
<script defer id="contact-form-7-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgd3BjZjcgPSB7ImFwaSI6eyJyb290IjoiaHR0cHM6XC9cL3d3dy52b3R1bmV3cy5jb20uYnJcL3dwLWpzb25cLyIsIm5hbWVzcGFjZSI6ImNvbnRhY3QtZm9ybS03XC92MSJ9fTsKLyogXV0+ICovCg=="></script>
<script defer type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_1f9968a7c7a2a02491393fb9d4103dae.php' id='contact-form-7-js'></script>
<script defer type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/bootstrap.min.js' id='bootstrap-js'></script>
<script defer type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js' id='bxslider-js'></script>
<script defer type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js' id='magnific-popup-js'></script>
<script defer type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_f2c00de644d91542a8fb125fb5bc8df8.php' id='hotmagazine-ticker-js'></script>
<script defer type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script defer type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script>
<script defer type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/owl.carousel.min.js' id='owl.carousel-js'></script>
<script defer type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_64f09dbb9cdb2f247458b38e44d2bf47.php' id='hotmagazine-ajax-js'></script>
<script defer type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_ec9206c172af51de299ce0d2643990f5.php' id='hotmagazine-sticky-js'></script>
<script defer type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_d5005099a599f1b7a2759a0b7794a476.php' id='hotmagazine-theia-sticky-sidebar-js'></script>
<script defer type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_6989bd6827cf961d83dbda9d157e4a86.php' id='hotmagazine-script-js'></script>
<script defer type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js' id='metaslider-flex-slider-js'></script>
<script defer id="metaslider-flex-slider-js-after" src="data:text/javascript;base64,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"></script>
<script defer type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js' id='metaslider-responsive-slider-js'></script>
<script defer id="metaslider-responsive-slider-js-after" src="data:text/javascript;base64,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"></script>

</body>
</html><!-- WP Fastest Cache file was created in 0.73339700698853 seconds, on 16-12-22 17:54:29 -->