<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.votunews.com.br/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="https://www.votunews.com.br/wp-content/uploads/2018/08/favicon.png" type="image/x-icon">
<title>Petrobras aumenta preço da gasolina em 3% a partir desta quinta | Votunews - A notícia em primeiro lugar!</title>
<script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Roboto+Condensed:400']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Petrobras aumenta preço da gasolina em 3% a partir desta quinta" />
<meta property="og:url" content="https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/" />
<meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2020/02/x83722871_Posto-de-gasolina-1.jpg.pagespeed.ic_.1X5wqfX63C.jpg" />
<meta property="article:published_time" content="2020-02-19" />
<meta property="article:modified_time" content="2020-02-19" />
<meta property="article:author" content="https://www.votunews.com.br/author/emerson/" />
<meta property="article:section" content="Economia" />
<meta property="og:site_name" content="Votunews - A notícia em primeiro lugar!" />
<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Votunews - A notícia em primeiro lugar! &raquo; Petrobras aumenta preço da gasolina em 3% a partir desta quinta" href="https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/feed/" />
<meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2020/02/x83722871_Posto-de-gasolina-1.jpg.pagespeed.ic_.1X5wqfX63C-500x300.jpg"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.votunews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=bb329578cb646dfa335dcc271fab0376"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.votunews.com.br/wp-includes/css/dashicons.min.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.votunews.com.br/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bbp-default-css'  href='https://www.votunews.com.br/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.votunews.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='image-hover-effects-css-css'  href='https://www.votunews.com.br/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css-css'  href='https://www.votunews.com.br/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-latest-css'  href='https://www.votunews.com.br/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.votunews.com.br/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bxslider-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl.carousel-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl.theme-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.theme.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hotmagazine-ticker-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/ticker-style.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hotmagazine-style-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/style.css?ver=2015-11-26' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.votunews.com.br/wp-content/cache/wpfc-minified/mb8zb2ox/2iec5.css" media="all"/>
<link rel='stylesheet' id='hotmagazine-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://www.votunews.com.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.votunews.com.br/wp-content/cache/wpfc-minified/keorhgg2/2iec5.css" media="all"/>
<script src='//www.votunews.com.br/wp-content/cache/wpfc-minified/lzkl9ch9/2iec5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=bb329578cb646dfa335dcc271fab0376'></script> -->
<link rel='https://api.w.org/' href='https://www.votunews.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.votunews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.votunews.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Procon-SP alerta sobre golpe da ligação com o próprio número do usuário' href='https://www.votunews.com.br/procon-sp-alerta-sobre-golpe-da-ligacao-com-o-proprio-numero-do-usuario/' />
<link rel="canonical" href="https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/" />
<link rel='shortlink' href='https://www.votunews.com.br/?p=248004' />
<link rel="alternate" type="application/json+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fpetrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fpetrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.votunews.com.br/wp-admin/admin-ajax.php';</script>	<style>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</style>
<style>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</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:"Roboto Condensed";line-height:20px;font-weight:400;font-style:normal;font-size:15px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body{opacity: 0;}.ie.wf-loading body{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="pt_BR"/>
<meta property="og:site_name" content="Votunews - A notícia em primeiro lugar!"/>
<meta property="og:title" content="Petrobras aumenta preço da gasolina em 3% a partir desta quinta"/>
<meta property="og:url" content="https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="É o primeiro reajuste para cima deste ano. Alteração no preço vem na esteira da alta do petróleo no mercado internacional.
A Petrobras vai aumentar os preços da gasolina em 3%, em média, a partir desta quinta-feira (20). É o primeiro reajuste para cima deste ano. Até o momento, a companhia tinha fe"/>
<meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2020/02/x83722871_Posto-de-gasolina-1.jpg.pagespeed.ic_.1X5wqfX63C.jpg"/>
<meta property="og:image:url" content="https://www.votunews.com.br/wp-content/uploads/2020/02/x83722871_Posto-de-gasolina-1.jpg.pagespeed.ic_.1X5wqfX63C.jpg"/>
<meta property="og:image:secure_url" content="https://www.votunews.com.br/wp-content/uploads/2020/02/x83722871_Posto-de-gasolina-1.jpg.pagespeed.ic_.1X5wqfX63C.jpg"/>
<meta property="article:published_time" content="2020-02-19T13:04:49-03:00"/>
<meta property="article:modified_time" content="2020-02-19T13:05:12-03:00" />
<meta property="og:updated_time" content="2020-02-19T13:05:12-03:00" />
<meta property="article:section" content="Economia"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="Petrobras aumenta preço da gasolina em 3% a partir desta quinta"/>
<meta itemprop="headline" content="Petrobras aumenta preço da gasolina em 3% a partir desta quinta"/>
<meta itemprop="description" content="É o primeiro reajuste para cima deste ano. Alteração no preço vem na esteira da alta do petróleo no mercado internacional.
A Petrobras vai aumentar os preços da gasolina em 3%, em média, a partir desta quinta-feira (20). É o primeiro reajuste para cima deste ano. Até o momento, a companhia tinha fe"/>
<meta itemprop="image" content="https://www.votunews.com.br/wp-content/uploads/2020/02/x83722871_Posto-de-gasolina-1.jpg.pagespeed.ic_.1X5wqfX63C.jpg"/>
<meta itemprop="datePublished" content="2020-02-19"/>
<meta itemprop="dateModified" content="2020-02-19T13:05:12-03:00" />
<meta itemprop="author" content="Redação"/>
<!--<meta itemprop="publisher" content="Votunews - A notícia em primeiro lugar!"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="Petrobras aumenta preço da gasolina em 3% a partir desta quinta"/>
<meta name="twitter:url" content="https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/"/>
<meta name="twitter:description" content="É o primeiro reajuste para cima deste ano. Alteração no preço vem na esteira da alta do petróleo no mercado internacional.
A Petrobras vai aumentar os preços da gasolina em 3%, em média, a partir desta quinta-feira (20). É o primeiro reajuste para cima deste ano. Até o momento, a companhia tinha fe"/>
<meta name="twitter:image" content="https://www.votunews.com.br/wp-content/uploads/2020/02/x83722871_Posto-de-gasolina-1.jpg.pagespeed.ic_.1X5wqfX63C.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123680922-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-123680922-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2722227278853644",
enable_page_level_ads: true
});
</script>
</head>
<body class="post-template-default single single-post postid-248004 single-format-standard default wpb-js-composer js-comp-ver-5.5.2 vc_responsive">
<!-- Container -->
<div id="container">
<!-- Header
================================================== -->
<header class="clearfix  second-style ">
<!-- Bootstrap navbar -->
<nav class="navbar navbar-default navbar-static-top" role="navigation">
<!-- Top line -->
<div class="top-line">
<div class="container">
<div class="row">
<div class="col-md-9">
<ul class="top-line-list">
<li>
<span class="city-weather">Votuporanga, Brasil</span>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z"
/>
</svg>
<span class="cel-temperature">28</span>
</li>
<li><span class="time-now">quarta-feira 19 fevereiro 2020 / 13:05</span></li>
</ul>
<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-200520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200520 category-artigos"><a href="https://www.votunews.com.br/categoria/artigos/">Artigos</a></li>
<li id="menu-item-200216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200216 category-geral"><a href="https://www.votunews.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 category-carros"><a href="https://www.votunews.com.br/categoria/carros/">Carros/Motos</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 category-jogos"><a href="https://www.votunews.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814 category-mundo"><a href="https://www.votunews.com.br/categoria/mundo/">Mundo</a></li>
<li id="menu-item-200217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200217 page-231"><a href="https://www.votunews.com.br/contato/">Contato</a></li>
</ul>							</div>	
<div class="col-md-3">
<ul class="social-icons">
<li class="facebook"><a  href="https://www.facebook.com/votunews/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/votunews" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="instagram"><a href="https://www.instagram.com/votunews/" target="_blank"><i class="fa fa-instagram"> </i></a></li>
</ul>
</div>	
</div>
</div>
</div>
<!-- End Top line -->
<!-- Logo & advertisement -->
<div class="logo-advertisement">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand"  href="https://www.votunews.com.br/" title="Votunews &#8211; A notícia em primeiro lugar!">
<img src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!">
</a>
</div>
<div id="metaslider-id-200151" style="max-width: 728px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200151 ml-slider nav-hidden">
<div id="metaslider_container_200151">
<div id="metaslider_200151">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-239377 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/12/1575484374.gif" height="90" width="728" alt="" class="slider-200151 slide-239377" title="Capital Soluções Financeiras" /></li>
<li style="display: none; width: 100%;" class="slide-246602 ms-image"><a href="http://www.celtas.com.br/" target="_blank"><img src="https://www.votunews.com.br/wp-content/uploads/2020/02/2d94f9290d0be85645f7d6fca4923d72.jpeg" height="90" width="728" alt="" class="slider-200151 slide-246602" title="Celtas" /></a></li>
<li style="display: none; width: 100%;" class="slide-241073 ms-image"><a href="https://www.unifev.edu.br/sga/vestibular" target="_blank"><img src="https://www.votunews.com.br/wp-content/uploads/2019/12/Votunews_728x90px.png" height="90" width="728" alt="" class="slider-200151 slide-241073" title="Vestibular Unifev" /></a></li>
<li style="display: none; width: 100%;" class="slide-236993 ms-image"><a href="https://www.unifev.edu.br/colegio_unifev/" target="_blank"><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/Votunews-5.png" height="90" width="728" alt="" class="slider-200151 slide-236993" title="Colégio Unifev" /></a></li>
<li style="display: none; width: 100%;" class="slide-229310 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/09/banner-site-votunews_tela-1.gif" height="90" width="728" alt="" class="slider-200151 slide-229310" title="Ouvidoria Municipal " /></li>
<li style="display: none; width: 100%;" class="slide-223682 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/07/1-728x90.jpg" height="90" width="728" alt="" class="slider-200151 slide-223682" title="Prefeitura de Votuporanga" /></li>
<li style="display: none; width: 100%;" class="slide-223683 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/07/2-728x90.jpg" height="90" width="728" alt="" class="slider-200151 slide-223683" title="Prefeitura de Votuporanga" /></li>
<li style="display: none; width: 100%;" class="slide-223684 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/07/3.jpg" height="90" width="728" alt="" class="slider-200151 slide-223684" title="Prefeitura de Votuporanga" /></li>
<li style="display: none; width: 100%;" class="slide-222592 ms-image"><a href="unifev.edu.br" target="_blank"><img src="https://www.votunews.com.br/wp-content/uploads/2019/06/Unifev.png" height="90" width="728" alt="" class="slider-200151 slide-222592" title="Unifev" /></a></li>
<li style="display: none; width: 100%;" class="slide-205486 ms-image"><a href="https://apravelchevrolet.com.br/" target="_blank"><img src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="slider-200151 slide-205486" title="Apravel Chevrolet" /></a></li>
<li style="display: none; width: 100%;" class="slide-201805 ms-image"><a href="https://www.albatrozhonda.com.br/" target="_self"><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="slider-200151 slide-201805" title="Albatroz Honda" /></a></li>
</ul>
</div>
</div>
</div>						
</div>
</div>
<!-- End Logo & advertisement -->
<!-- navbar list container -->
<div class="nav-list-container">
<div class="container">
<!-- Collect the nav links, forms, and other content for toggling -->
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul data-breakpoint="800" id="menu-principal" class="nav navbar-nav navbar-left"><li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227 mega-drop category-policial"><a title="Polícia" href="https://www.votunews.com.br/categoria/policial/">Polícia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/porsche-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/acidente-envolve-porsche-e-fiat-uno-em-votuporanga/">Acidente envolve Porsche e Fiat Uno em Votuporanga </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/366-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/colisao-entre-carro-e-motocicleta-deixa-homem-ferido-em-votuporanga/">Colisão entre carro e motocicleta deixa homem ferido em Votuporanga  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/44-1-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/drogas-sao-incineradas-pela-policia-civil-em-votuporanga/">Drogas são incineradas pela Polícia Civil em Votuporanga  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/colisão-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/acidente-entre-carro-e-moto-deixa-condutora-ferida-em-votuporanga/">Acidente entre carro e moto deixa condutora ferida em Votuporanga </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/unnamed-7-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/operacao-interior-mais-seguro-detem-170-pessoas-e-apreende-228-kg-de-drogas/">Operação Interior Mais Seguro detém 170 pessoas e apreende 22,8 kg de drogas </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/49547960223_9c694300b6_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/governo-de-sp-entrega-premio-policial-nota-10-a-29-homenageados/">Governo de SP entrega prêmio Policial Nota 10 a 29 homenageados </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/unnamed-4-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/policia-militar-realiza-10a-edicao-da-operacao-interior-mais-seguro/">Polícia Militar realiza 10ª edição da Operação Interior Mais Seguro </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/31965263957_395e5be81e_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/operacao-carnaval-mais-seguro-detem-413-pessoas-no-estado/">Operação Carnaval Mais Seguro detém 413 pessoas no Estado </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/66666666-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/policia-faz-operacao-para-investigar-movimentacoes-financeiras-na-santa-casa-de-fernandopolis/">Polícia faz operação para investigar movimentações financeiras na Santa Casa de Fernandópolis </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/3333-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/02/3333-250x250.png 250w, https://www.votunews.com.br/wp-content/uploads/2020/02/3333-500x500.png 500w, https://www.votunews.com.br/wp-content/uploads/2020/02/3333-1024x1024.png 1024w, https://www.votunews.com.br/wp-content/uploads/2020/02/3333-768x768.png 768w, https://www.votunews.com.br/wp-content/uploads/2020/02/3333.png 1280w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/forca-tarefa-da-policia-civil-prende-homem-por-trafico-de-drogas-em-votuporanga/">Força Tarefa da Polícia Civil prende homem por tráfico de drogas em Votuporanga  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>15 de fevereiro de 2020</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228 mega-drop category-politica"><a title="Política" href="https://www.votunews.com.br/categoria/politica/">Política</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/1-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/chandelly-e-hery-se-reunem-com-equipe-da-saude-e-cobram-por-varias-melhorias/">Chandelly e Hery se reúnem com Equipe da Saúde e cobram por várias melhorias </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/83992976_2233630806938382_7873258778278232064_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/vereador-emerson-pereira-solicita-manutencao-de-estradas-rurais-e-limpeza-de-bueiros/">VEREADOR EMERSON PEREIRA SOLICITA MANUTENÇÃO DE ESTRADAS RURAIS E LIMPEZA DE BUEIROS </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>12 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/Daniel-David-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/vereador-daniel-david-renuncia-a-lideranca-do-governo-na-camara-municipal/">Vereador Daniel David renuncia a liderança do governo na Câmara Municipal </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>11 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/Osvaldo-Carvalho-CDHU-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/gerente-regional-da-cdhu-fala-na-camara-municipal-sobre-construcao-de-casas-populares-em-votuporanga/">Gerente regional da CDHU fala na Câmara Municipal sobre construção de casas populares em Votuporanga </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>11 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/Homenagem-Dona-Ilda-Figueiredo-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/camara-aprova-denominacao-de-rua-ilda-rodrigues-de-figueiredo/">Câmara aprova denominação de rua Ilda Rodrigues de Figueiredo </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>11 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/ep-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/emerson-pereira-pede-mais-facilidade-para-que-municipes-usem-a-tribuna/">Emerson Pereira pede mais facilidade para que munícipes usem a tribuna </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>7 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/Hery-e-deputado-Alexandre-Pereira-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/vereador-hery-kattwinkel-conquista-kits-esportivos-em-sao-paulo/">Vereador Hery Kattwinkel conquista kits esportivos em São Paulo </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>7 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/pinato-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/pinato-quer-gratuidade-em-transporte-para-vitimas-de-violencia-domestica/">Pinato quer gratuidade em transporte para vítimas de violência doméstica </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/ei-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/noroeste-paulista-e-contemplado-com-mais-de-r-95-milhoes-em-emendas-do-deputado-carlao-pignatari/">NOROESTE PAULISTA É CONTEMPLADO COM MAIS DE R$ 9,5 MILHÕES EM EMENDAS DO DEPUTADO CARLÃO PIGNATARI </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>4 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/elevador-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/vereador-emerson-pereira-pede-melhorias-na-sede-da-secretaria-da-educacao/">Vereador Emerson Pereira pede melhorias na sede da Secretaria da Educação </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>3 de fevereiro de 2020</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221 mega-drop category-esportes"><a title="Esportes" href="https://www.votunews.com.br/categoria/esportes/">Esportes</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/49552797093_2052b85869_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/selecao-feminina-pia-sundhage-convoca-para-torneio-da-franca/">Seleção feminina: Pia Sundhage convoca para Torneio da França </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/thumbnail_9d736da6-080f-4936-a0c9-ffb262127a6f-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/ex-jogadores-do-uniao-futebol-clube-se-reunem-em-encontro-festivo/">Ex-jogadores do União Futebol Clube se reúnem em encontro festivo </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/6666-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/cav-apresenta-o-zagueiro-lucas-gama/">CAV apresenta o zagueiro Lucas Gama  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-16-at-12.06.48-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/sao-bernardo-vence-embola-briga-pela-lideranca-e-complica-votuporanguense-na-serie-a2/">São Bernardo vence, embola briga pela liderança e complica Votuporanguense na Série A2 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/4444-4-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/flamengo-e-athletico-pr-lutam-por-supercopa-do-brasil/">Flamengo e Athletico-PR lutam por Supercopa do Brasil </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>15 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/jorjao2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/novorizontino-abre-venda-online-de-ingressos-para-jogo-contra-o-corinthians-pelo-paulistao/">Novorizontino abre venda online de ingressos para jogo contra o Corinthians pelo Paulistão </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>14 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/vg-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/encontro-de-ex-jogadores-do-uniao-futebol-clube-sera-neste-domingo/">Encontro de ex-jogadores do União Futebol Clube será neste domingo </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>13 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/49530576848_94a985f048_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/votuporanga-sedia-6a-run-avoa/">Votuporanga sedia 6ª Run AVOA </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>13 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/49521025767_66e528ee2a_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/somos-burros-mas-nao-somos-cegos-diz-junior-rocha-sobre-fase-do-votuporanguense/">&#8220;Somos burros, mas não somos cegos&#8221;, diz Júnior Rocha sobre fase do Votuporanguense </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>13 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/IMG_2450-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/cav-perde-em-casa-e-monte-azul-mantem-a-lideranca-da-serie-a2/">CAV perde em casa e Monte Azul mantém a liderança da Série A2  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>12 de fevereiro de 2020</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229 mega-drop category-saude"><a title="Saúde" href="https://www.votunews.com.br/categoria/saude/">Saúde</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/dr-vitor-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/02/dr-vitor-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/02/dr-vitor-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/02/dr-vitor.jpg 696w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/neurologista-alerta-os-riscos-da-brincadeira-quebra-cranio/">Neurologista alerta os riscos da brincadeira “Quebra-crânio” </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/49556494861_e1c54c8613_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/secretaria-da-saude-promove-acoes-na-semana-estadual-contra-o-aedes/">Secretaria da Saúde promove ações na Semana Estadual Contra o Aedes </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/coronavirus_saude1702200345-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/novo-coronavirus-brasil-monitora-cinco-casos-suspeitos/">Novo coronavírus: Brasil monitora cinco casos suspeitos </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/5497739658_34cbc3cba3_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/contra-a-dengue-secretaria-da-saude-reinicia-com-o-fumace-na-zona-norte/">Contra a dengue: Secretaria da Saúde reinicia com o fumacê na Zona Norte </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/dengue-2-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/contra-o-aedes-estrategias-de-combate-seguem-intensificadas/">Contra o Aedes: estratégias de combate seguem intensificadas  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/unnamed-6-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/governo-de-sp-convoca-para-vacinacao-contra-sarampo-e-febre-amarela-no-pre-carnaval/">Governo de SP convoca para vacinação contra sarampo e febre amarela no pré-Carnaval </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/AME-Votuporanga-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/ame-votuporanga-fecha-2019-com-382-mil-procedimentos/">AME Votuporanga fecha 2019 com 382 mil procedimentos </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/carnaval-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/carnaval-equilibrado-para-curtir-sem-medo/">Carnaval equilibrado para curtir sem medo </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/mulher-repelente-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/gravidas-ganham-repelentes-para-evitar-mosquito-aedes-aegypti-em-votuporanga/">Grávidas ganham repelentes para evitar mosquito Aedes aegypti em Votuporanga </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/001-29-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/governo-de-sp-promove-dia-d-de-vacinacao-contra-o-sarampo-neste-sabado-15/">Governo de SP promove ‘Dia D’ de vacinação contra o sarampo neste sábado (15) </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>15 de fevereiro de 2020</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-200248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200248 mega-drop category-destaques"><a title="Destaques" href="https://www.votunews.com.br/categoria/destaques/">Destaques</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/TV-Unifev-transmitira-ao-vivo-os-quatro-dias-do-Oba-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/tv-unifev-transmitira-ao-vivo-os-quatro-dias-do-oba/">TV Unifev transmitirá ao vivo os quatro dias do Oba </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/49556959127_51766ecdcb_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/liquida-votu-movimentara-o-comercio-de-votuporanga/">Liquida Votu movimentará o comércio de Votuporanga </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/1-20-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/confira-como-sera-o-esquema-de-transito-no-carnaval/">Confira como será o esquema de trânsito no Carnaval </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/1-19-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/com-perna-amputada-crianca-fernandopolense-da-show-de-superacao/">Com perna amputada, criança fernandopolense dá show de superação </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/canil-clandestino-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/canil-clandestino-e-estourado-e-mulher-e-multada-em-r-198-mil/">Canil clandestino é ‘estourado’ e mulher é multada em R$ 198 mil </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/1-18-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/operacao-contra-exploracao-sexual-infantil-contabiliza-38-prisoes/">Operação contra exploração sexual infantil contabiliza 38 prisões </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/luz_na_infancia_6-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/luz-na-infancia-e-deflagrada-pela-justica-e-policia-civil-em-rio-preto/">‘Luz na Infância’ é deflagrada pela Justiça e Polícia Civil em Rio Preto </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/Polícia-Plantão-696x435-696x435-696x435-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/mae-impede-que-filho-de-dois-anos-seja-raptado-em-escola-infantil/">Mãe impede que filho de dois anos seja raptado em escola infantil </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/87029759_1312610795614049_6638632964043309056_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/02/87029759_1312610795614049_6638632964043309056_o-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/02/87029759_1312610795614049_6638632964043309056_o-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/02/87029759_1312610795614049_6638632964043309056_o-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2020/02/87029759_1312610795614049_6638632964043309056_o.jpg 960w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/liquida-votu-campanha-da-acv-sera-lancada-nesta-quarta-feira/">Liquida Votu: campanha da ACV será lançada nesta quarta-feira </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="214" src="https://www.votunews.com.br/wp-content/uploads/2020/02/i-250x214.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/carnaval-52-das-mortes-de-criancas-de-1-a-9-anos-acontecem-em-piscina-segundo-a-sociedade-brasileira-de-salvamento-aquatico/">Carnaval: 52% das mortes de crianças de 1 a 9 anos acontecem em piscina, segundo a Sociedade Brasileira de Salvamento Aquático </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726 mega-drop category-regiao"><a title="Região" href="https://www.votunews.com.br/categoria/regiao/">Região</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/crianca-tem-morte-cerebral-confirmada-apos-sofrer-avc-em-escola-1582115374-7-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/crianca-tem-morte-cerebral-confirmada-apos-sofrer-avc-em-escola-na-regiao/">Criança tem morte cerebral confirmada após sofrer AVC em escola na região </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/chamada_-_upa_jaguare-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/operador-de-maquinas-e-arrastado-por-caminhonete-em-avenida-de-rio-preto/">Operador de máquinas é arrastado por caminhonete em avenida de Rio Preto </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/996-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/advogado-agredido-com-cabecada-por-vereador-protocola-pedido-de-abertura-de-comissao-processante/">Advogado agredido com cabeçada por vereador protocola pedido de abertura de comissão processante </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/553-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/policia-prende-13o-suspeito-em-operacao-que-investiga-desvios-de-recursos-na-area-da-saude/">Polícia prende 13º suspeito em operação que investiga desvios de recursos na área da saúde </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/jacare-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/bombeiros-capturam-jacare-com-mais-de-2-metros-de-comprimento-em-varanda-de-casa-na-regiao/">Bombeiros capturam jacaré com mais de 2 metros de comprimento em varanda de casa na região </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/1-17-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/mulher-fica-ferida-apos-ser-atingida-por-carro-na-contramao/">Mulher fica ferida após ser atingida por carro na contramão </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/44444444-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/mpf-denuncia-seis-pessoas-por-fraudes-em-licitacao-em-santa-albertina/">MPF denuncia seis pessoas por fraudes em licitação em Santa Albertina </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/1-16-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/irmaos-mortos-apos-barco-virar-sao-identificados/">Irmãos mortos após barco virar são identificados </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/concurso-policia-cientifica-sp-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/corpo-de-homem-e-encontrado-em-bairro-de-rio-preto/">Corpo de homem é encontrado em bairro de Rio Preto </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/46-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/medico-que-sofreu-mordida-de-paciente-nao-teve-veia-jugular-atingida-por-milimetros-diz-santa-casa-de-aracatuba/">Médico que sofreu mordida de paciente não teve veia jugular atingida por milímetros, diz Santa Casa de Araçatuba </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-200521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200521 mega-drop category-flashnews"><a title="Gente Fina" href="https://www.votunews.com.br/categoria/flashnews/">Gente Fina</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/49552620332_3b35769b6d_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/cidade-de-conteineres-para-abrigar-folioes-e-construida-na-frente-do-oba-festival-2020/">‘Cidade’ de contêineres para abrigar foliões é construída na frente do Oba Festival 2020 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-250x250.png 250w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-500x500.png 500w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-768x768.png 768w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary.png 900w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/carnaval-assary-2020-samba-e-suor-nas-terras-das-brisas-suaves/">CARNAVAL ASSARY 2020 &#8211; SAMBA E SUOR, NAS TERRAS DAS BRISAS SUAVES! </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/48630117411_97729d6884_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/oba-festival-2020-traz-maratona-de-20-shows-com-noites-tematicas/">Oba Festival 2020 traz ‘maratona’ de 20 shows com noites temáticas </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>14 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/48630095326_bc02895750_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/saiba-como-sera-a-troca-de-pulseiras-e-entrega-de-abadas-do-oba/">Saiba como será a troca de pulseiras e entrega de abadás do Oba </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>13 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/Cenemed-no-OBA-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/oba-festival-tera-centro-de-atendimento-medico-aos-folioes/">Oba Festival terá centro de atendimento médico aos foliões </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>12 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/bh-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/02/bh-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/02/bh-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/02/bh-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/02/bh.jpeg 960w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/e-ja-comecamos-a-nossa-contagem-regressiva-para-o-show-de-lancamento-do-nosso-dvd-%f0%9f%98%8e-bruno-e-humberto/">E já começamos a nossa contagem regressiva para o show de lançamento do nosso DVD 😎: Bruno e Humberto </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>11 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/oba-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/turismo-gerado-pelo-oba-movimenta-a-cidade-e-regiao-em-quase-r-15-milhoes/">Turismo gerado pelo Oba movimenta a cidade e região em quase R$ 15 milhões </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>11 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/48629740598_437e5f734e_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/oba-festival-anuncia-nova-virada-de-lote-2/">OBA Festival anuncia nova virada de lote </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>10 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/mm-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/mato-grosso-mathias-no-assary-clube-de-campo/">Mato Grosso &#038; Mathias no Assary Clube de Campo </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>31 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/gratidao-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/01/gratidao-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/01/gratidao-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/01/gratidao-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2020/01/gratidao.jpg 960w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/gratidao%f0%9f%99%8f-show-de-alexandre-pires/">GRATIDÃO!🙏: show de Alexandre Pires </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>31 de janeiro de 2020</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div></div></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220 mega-drop category-economia"><a title="Economia" href="https://www.votunews.com.br/categoria/economia/">Economia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/x83722871_Posto-de-gasolina-1.jpg.pagespeed.ic_.1X5wqfX63C-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/">Petrobras aumenta preço da gasolina em 3% a partir desta quinta </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/tnrgo_abr_1907181930-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/producao-brasileira-de-oleo-e-gas-supera-4-milhoes-de-barris-por-dia/">Produção brasileira de óleo e gás supera 4 milhões de barris por dia </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/INSS-DIGITAL-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/inss-digital-alerta-que-nao-faz-atendimentos-por-telefone/">INSS Digital alerta que não faz atendimentos por telefone </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/site_do_inss-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/aposentados-podem-acessar-extrato-do-imposto-de-renda/">Aposentados podem acessar extrato do Imposto de Renda </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/banco_central_abr_30091923898-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/bancos-com-mais-de-500-mil-contas-tem-de-adotar-pagamento-instantaneo/">Bancos com mais de 500 mil contas têm de adotar pagamento instantâneo </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/tmazs_edit_24051807918-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/venda-de-combustiveis-no-brasil-cresce-289-em-2019/">Venda de combustíveis no Brasil cresce 2,89% em 2019 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/votups-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/volume-recente-de-casas-a-venda-em-votuporanga-supera-as-expectativas/">Volume recente de casas à venda em Votuporanga supera as expectativas </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/a4fc6517e52d84630ffd6d53f8f3fc97-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/preco-do-peixe-para-semana-santa-deve-variar-entre-05e-25/">Preço do peixe para Semana Santa deve variar entre 0,5%e 2,5% </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/1-12-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/sem-horario-de-verao-celulares-atrasam-relogio-em-uma-hora/">Sem horário de verão, celulares atrasam relógio em uma hora </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/antonio_cruz_casa_popular-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/comecam-a-valer-medidas-da-caixa-para-estimular-construcao-civil/">Começam a valer medidas da Caixa para estimular construção civil </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219 mega-drop category-cinema"><a title="Cultura" href="https://www.votunews.com.br/categoria/cinema/">Cultura</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">			
<div class="filter-block">
<ul class="filter-posts">
<li><a class="active" href="#" data-cat="11">Todas</a></li>
<li><a href="#" data-cat="34">Educação</a></li>
</ul>
</div>
<div class="posts-filtered-block block-ha" id="content_11">
<div class=" owl-wrapper">
<h1>Cultura</h1>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/49556411521_7a62f8e1d1_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/idosos-participam-de-acoes-no-parque-da-cultura/">Idosos participam de ações no Parque da Cultura </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/Curso-de-Educacao-Fisica-da-UNIFEV-oferece-aulas-gratuitas-de-futebol-e-volei-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/curso-de-educacao-fisica-da-unifev-oferece-aulas-gratuitas-de-futebol-e-volei/">Curso de Educação Física da UNIFEV oferece aulas gratuitas de futebol e vôlei </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/UNIFEV-implantara-Incubadora-de-Startups-na-Cidade-Universitaria-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/unifev-implantara-incubadora-de-startups-na-cidade-universitaria/">UNIFEV implantará Incubadora de Startups, na Cidade Universitária </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/Festival-de-Livros_-Leitura-Iguatemi-São-José-do-Rio-Preto-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/02/Festival-de-Livros_-Leitura-Iguatemi-São-José-do-Rio-Preto-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/02/Festival-de-Livros_-Leitura-Iguatemi-São-José-do-Rio-Preto-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/02/Festival-de-Livros_-Leitura-Iguatemi-São-José-do-Rio-Preto-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/02/Festival-de-Livros_-Leitura-Iguatemi-São-José-do-Rio-Preto-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2020/02/Festival-de-Livros_-Leitura-Iguatemi-São-José-do-Rio-Preto.jpg 1280w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/festival-de-livros-tem-titulos-a-partir-de-r-5/">Festival de Livros tem títulos a partir de R$ 5 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/Colegio-Unifev-promove-aula-especial-sobre-o-Carnaval-5--250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/colegio-unifev-promove-aula-especial-sobre-o-carnaval/">Colégio Unifev promove aula especial sobre o Carnaval </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/ffraz_abr_1011192308-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/mec-divulga-resultado-da-segunda-chamada-do-prouni/">MEC divulga resultado da segunda chamada do ProUni </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/UNIFEV-abre-novas-inscricoes-para-Vestibular-Agendado-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/unifev-abre-novas-datas-para-vestibular-agendado/">UNIFEV abre novas datas para Vestibular Agendado </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/educacao_abraham_weintraub_comissao_de_educacao_cultura_e_esporte_do_senado1102209506_0-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/weintraub-entrega-120-onibus-escolares-para-municipios-paulistas/">Weintraub entrega 120 ônibus escolares para municípios paulistas </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/Nucleo-de-Apoio-Fiscal-e-Contabil-da-UNIFEV-retoma-atendimentos-a-comunidade--250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/nucleo-de-apoio-fiscal-e-contabil-da-unifev-retoma-atendimentos-a-comunidade/">Núcleo de Apoio Fiscal e Contábil da UNIFEV retoma atendimentos à comunidade </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/Carteiras-da-OAB-sao-entregues-a-egressos-do-curso-de-Direito-da-UNIFEV3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/carteiras-da-oab-sao-entregues-a-egressos-do-curso-de-direito-da-unifev/">Carteiras da OAB são entregues a egressos do curso de Direito da UNIFEV </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>14 de fevereiro de 2020</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
</ul>							
<form method="get" class="navbar-form navbar-right" action="https://www.votunews.com.br/" >
<input type="text" name="s" placeholder="Pesquisar..." />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>
<!-- /.navbar-collapse -->
</div>
</div>
<!-- End navbar list container -->
</nav>
<!-- End Bootstrap navbar -->
</header>
<!-- End Header -->		
<!-- ticker-news-section
================================================== -->
<section class="ticker-news">
<div class="container">
<div class="ticker-news-box">
<span class="breaking-news">Urgente</span>
<ul id="js-news" data-rtl="ltr">
<li class="news-item"><span class="time-news">16:04</span>  <a href="https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/">Petrobras aumenta preço da gasolina em 3% a partir desta quinta </a>  </li>
<li class="news-item"><span class="time-news">15:57</span>  <a href="https://www.votunews.com.br/procon-sp-alerta-sobre-golpe-da-ligacao-com-o-proprio-numero-do-usuario/">Procon-SP alerta sobre golpe da ligação com o próprio número do usuário </a>  </li>
<li class="news-item"><span class="time-news">15:53</span>  <a href="https://www.votunews.com.br/producao-brasileira-de-oleo-e-gas-supera-4-milhoes-de-barris-por-dia/">Produção brasileira de óleo e gás supera 4 milhões de barris por dia </a>  </li>
<li class="news-item"><span class="time-news">15:36</span>  <a href="https://www.votunews.com.br/carnaval-confira-como-fica-o-expediente-da-prefeitura-2/">Carnaval: confira como fica o expediente da Prefeitura </a>  </li>
<li class="news-item"><span class="time-news">15:27</span>  <a href="https://www.votunews.com.br/tv-unifev-transmitira-ao-vivo-os-quatro-dias-do-oba/">TV Unifev transmitirá ao vivo os quatro dias do Oba </a>  </li>
</ul>
</div>
</div>
</section>
<!-- End ticker-news-section -->
<!-- block-wrapper-section
================================================== -->
<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-8 content-blocker">
<!-- block content -->
<div class="block-content">
<!-- single-post box -->
<div class="single-post-box">
<div class="title-post">
<h1>Petrobras aumenta preço da gasolina em 3% a partir desta quinta</h1>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
<li><i class="fa fa-user"></i>por <a href="https://www.votunews.com.br/author/emerson/" title="Posts de Redação" rel="author">Redação</a></li>
<li> <a href="https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
<li><i class="fa fa-eye"></i>1</li>
</ul>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/&amp;text=Petrobras%20aumenta%20preço%20da%20gasolina%20em%203%%20a%20partir%20desta%20quinta','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/&amp;text=Petrobras%20aumenta%20preço%20da%20gasolina%20em%203%%20a%20partir%20desta%20quinta"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li>
<li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="post-gallery">
<div class="thumb-wrap"><img width="1086" height="652" src="https://www.votunews.com.br/wp-content/uploads/2020/02/x83722871_Posto-de-gasolina-1.jpg.pagespeed.ic_.1X5wqfX63C.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/02/x83722871_Posto-de-gasolina-1.jpg.pagespeed.ic_.1X5wqfX63C.jpg 1086w, https://www.votunews.com.br/wp-content/uploads/2020/02/x83722871_Posto-de-gasolina-1.jpg.pagespeed.ic_.1X5wqfX63C-500x300.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/02/x83722871_Posto-de-gasolina-1.jpg.pagespeed.ic_.1X5wqfX63C-1024x615.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/02/x83722871_Posto-de-gasolina-1.jpg.pagespeed.ic_.1X5wqfX63C-768x461.jpg 768w" sizes="(max-width: 1086px) 100vw, 1086px" /></div>				</div>
<div class="the-content">
<h4 class="article__subtitle">É o primeiro reajuste para cima deste ano. Alteração no preço vem na esteira da alta do petróleo no mercado internacional.</h4>
<p>A Petrobras vai aumentar os preços da gasolina em 3%, em média, a partir desta quinta-feira (20). É o primeiro reajuste para cima deste ano. Até o momento, a companhia tinha feito quatro reduções de preços. O aumento será, em média, de R$ 0,0512 por litro em suas refinarias e bases.</p>
<p>O preço do diesel continua inalterado.</p>
<p>Atualmente, o barril de petróleo do tipo Brent é negociado a US$ 58,51. Em janeiro deste ano, a cotação da <em>commodity</em> na Bolsa de Londres era de US$ 66,25.</p>
<p>A queda na cotação do petróleo está relacionada com os temores sobre uma demanda menor da China pela <em>commodity</em> diante da emergência global de coronavírus.</p>
<p>No ano, o petróleo acumula perdas de 11,49%. Porém, na última semana, registrou variação positiva de 5,23%.</p>
<p><span class="TextRun BCX0 SCXW68032492" lang="PT-BR" xml:lang="PT-BR" data-contrast="auto"><span class="NormalTextRun BCX0 SCXW68032492">FONTE: Informações | oglobo.globo.com</span></span></p>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/&amp;text=Petrobras%20aumenta%20preço%20da%20gasolina%20em%203%%20a%20partir%20desta%20quinta','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/&amp;text=Petrobras%20aumenta%20preço%20da%20gasolina%20em%203%%20a%20partir%20desta%20quinta"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li>
<li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="prev-next-posts">
<div class="prev-post">
<img src="https://www.votunews.com.br/wp-content/uploads/2020/02/seguranca_virtual-250x250.png" alt="">
<div class="post-content">
<h2><a href="https://www.votunews.com.br/procon-sp-alerta-sobre-golpe-da-ligacao-com-o-proprio-numero-do-usuario/" title="prev post">Procon-SP alerta sobre golpe da ligação com o próprio número do usuário </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
</ul>
</div>
</div>
</div>
<!-- comment area box -->
<div class="comment-area-box">
<div class="title-section">
<h1><span>0 Comentários</span></h1>
</div>
<ul class="comment-tree">
</ul>
</div>
<!-- End comment area box -->
<!-- contact form box -->
<div class="contact-form-box">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Deixe um Comentário</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.votunews.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><span class="email-not-published">Seu endereço de e-mail não será publicado.</span><label for="comment">Comente*</label><textarea    id="comment"   name="comment" aria-required='true'></textarea>
<div class="row">
<div class="col-md-4"><label for="name">Nome*</label>
<input type="text" name="author"   id="name" value=""  aria-required='true' />
</div>
<div class="col-md-4">
<label for="mail">E-mail*</label>
<input id="mail" name="email"   type="text" value=""  aria-required='true' /></div>
<div class="col-md-4"><label for="website">Site</label>
<input id="website" name="url"   type="text" value=""  /></div>
</div>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Favor digite a resposta em dígitos:</label><div class="aiowps-captcha-equation"><strong>2 &#43; 5 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="xbecbb45mn" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1582128317" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentário" /> <input type='hidden' name='comment_post_ID' value='248004' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
</div>
<!-- End contact form box -->
</div>
<!-- End single-post box -->
</div>
<!-- End block content -->
</div>
<div class="col-sm-4 sidebar-sticky">
<!-- sidebar -->
<div class="sidebar theiaStickySidebar  ">
<aside id="search-2" class="widget widget_search">
<div class="search-widget">
<form method="get" class="search-form" action="https://www.votunews.com.br/" >
<input type="text" name="s" placeholder="Pesquisar..." />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200338" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200338 ml-slider nav-hidden nav-hidden">
<div id="metaslider_container_200338">
<div id="metaslider_200338">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-237880 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/Arte-Renan-Rodrigues-5.jpeg" height="280" width="336" alt="" class="slider-200338 slide-237880" title="Renan Rodrigues" /></li>
<li style="display: none; width: 100%;" class="slide-236200 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/Votunews-3.jpeg" height="280" width="336" alt="" class="slider-200338 slide-236200" title="TudoSeg" /></li>
<li style="display: none; width: 100%;" class="slide-229312 ms-image"><a href="https://www.facebook.com/watch/?v=356249828636102" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-03-at-19.58.10.jpeg" height="280" width="336" alt="" class="slider-200338 slide-229312" title="Anjo da Guarda Serviços" /></a></li>
<li style="display: none; width: 100%;" class="slide-214302 ms-image"><a href="https://pt-br.facebook.com/chiquineliodontologia/" target="_self" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="slider-200338 slide-214302" title="Chiquineli Odontologia" /></a></li>
<li style="display: none; width: 100%;" class="slide-218275 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></li>
<li style="display: none; width: 100%;" class="slide-201802 ms-image"><a href="http://www.fiatcamilla.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="slider-200338 slide-201802" title="Fiat Camilla Veículos" /></a></li>
<li style="display: none; width: 100%;" class="slide-214300 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/celiflex.jpg" height="280" width="336" alt="" class="slider-200338 slide-214300" title="celiflex" /></li>
</ul>
</div>
</div>
</div>
</div>
</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200340" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200340 ml-slider nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_200340">
<div id="metaslider_200340">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-238417 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/08H45-E-15H45-crop-336x280.jpg" height="280" width="336" alt="" class="slider-200340 slide-238417" title="Cerezo Máquinas" /></li>
<li style="display: none; width: 100%;" class="slide-208257 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2018/12/fdfe57cdfc67fa47ce6e05a59ea544be.jpeg" height="280" width="336" alt="" class="slider-200340 slide-208257" title="VINI EPI" /></li>
<li style="display: none; width: 100%;" class="slide-214301 ms-image"><a href="http://www.villehotelgramadao.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="slider-200340 slide-214301" title="Ville Hotel Gramadão" /></a></li>
</ul>
</div>
</div>
</div>
</div>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<div class="title-section"><h2><span>Notícias Recentes</span></h2></div>		<ul>
<li>
<a href="https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/" aria-current="page">Petrobras aumenta preço da gasolina em 3% a partir desta quinta</a>
</li>
<li>
<a href="https://www.votunews.com.br/procon-sp-alerta-sobre-golpe-da-ligacao-com-o-proprio-numero-do-usuario/">Procon-SP alerta sobre golpe da ligação com o próprio número do usuário</a>
</li>
<li>
<a href="https://www.votunews.com.br/producao-brasileira-de-oleo-e-gas-supera-4-milhoes-de-barris-por-dia/">Produção brasileira de óleo e gás supera 4 milhões de barris por dia</a>
</li>
<li>
<a href="https://www.votunews.com.br/carnaval-confira-como-fica-o-expediente-da-prefeitura-2/">Carnaval: confira como fica o expediente da Prefeitura</a>
</li>
<li>
<a href="https://www.votunews.com.br/tv-unifev-transmitira-ao-vivo-os-quatro-dias-do-oba/">TV Unifev transmitirá ao vivo os quatro dias do Oba</a>
</li>
</ul>
</aside><aside id="featured_post_widget-3" class="widget widget_featured_post_widget">
<div class=" tab-posts-widget">
<ul class="nav nav-tabs" id="myTab">
<li class="active">
<a href="#option1" data-toggle="tab">Popular </a>
</li>
<li>
<a href="#option2" data-toggle="tab">Recente</a>
</li>
<li>
<a href="#option3" data-toggle="tab">Comentários</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="option1">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/01/78-13-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/eua-tem-primeiro-caso-de-coronavirus-que-matou-seis-na-china/">EUA têm primeiro caso de coronavírus que matou seis na China</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-29-at-10.40.51-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/policia-ambiental-prende-homens-por-pesca-ilegal-durante-a-piracema-no-rio-sao-jose-dos-dourados/">Polícia Ambiental prende homens por pesca ilegal durante a piracema no rio São José dos Dourados </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>29 de novembro de 2019</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/01/69-2-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/policia-militar-detem-162-pessoas-durante-operacao-interior-mais-seguro/">Polícia Militar detém 162 pessoas durante Operação Interior Mais Seguro</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/09/Votunews-35-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/ask-english-immersion-ask-escola-de-idiomas/">English Immersion &#8211; ASK Escola de idiomas!</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de setembro de 2019</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/12/216831-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/ipva-2020-sera-em-media-354-mais-barato-no-estado/">IPVA 2020 será em média 3,54% mais barato no Estado</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 de dezembro de 2019</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="tab-pane" id="option2">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/02/x83722871_Posto-de-gasolina-1.jpg.pagespeed.ic_.1X5wqfX63C-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/">Petrobras aumenta preço da gasolina em 3% a partir desta quinta</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/02/seguranca_virtual-80x70.png" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/procon-sp-alerta-sobre-golpe-da-ligacao-com-o-proprio-numero-do-usuario/">Procon-SP alerta sobre golpe da ligação com o próprio número do usuário</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/02/tnrgo_abr_1907181930-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/producao-brasileira-de-oleo-e-gas-supera-4-milhoes-de-barris-por-dia/">Produção brasileira de óleo e gás supera 4 milhões de barris por dia</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/02/confira-o-que-abre-e-fecha-e-goiania-no-feriado-prolongado-de-carnaval-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/carnaval-confira-como-fica-o-expediente-da-prefeitura-2/">Carnaval: confira como fica o expediente da Prefeitura</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/02/TV-Unifev-transmitira-ao-vivo-os-quatro-dias-do-Oba-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/tv-unifev-transmitira-ao-vivo-os-quatro-dias-do-oba/">TV Unifev transmitirá ao vivo os quatro dias do Oba</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de fevereiro de 2020</li>
</ul>
</div>
</li>
</ul>										
</div>
<div class="tab-pane" id="option3">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/inauguracao-nao-perca-quality-alarmes-e-eletronica/">INAUGURAÇÃO, NÃO PERCA!   QUALITY ALARMES E ELETRÔNICA</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>31 de outubro de 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/lei-proibe-musicas-sensuais-nos-trenzinhos-da-alegria-em-votuporanga/">Lei proíbe músicas sensuais nos &#8216;trenzinhos da alegria&#8217; em Votuporanga</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 de agosto de 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/policia-militar-de-votuporanga-prende-o-jogador-romario-ex-cav-por-furto/">Polícia Militar de Votuporanga prende o jogador Romário, ex-CAV, por furto</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>12 de setembro de 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/oportunidade-de-emprego-havan-comeca-a-entrevistar-candidatos-as-vagas-para-loja-de-votuporanga/">OPORTUNIDADE DE EMPREGO: Havan começa a entrevistar candidatos às vagas para loja de Votuporanga</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 de dezembro de 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/em-votuporanga-ladrao-tenta-assaltar-residencia-cai-de-telhado-e-fica-paraplegico/">EM VOTUPORANGA: ladrão tenta assaltar residência, cai de telhado e fica paraplégico</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>9 de setembro de 2018</li>
</ul>
</div>
</li>
</ul>										
</div>
</div>
</div>
</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200342" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200342 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_200342">
<div id="metaslider_200342">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-200343 ms-image"><a href="http://www.villehotelgramadao.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="slider-200342 slide-200343" title="Ville Hotel Gramadão" /></a></li>
<li style="display: none; width: 100%;" class="slide-200490 ms-image"><a href="https://www.celiflex.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/celiflex.jpg" height="280" width="336" alt="" class="slider-200342 slide-200490" title="Colchões Celiflex" /></a></li>
</ul>
</div>
</div>
</div>
</div>
</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200344" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200344 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_200344">
<div id="metaslider_200344">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-213750 ms-image"><a href="https://pt-br.facebook.com/chiquineliodontologia/" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="slider-200344 slide-213750" title="Chiquineli Odontologia" /></a></li>
</ul>
</div>
</div>
</div>
</div>
</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200346" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200346 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_200346">
<div id="metaslider_200346">
<ul aria-live="polite" class="slides">
</ul>
</div>
</div>
</div>
</div>
</aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200348" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200348 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_200348">
<div id="metaslider_200348">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-245434 ms-image"><a href="https://www.facebook.com/skimo.sorvetes/https://www.facebook.com/skimo.sorvetes/" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="slider-200348 slide-245434" title="Sorveteria Skimo" /></a></li>
</ul>
</div>
</div>
</div>
</div>
</aside>
</div>
<!-- End sidebar -->
</div>
</div>
</div>
</section>
<!-- End block-wrapper-section -->
		<!-- footer 
================================================== -->
<footer>
<div class="container">
<div class="footer-widgets-part">
<div class="row">
<div class="col-md-3">
<aside id="text-2" class="widget widget_text"><h2 class="widget-title">Sobre nós</h2>			<div class="textwidget"><p>Portal de notícias de Votuporanga e região, com informações em tempo real sobre os acontecimentos políticos, policias, sociais, culturais e esportivos.</p>
<p>Acompanhe sempre pelo Votunews as notícias de Votuporanga e região em tempo real.</p>
</div>
</aside>							
</div>
<div class="col-md-3">
<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Categorias</h2><div class="tagcloud"><a href="https://www.votunews.com.br/categoria/artigos/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 11.326732673267pt;" aria-label="Artigos (98 itens)">Artigos</a>
<a href="https://www.votunews.com.br/categoria/carros/" class="tag-cloud-link tag-link-12 tag-link-position-2" style="font-size: 12.620462046205pt;" aria-label="Carros/Motos (191 itens)">Carros/Motos</a>
<a href="https://www.votunews.com.br/categoria/cinema/" class="tag-cloud-link tag-link-11 tag-link-position-3" style="font-size: 16.686468646865pt;" aria-label="Cultura (1.451 itens)">Cultura</a>
<a href="https://www.votunews.com.br/categoria/destaques/" class="tag-cloud-link tag-link-1 tag-link-position-4" style="font-size: 17.425742574257pt;" aria-label="Destaques (2.078 itens)">Destaques</a>
<a href="https://www.votunews.com.br/categoria/economia/" class="tag-cloud-link tag-link-6 tag-link-position-5" style="font-size: 16.732673267327pt;" aria-label="Economia (1.478 itens)">Economia</a>
<a href="https://www.votunews.com.br/categoria/cinema/educacao/" class="tag-cloud-link tag-link-34 tag-link-position-6" style="font-size: 15.577557755776pt;" aria-label="Educação (840 itens)">Educação</a>
<a href="https://www.votunews.com.br/categoria/entretenimento/" class="tag-cloud-link tag-link-132 tag-link-position-7" style="font-size: 11.788778877888pt;" aria-label="Entretenimento (124 itens)">Entretenimento</a>
<a href="https://www.votunews.com.br/categoria/esportes/" class="tag-cloud-link tag-link-10 tag-link-position-8" style="font-size: 18.442244224422pt;" aria-label="Esportes (3.442 itens)">Esportes</a>
<a href="https://www.votunews.com.br/categoria/falecimentos/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 13.960396039604pt;" aria-label="Falecimentos (373 itens)">Falecimentos</a>
<a href="https://www.votunews.com.br/categoria/flashnews/" class="tag-cloud-link tag-link-22 tag-link-position-10" style="font-size: 14.191419141914pt;" aria-label="Gente Fina (419 itens)">Gente Fina</a>
<a href="https://www.votunews.com.br/categoria/geral/" class="tag-cloud-link tag-link-15 tag-link-position-11" style="font-size: 19.96699669967pt;" aria-label="Geral (7.375 itens)">Geral</a>
<a href="https://www.votunews.com.br/categoria/jogos/" class="tag-cloud-link tag-link-14 tag-link-position-12" style="font-size: 11.927392739274pt;" aria-label="Jogos (134 itens)">Jogos</a>
<a href="https://www.votunews.com.br/categoria/moda-beleza/" class="tag-cloud-link tag-link-20 tag-link-position-13" style="font-size: 8pt;" aria-label="Moda &amp; Beleza (18 itens)">Moda &amp; Beleza</a>
<a href="https://www.votunews.com.br/categoria/mundo/" class="tag-cloud-link tag-link-16 tag-link-position-14" style="font-size: 15.023102310231pt;" aria-label="Mundo (633 itens)">Mundo</a>
<a href="https://www.votunews.com.br/categoria/policial/" class="tag-cloud-link tag-link-9 tag-link-position-15" style="font-size: 19.73597359736pt;" aria-label="Polícia (6.610 itens)">Polícia</a>
<a href="https://www.votunews.com.br/categoria/politica/" class="tag-cloud-link tag-link-5 tag-link-position-16" style="font-size: 18.16501650165pt;" aria-label="Política (3.035 itens)">Política</a>
<a href="https://www.votunews.com.br/categoria/principal/" class="tag-cloud-link tag-link-3 tag-link-position-17" style="font-size: 20.290429042904pt;" aria-label="Principal (8.739 itens)">Principal</a>
<a href="https://www.votunews.com.br/categoria/regiao/" class="tag-cloud-link tag-link-21 tag-link-position-18" style="font-size: 20.660066006601pt;" aria-label="Região (10.590 itens)">Região</a>
<a href="https://www.votunews.com.br/categoria/saude/" class="tag-cloud-link tag-link-13 tag-link-position-19" style="font-size: 17.795379537954pt;" aria-label="Saúde (2.484 itens)">Saúde</a>
<a href="https://www.votunews.com.br/categoria/slideshow/" class="tag-cloud-link tag-link-4 tag-link-position-20" style="font-size: 22pt;" aria-label="Slideshow (20.428 itens)">Slideshow</a>
<a href="https://www.votunews.com.br/categoria/tecnologia/" class="tag-cloud-link tag-link-7 tag-link-position-21" style="font-size: 14.699669966997pt;" aria-label="Tecnologia (533 itens)">Tecnologia</a>
<a href="https://www.votunews.com.br/categoria/urgente/" class="tag-cloud-link tag-link-18 tag-link-position-22" style="font-size: 17.471947194719pt;" aria-label="Urgente (2.142 itens)">Urgente</a></div>
</aside>						</div>
<div class="col-md-3">
<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget-title">Últimas Notícias</h2>		<ul>
<li>
<a href="https://www.votunews.com.br/petrobras-aumenta-preco-da-gasolina-em-3-a-partir-desta-quinta/" aria-current="page">Petrobras aumenta preço da gasolina em 3% a partir desta quinta</a>
<span class="post-date">19 de fevereiro de 2020</span>
</li>
<li>
<a href="https://www.votunews.com.br/procon-sp-alerta-sobre-golpe-da-ligacao-com-o-proprio-numero-do-usuario/">Procon-SP alerta sobre golpe da ligação com o próprio número do usuário</a>
<span class="post-date">19 de fevereiro de 2020</span>
</li>
<li>
<a href="https://www.votunews.com.br/producao-brasileira-de-oleo-e-gas-supera-4-milhoes-de-barris-por-dia/">Produção brasileira de óleo e gás supera 4 milhões de barris por dia</a>
<span class="post-date">19 de fevereiro de 2020</span>
</li>
</ul>
</aside>						</div>
<div class="col-md-3">
<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Fique conectado</h2>			<div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/votunews/" class="facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/votunews" class="twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCQBypDBxyY1IKCmSpd-7t1w" class="youtube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/votunews/" class="instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
</aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Pesquisar</h2>
<div class="search-widget">
<form method="get" class="search-form" action="https://www.votunews.com.br/" >
<input type="text" name="s" placeholder="Pesquisar..." />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div></aside>						</div>
</div>
</div>
<div class="footer-last-line">
<div class="row">
<div class="col-md-6">
<p>© Votunews 2012-2018. Todos os direitos reservados. Desenvolvido por <a href="http://www.delalibera.com.br/" target="_blank" rel="noopener">Delalibera</a>.</p>
</div>
<div class="col-md-6">
<nav class="footer-nav">
</nav>
</div>
</div>
</div>
</div>
</footer>
<!-- End footer -->
</div>
<!-- End Container -->
<!-- Contents of log in popup-->
<div id="log-in-popup" class="mfp-hide white-popup">
<form class="login-form" method="post" name="loginform" action="https://www.votunews.com.br//wp-login.php">
<div class="title-section">
<h1><span>Login</span></h1>
</div>
<p>Bem vindo! Faça login na sua conta</p>
<label for="user_login">Usuário ou e-mail<span>*</span></label>
<input type="text" name="log" id="user_login"/>
<label for="user_pass">Senha<span>*</span></label>
<input name="pwd" id="user_pass" type="password" />
<button type="submit" id="submit-login">
<i class="fa fa-arrow-circle-right"></i> Login			</button>
<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Lembre de mim</span>
<a class="lost-password" href="#">Perdeu sua senha?</a>
</form>
<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.votunews.com.br//wp-login.php?action=lostpassword" method="post">
<div class="title-section">
<h1><span>Lost Password</span></h1>
</div>
<label for="username">Digite seu endereço de email<span>*</span></label>
<input type="text" name="user_login" id="username" class="input" >
<button type="submit" >
<i class="fa fa-arrow-circle-right"></i> Enviar			</button>
<p class="login-line">Voltar para <a href="#">Login</a></p>
</form>
</div>
<div id="su-footer-links" style="text-align: center;"></div><!-- <link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' /> -->
<!-- <link rel='stylesheet' id='metaslider-public-css'  href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.votunews.com.br/wp-content/cache/wpfc-minified/ma6qi4so/2iec5.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.votunews.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/comment-reply.min.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/ajax.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/sticky.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/script.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/wp-embed.min.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.15.3'></script>
<script type='text/javascript'>
var metaslider_200151 = function($) {$('#metaslider_200151').addClass('flexslider');
$('#metaslider_200151').flexslider({ 
slideshowSpeed:9000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200151');
};
var timer_metaslider_200151 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200151, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200151, 1) : metaslider_200151(window.jQuery);
};
timer_metaslider_200151();
var metaslider_200338 = function($) {$('#metaslider_200338').addClass('flexslider');
$('#metaslider_200338').flexslider({ 
slideshowSpeed:7000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200338');
};
var timer_metaslider_200338 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200338, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200338, 1) : metaslider_200338(window.jQuery);
};
timer_metaslider_200338();
var metaslider_200340 = function($) {$('#metaslider_200340').addClass('flexslider');
$('#metaslider_200340').flexslider({ 
slideshowSpeed:7000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200340');
};
var timer_metaslider_200340 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200340, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200340, 1) : metaslider_200340(window.jQuery);
};
timer_metaslider_200340();
var metaslider_200342 = function($) {$('#metaslider_200342').addClass('flexslider');
$('#metaslider_200342').flexslider({ 
slideshowSpeed:7000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200342');
};
var timer_metaslider_200342 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200342, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200342, 1) : metaslider_200342(window.jQuery);
};
timer_metaslider_200342();
var metaslider_200344 = function($) {$('#metaslider_200344').addClass('flexslider');
$('#metaslider_200344').flexslider({ 
slideshowSpeed:7000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200344');
};
var timer_metaslider_200344 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200344, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200344, 1) : metaslider_200344(window.jQuery);
};
timer_metaslider_200344();
var metaslider_200346 = function($) {$('#metaslider_200346').addClass('flexslider');
$('#metaslider_200346').flexslider({ 
slideshowSpeed:7000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200346');
};
var timer_metaslider_200346 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200346, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200346, 1) : metaslider_200346(window.jQuery);
};
timer_metaslider_200346();
var metaslider_200348 = function($) {$('#metaslider_200348').addClass('flexslider');
$('#metaslider_200348').flexslider({ 
slideshowSpeed:7000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200348');
};
var timer_metaslider_200348 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200348, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200348, 1) : metaslider_200348(window.jQuery);
};
timer_metaslider_200348();
</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- advertising iargmjsnd8xYQ97WM4PGHBUVkS6RbeDasWRItubwYquTNhCLaccfPk5zUnKcAKnQ1TDURFWQB-1ExlFjRJOt7g==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38843";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/3cbf371e918d813df3186625bde9dca6.min.js?20191118=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<!-- end advertising -->
</body>
</html><!-- WP Fastest Cache file was created in 7.9277529716492 seconds, on 19-02-20 13:05:21 -->