<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="pt-BR"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="pt-BR"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="pt-BR"><head><meta charset="UTF-8"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.votunews.com.br/xmlrpc.php"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://www.votunews.com.br/wp-content/uploads/2018/08/favicon.png" type="image/x-icon"><title>Ministro do STF abre inquérito para investigar declarações de Moro &#8211; Votunews &#8211; A notícia em primeiro lugar!</title> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Roboto+Condensed:400']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/comments/feed/" /><meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2020/04/mca_abr_161019904-500x298.jpg"/><!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.votunews.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='bootstrap-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/bootstrap.min.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='bxslider-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/jquery.bxslider.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/magnific-popup.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='owl.carousel-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.carousel.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='owl.theme-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.theme.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='hotmagazine-ticker-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/ticker-style.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/hotmagazine_style.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='hotmagazine-style-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.votunews.com.br/wp-content/cache/wpfc-minified/14q5sqvx/dq0oy.css" media="all"/> <script src='//www.votunews.com.br/wp-content/cache/wpfc-minified/dq5os1kf/dq0oy.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery.js'></script> --> <!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script> --> <link rel='https://api.w.org/' href='https://www.votunews.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.votunews.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.votunews.com.br/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Arrastão do Bem: Gastão Vidigal se une nesta quarta-feira' href='https://www.votunews.com.br/arrastao-do-bem-gastao-vidigal-se-une-nesta-quarta-feira/' /><link rel="canonical" href="https://www.votunews.com.br/ministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro/" /><link rel='shortlink' href='https://www.votunews.com.br/?p=254960' /><link rel="alternate" type="application/json+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://www.votunews.com.br/wp-admin/admin-ajax.php';</script> <style>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</style><style>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</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-123680922-1"></script>  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2722227278853644",
enable_page_level_ads: true
});</script> </head><body class="post-template-default single single-post postid-254960 single-format-standard default wpb-js-composer js-comp-ver-5.5.2 vc_responsive"><div id="container"><header class="clearfix  second-style "><nav class="navbar navbar-default navbar-static-top" role="navigation"><div class="top-line"><div class="container"><div class="row"><div class="col-md-9"><ul class="top-line-list"><li> <span class="city-weather">Votuporanga, Brasil</span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z"
/> </svg> <span class="cel-temperature">21</span></li><li><span class="time-now">terça-feira 28 abril 2020 / 8:49</span></li></ul><ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-200520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200520 category-artigos"><a href="https://www.votunews.com.br/categoria/artigos/">Artigos</a></li><li id="menu-item-200216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-200216 category-geral"><a href="https://www.votunews.com.br/categoria/geral/">Geral</a></li><li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 category-carros"><a href="https://www.votunews.com.br/categoria/carros/">Carros/Motos</a></li><li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 category-jogos"><a href="https://www.votunews.com.br/categoria/jogos/">Jogos</a></li><li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814 category-mundo"><a href="https://www.votunews.com.br/categoria/mundo/">Mundo</a></li><li id="menu-item-200217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200217 page-231"><a href="https://www.votunews.com.br/contato/">Contato</a></li></ul></div><div class="col-md-3"><ul class="social-icons"><li class="facebook"><a  href="https://www.facebook.com/votunews/" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="https://twitter.com/votunews" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="instagram"><a href="https://www.instagram.com/votunews/" target="_blank"><i class="fa fa-instagram"> </i></a></li></ul></div></div></div></div><div class="logo-advertisement"><div class="container"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a class="navbar-brand"  href="https://www.votunews.com.br/" title="Votunews &#8211; A notícia em primeiro lugar!"> <noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!"> </a></div><div id="metaslider-id-200151" style="max-width: 728px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200151 ml-slider nav-hidden"><div id="metaslider_container_200151"><div id="metaslider_200151"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-239377 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/12/1575484374.gif" height="90" width="728" alt="" class="slider-200151 slide-239377" title="Capital Soluções Financeiras" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/12/1575484374.gif" height="90" width="728" alt="" class="lazyload slider-200151 slide-239377" title="Capital Soluções Financeiras" /></li><li style="display: none; width: 100%;" class="slide-254614 ms-image"><a href="https://www.unifev.edu.br/med2020?utm_source=votunews&amp;utm_medium=banner&amp;utm_campaign=medicina" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/04/thumbnail_Med2020Unifev_Votunews_728x90px.png" height="90" width="728" alt="" class="slider-200151 slide-254614" title="Vestibular Unifev" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/thumbnail_Med2020Unifev_Votunews_728x90px.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-254614" title="Vestibular Unifev" /></a></li><li style="display: none; width: 100%;" class="slide-223682 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/07/1-728x90.jpg" height="90" width="728" alt="" class="slider-200151 slide-223682" title="Prefeitura de Votuporanga" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/07/1-728x90.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-223682" title="Prefeitura de Votuporanga" /></li><li style="display: none; width: 100%;" class="slide-223683 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/07/2-728x90.jpg" height="90" width="728" alt="" class="slider-200151 slide-223683" title="Prefeitura de Votuporanga" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/07/2-728x90.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-223683" title="Prefeitura de Votuporanga" /></li><li style="display: none; width: 100%;" class="slide-223684 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/07/3.jpg" height="90" width="728" alt="" class="slider-200151 slide-223684" title="Prefeitura de Votuporanga" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/07/3.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-223684" title="Prefeitura de Votuporanga" /></li><li style="display: none; width: 100%;" class="slide-205486 ms-image"><a href="https://apravelchevrolet.com.br/" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="slider-200151 slide-205486" title="Apravel Chevrolet" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-205486" title="Apravel Chevrolet" /></a></li><li style="display: none; width: 100%;" class="slide-201805 ms-image"><a href="https://www.albatrozhonda.com.br/" target="_self"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="slider-200151 slide-201805" title="Albatroz Honda" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-201805" title="Albatroz Honda" /></a></li></ul></div></div></div></div></div><div class="nav-list-container"><div class="container"><div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1"><ul data-breakpoint="800" id="menu-principal" class="nav navbar-nav navbar-left"><li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227 mega-drop category-policial"><a title="Polícia" href="https://www.votunews.com.br/categoria/policial/">Polícia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/4v-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/4v-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-militar-prende-casal-por-trafico-de-drogas-em-votuporanga/">Polícia Militar prende casal por tráfico de drogas em Votuporanga  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/VX-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/VX-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/forca-tatica-prende-homem-por-posse-irregular-de-arma-de-fogo-em-votuporanga/">Força Tática prende homem por posse irregular de arma de fogo em Votuporanga  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/cdz-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/cdz-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/motociclista-ferido-em-colisao-entre-carro-e-moto-e-transferido-para-o-hospital-de-base/">Motociclista ferido em colisão entre carro e moto é transferido para o Hospital de Base  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/crime-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/crime-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/crime-barbaro-vizinho-confessa-autoria-de-latrocinio-contra-rapaz-de-33-anos-em-votuporanga/">CRIME BÁRBARO: vizinho confessa autoria de latrocínio contra rapaz de 33 anos em Votuporanga </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/cdx-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/cdx-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-ambiental-apreende-48-kg-de-peixes-e-aplica-multas-a-tres-pescadores-em-riolandia/">Polícia Ambiental apreende 4,8 kg de peixes e aplica multas a três pescadores em Riolândia  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/unnamed-7-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/unnamed-7-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/bandido-invade-casa-amarra-refens-e-foge-com-dinheiro-durante-roubo-em-votuporanga/">Bandido invade casa, amarra reféns e foge com dinheiro durante roubo em Votuporanga  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/788-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/788-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/queda-de-motocicleta-deixa-jovem-ferida-em-votuporanga-2/">Queda de motocicleta deixa jovem ferida em Votuporanga </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/xsx-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/04/xsx-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/04/xsx-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/04/xsx.jpeg 600w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/xsx-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/04/xsx-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/04/xsx-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/04/xsx.jpeg 600w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/forca-tatica-prende-casal-por-trafico-de-drogas-em-votuporanga-7/">Força Tática prende “casal” por tráfico de drogas em Votuporanga </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/vcx-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/vcx-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/forca-tatica-prende-casal-por-trafico-de-drogas-em-votuporanga-6/">Força Tática prende casal por tráfico de drogas em Votuporanga  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/8x-1-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/8x-1-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-militar-prende-traficante-com-mais-de-30-kg-de-maconha-em-votuporanga/">Polícia Militar prende traficante com mais de 30 kg de maconha em Votuporanga </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de abril de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228 mega-drop category-politica"><a title="Política" href="https://www.votunews.com.br/categoria/politica/">Política</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/bolsonaros-destaque-3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/bolsonaros-destaque-3-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/e-dai-indaga-bolsonaro-em-resposta-a-comentario-sobre-indicacao-de-amigo-do-filho-a-pf/">&#8216;E daí?&#8217;, indaga Bolsonaro em resposta a comentário sobre indicação de amigo do filho à PF </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/1_sem_titulo_1-2812510-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/1_sem_titulo_1-2812510-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/deputados-da-regiao-de-votuporanga-lamentam-a-saida-de-moro/">Deputados da região de Votuporanga lamentam a saída de Moro </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/e-o-comeco-do-fim-do-mandato-de-bolsonaro-diz-lider-da-bancada-da-bala-1587744101-7-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/e-o-comeco-do-fim-do-mandato-de-bolsonaro-diz-lider-da-bancada-da-bala-1587744101-7-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/e-o-comeco-do-fim-do-mandato-de-bolsonaro-diz-lider-da-bancada-da-bala/">&#8216;É o começo do fim do mandato de Bolsonaro&#8217;, diz líder da bancada da bala </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/thumbnail_emersoncarlao-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/thumbnail_emersoncarlao-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/vereador-emerson-pereira-pede-que-estado-conceda-cestas-basicas-para-votuporanga/">Vereador Emerson Pereira pede que Estado conceda cestas básicas para Votuporanga </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/3-11-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/3-11-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/alesp-pretende-destinar-r-320-milhoes-para-combater-coronavirus/">Alesp pretende destinar R$ 320 milhões para combater coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/planalto_bolsonaro_saude_0416202203-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/planalto_bolsonaro_saude_0416202203-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/presidente-fala-sobre-ida-a-manifestacao-no-ultimo-fim-de-semana/">Presidente fala sobre ida a manifestação no último fim de semana </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/img20200401152153047-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/img20200401152153047-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/camara-aprova-regras-para-evitar-bloqueio-de-auxilio-por-falta-de-cpf/">Câmara aprova regras para evitar bloqueio de auxílio por falta de CPF </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>17 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/99se-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/99se-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/eleito-presidente-do-tse-barroso-diz-que-eleicao-depende-da-pandemia/">Eleito presidente do TSE, Barroso diz que eleição depende da pandemia </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>16 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/camara-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/camara-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/camara-municipal-realiza-nova-sessao-extraordinaria-para-votar-projetos-de-combate-ao-coronavirus/">Câmara Municipal realiza nova Sessão Extraordinária para votar projetos de combate ao Coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>16 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/motta-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/motta-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/deputado-luiz-carlos-motta-apresenta-projetos-para-aliviar-impacto-da-pandemia/">Deputado Luiz Carlos Motta apresenta projetos para aliviar impacto da pandemia </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>14 de abril de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221 mega-drop category-esportes"><a title="Esportes" href="https://www.votunews.com.br/categoria/esportes/">Esportes</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/2020-03-11t161855z_1209455298_rc2shf9us491_rtrmadp_3_health-coronavirus-fifa-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/2020-03-11t161855z_1209455298_rc2shf9us491_rtrmadp_3_health-coronavirus-fifa-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/fifa-pretende-ampliar-numero-de-substituicoes-durante-partidas/">Fifa pretende ampliar número de substituições durante partidas </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/whatsapp-image-2020-02-21-at-20.20.11-1--250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/whatsapp-image-2020-02-21-at-20.20.11-1--250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/destaque-do-paulistao-e-alvo-de-grandes-camilo-fica-sem-contrato-com-o-mirassol/">Destaque do Paulistão e alvo de grandes, Camilo fica sem contrato com o Mirassol </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/futebol_inter_de_milao_coronavirus_italia-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/futebol_inter_de_milao_coronavirus_italia-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/treinos-de-futebol-voltarao-em-maio-diz-primeiro-ministro-da-italia/">Treinos de futebol voltarão em maio, diz primeiro-ministro da Itália </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/dana-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/dana-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/dana-white-diz-que-ilha-da-luta-estara-pronta-em-junho-vamos-colocar-um-octogono-na-praia/">Dana White diz que “ilha da luta” estará pronta em junho: &#8220;Vamos colocar um octógono na praia&#8221; </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/48961606646_5b0b2d6042_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/48961606646_5b0b2d6042_o-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/covid-19-mundial-de-volei-de-praia-e-adiado-para-2022/">Covid-19: Mundial de Vôlei de Praia é adiado para 2022 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/hong-sungwook-marcou-o-segundo-gol-da-coreia-do-sul-91739-article-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/hong-sungwook-marcou-o-segundo-gol-da-coreia-do-sul-91739-article-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/coreia-do-sul-e-o-primeiro-pais-a-anunciar-o-retorno-do-futebol-nacional/">Coreia do Sul é o primeiro país a anunciar o retorno do futebol nacional </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/2019-06-24t223020z_1233983364_rc151f4266d0_rtrmadp_3_soccer-worldcup-swe-can-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/2019-06-24t223020z_1233983364_rc151f4266d0_rtrmadp_3_soccer-worldcup-swe-can-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/covid-19-uefa-transfere-eurocopa-feminina-para-julho-de-2022/">Covid-19: UEFA transfere Eurocopa feminina para julho de 2022 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/pga_tour_golfe-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/pga_tour_golfe-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/liga-de-golfe-dos-eua-anuncia-retorno-de-competicoes/">Liga de golfe dos EUA anuncia retorno de competições </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/thiago3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/thiago3-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/thiago-ribeiro-fica-sem-contrato-e-e-primeira-baixa-do-novorizontino-para-o-paulistao/">Thiago Ribeiro fica sem contrato e é primeira baixa do Novorizontino para o Paulistão </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>18 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/whatsapp_image_2019-12-17_at_21.02.06-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/whatsapp_image_2019-12-17_at_21.02.06-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/conmebol-decide-manter-formato-das-eliminatorias-e-encerrar-libertadores-no-campo/">Conmebol decide manter formato das Eliminatórias e encerrar Libertadores no campo </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>17 de abril de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229 mega-drop category-saude"><a title="Saúde" href="https://www.votunews.com.br/categoria/saude/">Saúde</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/hipertensao-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/hipertensao-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/nutricao-x-hipertensao-arterial-veja-cuidados-e-intervencoes/">Nutrição x Hipertensão arterial: veja cuidados e intervenções </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/Milla-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/Milla-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/site-da-santa-casa-tira-duvidas-sobre-coronavirus/">Site da Santa Casa tira dúvidas sobre Coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/unnamed-8-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/unnamed-8-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/como-a-alimentacao-saudavel-contribui-para-o-bem-estar-e-evita-a-obesidade/">Como a alimentação saudável contribui para o bem-estar e evita a obesidade </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/álbum-dinheiros-variados-divulgação-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/álbum-dinheiros-variados-divulgação-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/cedulas-de-dinheiro-e-moedas-podem-transmitir-doencas/">Cédulas de dinheiro e moedas podem transmitir doenças </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/dsc9888-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/dsc9888-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/covid-19-brasil-tem-mais-de-58-mil-casos-confirmados-da-doenca-e-4-016-mortes/">Covid-19: Brasil tem mais de 58 mil casos confirmados da doença e 4.016 mortes </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/2020-04-14t184324z_43542302_rc2h4g94c669_rtrmadp_3_health-coronavirus-brazil-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/2020-04-14t184324z_43542302_rc2h4g94c669_rtrmadp_3_health-coronavirus-brazil-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/sp-registra-primeiro-obito-em-crianca-com-menos-de-um-ano-de-idade/">SP registra primeiro óbito em criança com menos de um ano de idade </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/campanha_estadual_do_dia_d_de_vacinacao_contra_o_sarampo_no_rio20200201_0133-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/campanha_estadual_do_dia_d_de_vacinacao_contra_o_sarampo_no_rio20200201_0133-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/sp-convoca-pacientes-cronicos-para-se-vacinarem-contra-gripe/">SP convoca pacientes crônicos para se vacinarem contra gripe </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-24-at-17.33.04-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-24-at-17.33.04-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-24-at-17.33.04-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-24-at-17.33.04-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-24-at-17.33.04-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-24-at-17.33.04.jpeg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-24-at-17.33.04-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-24-at-17.33.04-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-24-at-17.33.04-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-24-at-17.33.04-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-24-at-17.33.04-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-24-at-17.33.04.jpeg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/votuporanga-confirma-14o-caso-de-coronavirus/">Votuporanga confirma 14º caso de coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/dez-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/dez-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/secretaria-da-saude-orienta-sobre-uso-e-descarte-adequados-de-mascaras/">Secretaria da Saúde orienta sobre uso e descarte adequados de máscaras </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/49769723272_83cbba037d_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/49769723272_83cbba037d_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/horario-do-trabalhador-da-unidade-de-saude-daniele-cristine-lamana-sera-as-segundas-e-tercas-feiras/">Horário do Trabalhador da Unidade de Saúde Daniele Cristine Lamana será às segundas e terças-feiras </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-200248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200248 mega-drop category-destaques"><a title="Destaques" href="https://www.votunews.com.br/categoria/destaques/">Destaques</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/Doação-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/04/Doação-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/04/Doação-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/04/Doação.jpg 600w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/Doação-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/04/Doação-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/04/Doação-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/04/Doação.jpg 600w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/enfermeira-e-amigos-doam-900-metros-de-tnt/">Enfermeira e amigos doam 900 metros de TNT </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/gian-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/04/gian-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/04/gian-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/04/gian-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/04/gian-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2020/04/gian.jpg 1530w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/gian-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/04/gian-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/04/gian-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/04/gian-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/04/gian-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2020/04/gian.jpg 1530w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/gian-e-giovani-apresentam-live-pela-vida-em-prol-a-santa-casa/">Gian e Giovani apresentam &#8220;Live Pela Vida&#8221; em prol à Santa Casa </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/bruno-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/04/bruno-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/04/bruno-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/04/bruno-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/04/bruno-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2020/04/bruno.jpg 1530w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/bruno-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/04/bruno-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/04/bruno-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/04/bruno-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/04/bruno-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2020/04/bruno.jpg 1530w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/bruno-e-humberto-modao-beneficente-para-santa-casa/">Bruno e Humberto: modão beneficente para Santa Casa </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/gustavo-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/04/gustavo-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/04/gustavo-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/04/gustavo-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/04/gustavo-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2020/04/gustavo.jpg 1530w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/gustavo-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/04/gustavo-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/04/gustavo-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/04/gustavo-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/04/gustavo-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2020/04/gustavo.jpg 1530w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/gustavo-mioto-pe-em-casa-e-muita-solidariedade/">Gustavo Mioto: pé em casa e muita solidariedade </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/4-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/4-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/anvisa-divulga-produtos-que-podem-substituir-o-alcool-70/">Anvisa divulga produtos que podem substituir o álcool 70% </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/bolso-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/bolso-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/bolsonaro-diz-que-restabelecera-a-verdade-sobre-demissoes-de-valeixo-e-moro/">Bolsonaro diz que &#8216;restabelecerá a verdade&#8217; sobre demissões de Valeixo e Moro </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/Quadradinho-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/Quadradinho-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ville-hotel-gramadao-contribui-com-600-litros-de-leite/">Ville Hotel Gramadão contribui com 600 litros de leite </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="155" src="https://www.votunews.com.br/wp-content/uploads/2020/04/download-250x155.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="155" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20155%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/download-250x155.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/sergio-moro-o-juiz-da-lava-jato-anuncia-sua-demissao-do-governo-bolsonaro/">Sergio Moro, o juiz da Lava Jato, anuncia sua demissão do governo Bolsonaro </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/3-12-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/3-12-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/vestibular-de-medicina-da-unifev-tem-data-remarcada-para-julho-2/">Vestibular de Medicina da UNIFEV tem data remarcada para julho </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/27dba2c0-1473-4d87-a5bb-7768edd6faef-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/27dba2c0-1473-4d87-a5bb-7768edd6faef-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/unifev-doa-primeiro-lote-de-alcool-80-a-associacao-comercial/">UNIFEV doa primeiro lote de álcool 80% à Associação Comercial </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de abril de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726 mega-drop category-regiao"><a title="Região" href="https://www.votunews.com.br/categoria/regiao/">Região</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/4KX-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/4KX-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/homem-e-baleado-e-preso-apos-atirar-contra-policiais-militares-em-andradina/">Homem é baleado e preso após atirar contra policiais militares em Andradina </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/unnamed-9-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/unnamed-9-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/motociclista-fica-ferido-apos-bater-na-traseira-de-caminhao-em-mirassol/">Motociclista fica ferido após bater na traseira de caminhão em Mirassol </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/1-3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/1-3-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/pereira-barreto-confirma-dois-primeiros-casos-de-coronavirus/">Pereira Barreto confirma dois primeiros casos de coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/1_confronto-3263793-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/1_confronto-3263793-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/suspeitos-de-roubo-morrem-apos-confronto-com-a-policia-em-olimpia/">Suspeitos de roubo morrem após confronto com a polícia em Olímpia </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/445-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/445-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ciclista-morre-atropelado-em-vicinal-de-andradina/">Ciclista morre atropelado em vicinal de Andradina </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/hotel-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/hotel-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/com-parques-fechados-e-hoteis-vazios-olimpia-tenta-sobreviver-durante-pandemia-sem-turistas/">Com parques fechados e hotéis vazios, Olímpia tenta sobreviver durante pandemia sem turistas </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/88X-1-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/88X-1-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/mulher-morre-horas-apos-ter-alta-de-unidade-de-saude-em-rio-preto/">Mulher morre horas após ter alta de unidade de saúde em Rio Preto </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/1x-9-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/1x-9-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/menina-de-quatro-anos-tem-braco-decepado-apos-ser-atropelada-pelo-pai-em-glicerio/">Menina de quatro anos tem braço decepado após ser atropelada pelo pai em Glicério </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/DSC_6836-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/DSC_6836-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/dupla-e-presa-por-promover-festa-com-bebida-alcoolica-para-adolescentes-em-aracatuba/">Dupla é presa por promover festa com bebida alcoólica para adolescentes em Araçatuba </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/estado-de-sp-tem-30-mil-exames-de-coronavirus-a-espera-de-resultado-1586531421-7-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/estado-de-sp-tem-30-mil-exames-de-coronavirus-a-espera-de-resultado-1586531421-7-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/santa-fe-do-sul-confirma-dois-primeiros-casos-de-coronavirus/">Santa Fé do Sul confirma dois primeiros casos de coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de abril de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-200521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200521 mega-drop category-flashnews"><a title="Gente Fina" href="https://www.votunews.com.br/categoria/flashnews/">Gente Fina</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/ASSARY-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/ASSARY-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/comunicado-assary-clube-de-campo/">COMUNICADO: Assary Clube de Campo </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>16 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1.jpeg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1.jpeg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ultimos-ingressos-primeiro-lote-mato-grosso-e-mathias/">ÚLTIMOS INGRESSOS PRIMEIRO LOTE!: Mato Grosso e Mathias </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>13 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-10.14.32-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-10.14.32-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/comerciarias-de-votuporanga-participam-de-evento-em-avare-2/">Comerciárias de Votuporanga participam de evento em Avaré </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>13 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh.jpeg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh.jpeg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/vem-ai-no-assary-clube-de-campo-dia-21-03-as-21-horas-show-de-corpo-e-alma/">VEM AÍ NO ASSARY CLUBE DE CAMPO, dia 21/03 às 21 horas, SHOW DE CORPO E ALMA </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>10 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/Alunos-do-Senac-Votuporanga-realizam-atendimento-em-podologia-no-Lar-São-Vicente-de-Paula-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/Alunos-do-Senac-Votuporanga-realizam-atendimento-em-podologia-no-Lar-São-Vicente-de-Paula-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/alunos-do-senac-votuporanga-prestam-atendimento-para-idosos-da-cidade/">Alunos do Senac Votuporanga prestam atendimento para idosos da cidade </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>9 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio.jpeg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio.jpeg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ja-era-bom-ficou-ainda-melhor-darcio-henrique-esta-confirmado-no-show-de-corpo-e-alma/">Já era bom, ficou ainda melhor! DARCIO HENRIQUE está confirmado no SHOW DE CORPO E ALMA </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>4 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1.jpeg 900w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1.jpeg 900w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/gratidao-assary-clube-de-campo/">GRATIDÃO: Assary Clube de Campo </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de fevereiro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/49587753793_ee8ce2b3e1_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/49587753793_ee8ce2b3e1_o-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/oba-repete-sucesso-e-prepara-edicao-dos-15-anos-em-2021/">Oba repete sucesso e prepara edição dos 15 anos em 2021 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de fevereiro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/9-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/9-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/fotos-do-1o-dia-do-oba-festival-2020/">Fotos do 1º dia do OBA FESTIVAL 2020 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de fevereiro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/48630117411_97729d6884_o-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/48630117411_97729d6884_o-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/oba-festival-comeca-neste-sabado-com-mistura-de-ritmos-e-megaestrutura/">Oba Festival começa neste sábado com mistura de ritmos e megaestrutura </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>21 de fevereiro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220 mega-drop category-economia"><a title="Economia" href="https://www.votunews.com.br/categoria/economia/">Economia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/gettyimages-1129885107-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/gettyimages-1129885107-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/saque-em-dinheiro-do-auxilio-emergencial-comeca-hoje/">Saque em dinheiro do auxílio emergencial começa hoje </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/caminhao-tanque-petrobras-06012020171235218-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/caminhao-tanque-petrobras-06012020171235218-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/petrobras-reduzira-preco-do-diesel-em-10-a-partir-de-segunda-27/">Petrobras reduzirá preço do diesel em 10% a partir de segunda (27) </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/embraer_190-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/embraer_190-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/embraer-diz-que-boeing-rescindiu-indevidamente-contrato-de-parceria/">Embraer diz que Boeing rescindiu indevidamente contrato de parceria </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/2018-09-19t214937z-1-lynxnpee8i28l-rtroptp-3-energia-brasil-consumo-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/2018-09-19t214937z-1-lynxnpee8i28l-rtroptp-3-energia-brasil-consumo-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/conta-de-luz-nao-tera-taxa-extra-em-maio-informa-aneel/">Conta de luz não terá taxa extra em maio, informa Aneel </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/welding-1--250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/welding-1--250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/industria-de-veiculos-se-prepara-para-retomada-mas-em-velocidade-menor-diz-anfavea/">Indústria de veículos se prepara para retomada, mas em velocidade menor, diz Anfavea </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/coronavirus-sp1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/coronavirus-sp1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/baixo-isolamento-pode-levar-sao-paulo-a-adiar-retomada-de-atividades/">Baixo isolamento pode levar São Paulo a adiar retomada de atividades </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/o-dolar-comercial-terminou-o-dia-no-brasil-a-r-473-em-alta-de-203-1583790534901_v2_976x549-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/o-dolar-comercial-terminou-o-dia-no-brasil-a-r-473-em-alta-de-203-1583790534901_v2_976x549-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/dolar-opera-em-alta-perto-de-r-572-bolsa-despenca-7-apos-saida-de-moro/">Dólar opera em alta, perto de R$ 5,72; Bolsa despenca 7% após saída de Moro </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/99a84d60-d368-0137-0d68-0a58a9feac2a-minified-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/99a84d60-d368-0137-0d68-0a58a9feac2a-minified-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/caixa-abrira-agencias-neste-sabado-para-atender-servicos-essenciais/">Caixa abrirá agências neste sábado para atender serviços essenciais </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/industria_1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/industria_1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/confianca-da-industria-recua-395-pontos-diz-pesquisa-da-fgv/">Confiança da indústria recua 39,5 pontos, diz pesquisa da FGV </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/1-20-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/1-20-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/seguro-desemprego-tem-falhas-e-trabalhadores-ficam-sem-receber/">Seguro-desemprego tem falhas e trabalhadores ficam sem receber </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219 mega-drop category-cinema"><a title="Cultura" href="https://www.votunews.com.br/categoria/cinema/">Cultura</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="filter-block"><ul class="filter-posts"><li><a class="active" href="#" data-cat="11">Todas</a></li><li><a href="#" data-cat="34">Educação</a></li></ul></div><div class="posts-filtered-block block-ha" id="content_11"><div class=" owl-wrapper"><h1>Cultura</h1><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/ensino-a-distancia-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/ensino-a-distancia-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/educacao-retoma-ano-letivo-com-ensino-remoto-e-distribuicao-de-material-pedagogico/">Educação retoma ano letivo com ensino remoto e distribuição de material pedagógico </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/IMG-20200427-WA0006-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/IMG-20200427-WA0006-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/coronavirus-x-escola-ade-promovera-live-para-solucionar-questionamentos/">Coronavírus x Escola: ADE promoverá live para solucionar questionamentos </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/enem_abr_151019780-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/enem_abr_151019780-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/resultados-de-pedidos-de-isencao-de-taxa-no-enem-estao-disponiveis/">Resultados de pedidos de isenção de taxa no Enem estão disponíveis </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/888x-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/888x-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ponto-mis-online-acao-promove-5o-encontro-virtual-pelo-youtube/">Ponto MIS Online: ação promove 5º encontro virtual pelo Youtube </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/gettyimages-debate-praticas-sala-de-aula-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/gettyimages-debate-praticas-sala-de-aula-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/governo-de-sp-quer-rodizio-de-estudantes-no-retorno-presencial-as-aulas/">Governo de SP quer rodízio de estudantes no retorno presencial às aulas </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/Vestibular-de-Medicina-da-UNIFEV-tem-data-remarcada-para-julho-3--250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/Vestibular-de-Medicina-da-UNIFEV-tem-data-remarcada-para-julho-3--250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/vestibular-de-medicina-da-unifev-tem-data-remarcada-para-julho/">Vestibular de Medicina da UNIFEV tem data remarcada para julho </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/49809940927_a97b42775d_z-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/49809940927_a97b42775d_z-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/prefeitura-entregara-kit-de-alimentacao-escolar-a-partir-de-segunda-feira/">Prefeitura entregará Kit de Alimentação Escolar a partir de segunda-feira </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/enem_abr_151019779-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/enem_abr_151019779-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/inep-formaliza-adiamento-do-enem-digital-para-22-e-29-de-novembro/">Inep formaliza adiamento do Enem digital para 22 e 29 de novembro </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/04/renegociacao-do-fies-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/renegociacao-do-fies-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/mec-prorroga-por-30-dias-validacao-de-inscricao-no-fies/">MEC prorroga por 30 dias validação de inscrição no Fies </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>20 de abril de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="223" src="https://www.votunews.com.br/wp-content/uploads/2020/04/thumb-info-cultura-em-casa-250x223.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/04/thumb-info-cultura-em-casa-250x223.png 250w, https://www.votunews.com.br/wp-content/uploads/2020/04/thumb-info-cultura-em-casa-80x70.png 80w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="223" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20223%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/thumb-info-cultura-em-casa-250x223.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/04/thumb-info-cultura-em-casa-250x223.png 250w, https://www.votunews.com.br/wp-content/uploads/2020/04/thumb-info-cultura-em-casa-80x70.png 80w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/secretaria-da-cultura-reune-conteudos-gratuitos-para-ver-em-casa/">Secretaria da Cultura reúne conteúdos gratuitos para ver em casa </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de abril de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li></ul><form method="get" class="navbar-form navbar-right" action="https://www.votunews.com.br/" > <input type="text" name="s" placeholder="Pesquisar..." /> <button type="submit" id="search-submit"><i class="fa fa-search"></i></button></form></div></div></div></nav></header><section class="ticker-news"><div class="container"><div class="ticker-news-box"> <span class="breaking-news">Urgente</span><ul id="js-news" data-rtl="ltr"><li class="news-item"><span class="time-news">11:48</span> <a href="https://www.votunews.com.br/ministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro/">Ministro do STF abre inquérito para investigar declarações de Moro </a></li><li class="news-item"><span class="time-news">11:46</span> <a href="https://www.votunews.com.br/arrastao-do-bem-gastao-vidigal-se-une-nesta-quarta-feira/">Arrastão do Bem: Gastão Vidigal se une nesta quarta-feira </a></li><li class="news-item"><span class="time-news">20:20</span> <a href="https://www.votunews.com.br/policia-militar-prende-casal-por-trafico-de-drogas-em-votuporanga/">Polícia Militar prende casal por tráfico de drogas em Votuporanga  </a></li><li class="news-item"><span class="time-news">20:08</span> <a href="https://www.votunews.com.br/secretaria-de-transito-instala-novas-rotatorias-em-votuporanga/">Secretaria de Trânsito instala novas rotatórias em Votuporanga </a></li><li class="news-item"><span class="time-news">19:42</span> <a href="https://www.votunews.com.br/forca-tatica-prende-homem-por-posse-irregular-de-arma-de-fogo-em-votuporanga/">Força Tática prende homem por posse irregular de arma de fogo em Votuporanga  </a></li></ul></div></div></section><section class="block-wrapper"><div class="container"><div class="row"><div class="col-sm-8 content-blocker"><div class="block-content"><div class="single-post-box"><div class="title-post"><h1>Ministro do STF abre inquérito para investigar declarações de Moro</h1><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de abril de 2020</li><li><i class="fa fa-user"></i>por <a href="https://www.votunews.com.br/author/emerson/" title="Posts de Redação" rel="author">Redação</a></li><li> <span class="comm">Comentários desativados<span class="screen-reader-text"> em Ministro do STF abre inquérito para investigar declarações de Moro</span></span></li><li><i class="fa fa-eye"></i>1</li></ul></div><div class="share-post-box"><ul class="share-box"><li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li><li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/ministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/ministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li><li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/ministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro/&amp;text=Ministro%20do%20STF%20abre%20inquérito%20para%20investigar%20declarações%20de%20Moro','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/ministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro/&amp;text=Ministro%20do%20STF%20abre%20inquérito%20para%20investigar%20declarações%20de%20Moro"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li><li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/ministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li><li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/ministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/ministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro/"><i class="fa fa-linkedin"></i><span></span></a></li></ul></div><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="600" height="358" src="https://www.votunews.com.br/wp-content/uploads/2020/04/mca_abr_161019904.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/04/mca_abr_161019904.jpg 600w, https://www.votunews.com.br/wp-content/uploads/2020/04/mca_abr_161019904-500x298.jpg 500w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><img width="600" height="358" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20358%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/mca_abr_161019904.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/04/mca_abr_161019904.jpg 600w, https://www.votunews.com.br/wp-content/uploads/2020/04/mca_abr_161019904-500x298.jpg 500w" data-sizes="(max-width: 600px) 100vw, 600px" /></div></div><div class="the-content"><h4 class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center" style="text-align: left;">Ex-ministro pediu demissão e fez acusações contra o presidente.</h4><p style="text-align: left;">O ministro do Supremo Tribunal Federal (STF) Celso de Mello decidiu hoje (27) abrir inquérito para investigar as declarações feitas pelo ex-ministro da Justiça e Segurança Pública Sergio Moro, que pediu demissão do cargo e fez acusações contra o presidente Jair Bolsonaro.</p><p style="text-align: left;">A decisão do ministro atendeu a um pedido feito pelo procurador-geral da República, Augusto Aras, na semana passada. Com a abertura da investigação, uma das primeiras medidas será a convocação de Moro para prestar depoimento e entregar eventuais provas de suposta interferência na Policia Federal (PF).</p><p>Na sexta-feira (24), durante pronunciamento, Bolsonaro negou que tenha pedido para o então ministro interferir em investigações da PF.</p><p><span class="TextRun SCXW113836953 BCX0" lang="PT-BR" xml:lang="PT-BR" data-contrast="none"><span class="NormalTextRun SCXW113836953 BCX0">FONTE: Informações | Agência Brasil</span></span></p></div><div class="share-post-box"><ul class="share-box"><li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li><li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/ministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/ministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li><li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/ministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro/&amp;text=Ministro%20do%20STF%20abre%20inquérito%20para%20investigar%20declarações%20de%20Moro','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/ministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro/&amp;text=Ministro%20do%20STF%20abre%20inquérito%20para%20investigar%20declarações%20de%20Moro"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li><li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/ministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li><li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/ministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/ministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro/"><i class="fa fa-linkedin"></i><span></span></a></li></ul></div><div class="prev-next-posts"><div class="prev-post"> <noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/04/Arrastão-de-Leite-em-Gastão-Vidigal-250x250.jpg" alt=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/Arrastão-de-Leite-em-Gastão-Vidigal-250x250.jpg" alt=""><div class="post-content"><h2><a href="https://www.votunews.com.br/arrastao-do-bem-gastao-vidigal-se-une-nesta-quarta-feira/" title="prev post">Arrastão do Bem: Gastão Vidigal se une nesta quarta-feira </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de abril de 2020</li><li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li></ul></div></div></div></div></div></div><div class="col-sm-4 sidebar-sticky"><div class="sidebar theiaStickySidebar  "><aside id="search-2" class="widget widget_search"><div class="search-widget"><form method="get" class="search-form" action="https://www.votunews.com.br/" > <input type="text" name="s" placeholder="Pesquisar..." /> <button type="submit" id="search-submit"><i class="fa fa-search"></i></button></form></div></aside><aside id="text-13" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200338" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200338 ml-slider nav-hidden nav-hidden"><div id="metaslider_container_200338"><div id="metaslider_200338"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-237880 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/Arte-Renan-Rodrigues-5.jpeg" height="280" width="336" alt="" class="slider-200338 slide-237880" title="Renan Rodrigues" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/11/Arte-Renan-Rodrigues-5.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-237880" title="Renan Rodrigues" /></li><li style="display: none; width: 100%;" class="slide-248862 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="slider-200338 slide-248862" title="Kakuda Metalúrgica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-248862" title="Kakuda Metalúrgica" /></li><li style="display: none; width: 100%;" class="slide-236200 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/Votunews-3.jpeg" height="280" width="336" alt="" class="slider-200338 slide-236200" title="TudoSeg" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/11/Votunews-3.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-236200" title="TudoSeg" /></li><li style="display: none; width: 100%;" class="slide-229312 ms-image"><a href="https://www.facebook.com/watch/?v=356249828636102" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-03-at-19.58.10.jpeg" height="280" width="336" alt="" class="slider-200338 slide-229312" title="Anjo da Guarda Serviços" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-03-at-19.58.10.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-229312" title="Anjo da Guarda Serviços" /></a></li><li style="display: none; width: 100%;" class="slide-214302 ms-image"><a href="https://pt-br.facebook.com/chiquineliodontologia/" target="_self" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="slider-200338 slide-214302" title="Chiquineli Odontologia" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-214302" title="Chiquineli Odontologia" /></a></li><li style="display: none; width: 100%;" class="slide-218275 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></li><li style="display: none; width: 100%;" class="slide-201802 ms-image"><a href="http://www.fiatcamilla.com.br/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="slider-200338 slide-201802" title="Fiat Camilla Veículos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="lazyload slider-200338 slide-201802" title="Fiat Camilla Veículos" /></a></li></ul></div></div></div></div></aside><aside id="text-14" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200340" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200340 ml-slider nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200340"><div id="metaslider_200340"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-238417 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/08H45-E-15H45-crop-336x280.jpg" height="280" width="336" alt="" class="slider-200340 slide-238417" title="Cerezo Máquinas" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/11/08H45-E-15H45-crop-336x280.jpg" height="280" width="336" alt="" class="lazyload slider-200340 slide-238417" title="Cerezo Máquinas" /></li><li style="display: none; width: 100%;" class="slide-214301 ms-image"><a href="http://www.villehotelgramadao.com.br/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="slider-200340 slide-214301" title="Ville Hotel Gramadão" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="lazyload slider-200340 slide-214301" title="Ville Hotel Gramadão" /></a></li></ul></div></div></div></div></aside><aside id="recent-posts-2" class="widget widget_recent_entries"><div class="title-section"><h2><span>Notícias Recentes</span></h2></div><ul><li> <a href="https://www.votunews.com.br/ministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro/" aria-current="page">Ministro do STF abre inquérito para investigar declarações de Moro</a></li><li> <a href="https://www.votunews.com.br/arrastao-do-bem-gastao-vidigal-se-une-nesta-quarta-feira/">Arrastão do Bem: Gastão Vidigal se une nesta quarta-feira</a></li><li> <a href="https://www.votunews.com.br/policia-militar-prende-casal-por-trafico-de-drogas-em-votuporanga/">Polícia Militar prende casal por tráfico de drogas em Votuporanga </a></li><li> <a href="https://www.votunews.com.br/secretaria-de-transito-instala-novas-rotatorias-em-votuporanga/">Secretaria de Trânsito instala novas rotatórias em Votuporanga</a></li><li> <a href="https://www.votunews.com.br/forca-tatica-prende-homem-por-posse-irregular-de-arma-de-fogo-em-votuporanga/">Força Tática prende homem por posse irregular de arma de fogo em Votuporanga </a></li></ul></aside><aside id="featured_post_widget-3" class="widget widget_featured_post_widget"><div class=" tab-posts-widget"><ul class="nav nav-tabs" id="myTab"><li class="active"> <a href="#option1" data-toggle="tab">Popular </a></li><li> <a href="#option2" data-toggle="tab">Recente</a></li><li> <a href="#option3" data-toggle="tab">Comentários</a></li></ul><div class="tab-content"><div class="tab-pane active" id="option1"><ul class="list-posts"><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/04/lancamento_do_aplicativo_caixa_auxilio_emergencial_0407201851-2-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/lancamento_do_aplicativo_caixa_auxilio_emergencial_0407201851-2-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/trabalhadores-relatam-problemas-para-receber-os-r-600-de-auxilio-emergencial/">Trabalhadores relatam problemas para receber os R$ 600 de auxílio emergencial</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de abril de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/04/protetor-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/protetor-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/empresario-doa-protetores-faciais-para-santa-casa/">Empresário doa protetores faciais para Santa Casa</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de abril de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/04/N.F.-Pedro-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/N.F.-Pedro-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/falece-pedro-ushida-aos-84-anos/">Falece Pedro Ushida, aos 84 anos </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/06/reunião-vereadores-prefeito-Dado-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/06/reunião-vereadores-prefeito-Dado-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/vereadores-conquistam-beneficios-para-os-servidores-municipais-junto-ao-prefeito-dado/">Vereadores conquistam benefícios para os servidores municipais junto ao prefeito Dado</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de junho de 2019</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/12/49242381177_31cb3f1421_o-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/12/49242381177_31cb3f1421_o-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/diretor-da-apas-inaugura-quarta-loja-em-s-j-do-rio-preto/">Diretor da APAS inaugura quarta loja em S.J. do Rio Preto</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de dezembro de 2019</li></ul></div></li></ul></div><div class="tab-pane" id="option2"><ul class="list-posts"><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/04/mca_abr_161019904-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/mca_abr_161019904-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro/">Ministro do STF abre inquérito para investigar declarações de Moro</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de abril de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/04/Arrastão-de-Leite-em-Gastão-Vidigal-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/Arrastão-de-Leite-em-Gastão-Vidigal-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/arrastao-do-bem-gastao-vidigal-se-une-nesta-quarta-feira/">Arrastão do Bem: Gastão Vidigal se une nesta quarta-feira</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de abril de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/04/4v-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/4v-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-militar-prende-casal-por-trafico-de-drogas-em-votuporanga/">Polícia Militar prende casal por tráfico de drogas em Votuporanga </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/04/49825733433_68caabc7b4_c-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/49825733433_68caabc7b4_c-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/secretaria-de-transito-instala-novas-rotatorias-em-votuporanga/">Secretaria de Trânsito instala novas rotatórias em Votuporanga</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/04/VX-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/VX-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/forca-tatica-prende-homem-por-posse-irregular-de-arma-de-fogo-em-votuporanga/">Força Tática prende homem por posse irregular de arma de fogo em Votuporanga </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de abril de 2020</li></ul></div></li></ul></div><div class="tab-pane" id="option3"><ul class="list-posts"><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/inauguracao-nao-perca-quality-alarmes-e-eletronica/">INAUGURAÇÃO, NÃO PERCA!   QUALITY ALARMES E ELETRÔNICA</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>31 de outubro de 2018</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/oportunidade-de-emprego-havan-comeca-a-entrevistar-candidatos-as-vagas-para-loja-de-votuporanga/">OPORTUNIDADE DE EMPREGO: Havan começa a entrevistar candidatos às vagas para loja de Votuporanga</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>6 de dezembro de 2018</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-militar-de-votuporanga-prende-o-jogador-romario-ex-cav-por-furto/">Polícia Militar de Votuporanga prende o jogador Romário, ex-CAV, por furto</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>12 de setembro de 2018</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/lei-proibe-musicas-sensuais-nos-trenzinhos-da-alegria-em-votuporanga/">Lei proíbe músicas sensuais nos &#8216;trenzinhos da alegria&#8217; em Votuporanga</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>6 de agosto de 2018</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/em-votuporanga-ladrao-tenta-assaltar-residencia-cai-de-telhado-e-fica-paraplegico/">EM VOTUPORANGA: ladrão tenta assaltar residência, cai de telhado e fica paraplégico</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>9 de setembro de 2018</li></ul></div></li></ul></div></div></div></aside><aside id="text-15" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200342" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200342 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200342"><div id="metaslider_200342"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-200343 ms-image"><a href="http://www.villehotelgramadao.com.br/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="slider-200342 slide-200343" title="Ville Hotel Gramadão" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="lazyload slider-200342 slide-200343" title="Ville Hotel Gramadão" /></a></li></ul></div></div></div></div></aside><aside id="text-16" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200344" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200344 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200344"><div id="metaslider_200344"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-213750 ms-image"><a href="https://pt-br.facebook.com/chiquineliodontologia/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="slider-200344 slide-213750" title="Chiquineli Odontologia" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="lazyload slider-200344 slide-213750" title="Chiquineli Odontologia" /></a></li></ul></div></div></div></div></aside><aside id="text-17" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200346" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200346 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200346"><div id="metaslider_200346"><ul aria-live="polite" class="slides"></ul></div></div></div></div></aside><aside id="text-18" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200348" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200348 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200348"><div id="metaslider_200348"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-245434 ms-image"><a href="https://www.facebook.com/skimo.sorvetes/https://www.facebook.com/skimo.sorvetes/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="slider-200348 slide-245434" title="Sorveteria Skimo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="lazyload slider-200348 slide-245434" title="Sorveteria Skimo" /></a></li></ul></div></div></div></div></aside></div></div></div></div></section><footer><div class="container"><div class="footer-widgets-part"><div class="row"><div class="col-md-3"><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Sobre nós</h2><div class="textwidget"><p>Portal de notícias de Votuporanga e região, com informações em tempo real sobre os acontecimentos políticos, policias, sociais, culturais e esportivos.</p><p>Acompanhe sempre pelo Votunews as notícias de Votuporanga e região em tempo real.</p></div></aside></div><div class="col-md-3"><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Categorias</h2><div class="tagcloud"><a href="https://www.votunews.com.br/categoria/artigos/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 11.326732673267pt;" aria-label="Artigos (100 itens)">Artigos</a> <a href="https://www.votunews.com.br/categoria/carros/" class="tag-cloud-link tag-link-12 tag-link-position-2" style="font-size: 12.666666666667pt;" aria-label="Carros/Motos (196 itens)">Carros/Motos</a> <a href="https://www.votunews.com.br/categoria/cinema/" class="tag-cloud-link tag-link-11 tag-link-position-3" style="font-size: 16.732673267327pt;" aria-label="Cultura (1.480 itens)">Cultura</a> <a href="https://www.votunews.com.br/categoria/destaques/" class="tag-cloud-link tag-link-1 tag-link-position-4" style="font-size: 17.610561056106pt;" aria-label="Destaques (2.277 itens)">Destaques</a> <a href="https://www.votunews.com.br/categoria/economia/" class="tag-cloud-link tag-link-6 tag-link-position-5" style="font-size: 17.009900990099pt;" aria-label="Economia (1.687 itens)">Economia</a> <a href="https://www.votunews.com.br/categoria/cinema/educacao/" class="tag-cloud-link tag-link-34 tag-link-position-6" style="font-size: 15.808580858086pt;" aria-label="Educação (931 itens)">Educação</a> <a href="https://www.votunews.com.br/categoria/entretenimento/" class="tag-cloud-link tag-link-132 tag-link-position-7" style="font-size: 12.019801980198pt;" aria-label="Entretenimento (141 itens)">Entretenimento</a> <a href="https://www.votunews.com.br/categoria/esportes/" class="tag-cloud-link tag-link-10 tag-link-position-8" style="font-size: 18.488448844884pt;" aria-label="Esportes (3.513 itens)">Esportes</a> <a href="https://www.votunews.com.br/categoria/falecimentos/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 14.3300330033pt;" aria-label="Falecimentos (446 itens)">Falecimentos</a> <a href="https://www.votunews.com.br/categoria/flashnews/" class="tag-cloud-link tag-link-22 tag-link-position-10" style="font-size: 14.283828382838pt;" aria-label="Gente Fina (431 itens)">Gente Fina</a> <a href="https://www.votunews.com.br/categoria/geral/" class="tag-cloud-link tag-link-15 tag-link-position-11" style="font-size: 20.059405940594pt;" aria-label="Geral (7.765 itens)">Geral</a> <a href="https://www.votunews.com.br/categoria/jogos/" class="tag-cloud-link tag-link-14 tag-link-position-12" style="font-size: 11.927392739274pt;" aria-label="Jogos (135 itens)">Jogos</a> <a href="https://www.votunews.com.br/categoria/moda-beleza/" class="tag-cloud-link tag-link-20 tag-link-position-13" style="font-size: 8pt;" aria-label="Moda &amp; Beleza (18 itens)">Moda &amp; Beleza</a> <a href="https://www.votunews.com.br/categoria/mundo/" class="tag-cloud-link tag-link-16 tag-link-position-14" style="font-size: 15.438943894389pt;" aria-label="Mundo (771 itens)">Mundo</a> <a href="https://www.votunews.com.br/categoria/policial/" class="tag-cloud-link tag-link-9 tag-link-position-15" style="font-size: 19.782178217822pt;" aria-label="Polícia (6.733 itens)">Polícia</a> <a href="https://www.votunews.com.br/categoria/politica/" class="tag-cloud-link tag-link-5 tag-link-position-16" style="font-size: 18.211221122112pt;" aria-label="Política (3.078 itens)">Política</a> <a href="https://www.votunews.com.br/categoria/principal/" class="tag-cloud-link tag-link-3 tag-link-position-17" style="font-size: 20.336633663366pt;" aria-label="Principal (8.849 itens)">Principal</a> <a href="https://www.votunews.com.br/categoria/regiao/" class="tag-cloud-link tag-link-21 tag-link-position-18" style="font-size: 20.798679867987pt;" aria-label="Região (11.098 itens)">Região</a> <a href="https://www.votunews.com.br/categoria/saude/" class="tag-cloud-link tag-link-13 tag-link-position-19" style="font-size: 17.980198019802pt;" aria-label="Saúde (2.764 itens)">Saúde</a> <a href="https://www.votunews.com.br/categoria/slideshow/" class="tag-cloud-link tag-link-4 tag-link-position-20" style="font-size: 22pt;" aria-label="Slideshow (20.428 itens)">Slideshow</a> <a href="https://www.votunews.com.br/categoria/tecnologia/" class="tag-cloud-link tag-link-7 tag-link-position-21" style="font-size: 14.745874587459pt;" aria-label="Tecnologia (550 itens)">Tecnologia</a> <a href="https://www.votunews.com.br/categoria/urgente/" class="tag-cloud-link tag-link-18 tag-link-position-22" style="font-size: 17.471947194719pt;" aria-label="Urgente (2.142 itens)">Urgente</a></div></aside></div><div class="col-md-3"><aside id="recent-posts-3" class="widget widget_recent_entries"><h2 class="widget-title">Últimas Notícias</h2><ul><li> <a href="https://www.votunews.com.br/ministro-do-stf-abre-inquerito-para-investigar-declaracoes-de-moro/" aria-current="page">Ministro do STF abre inquérito para investigar declarações de Moro</a> <span class="post-date">28 de abril de 2020</span></li><li> <a href="https://www.votunews.com.br/arrastao-do-bem-gastao-vidigal-se-une-nesta-quarta-feira/">Arrastão do Bem: Gastão Vidigal se une nesta quarta-feira</a> <span class="post-date">28 de abril de 2020</span></li><li> <a href="https://www.votunews.com.br/policia-militar-prende-casal-por-trafico-de-drogas-em-votuporanga/">Polícia Militar prende casal por tráfico de drogas em Votuporanga </a> <span class="post-date">27 de abril de 2020</span></li></ul></aside></div><div class="col-md-3"><aside id="text-3" class="widget widget_text"><h2 class="widget-title">Fique conectado</h2><div class="textwidget"><ul class="social-icons"><li><a href="https://www.facebook.com/votunews/" class="facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/votunews" class="twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCQBypDBxyY1IKCmSpd-7t1w" class="youtube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/votunews/" class="instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a></li></ul></div></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Pesquisar</h2><div class="search-widget"><form method="get" class="search-form" action="https://www.votunews.com.br/" > <input type="text" name="s" placeholder="Pesquisar..." /> <button type="submit" id="search-submit"><i class="fa fa-search"></i></button></form></div></aside></div></div></div><div class="footer-last-line"><div class="row"><div class="col-md-6"><p>© Votunews 2012-2018. Todos os direitos reservados. Desenvolvido por <a href="http://www.delalibera.com.br/" target="_blank" rel="noopener">Delalibera</a>.</p></div><div class="col-md-6"><nav class="footer-nav"></nav></div></div></div></div></footer></div><div id="log-in-popup" class="mfp-hide white-popup"><form class="login-form" method="post" name="loginform" action="https://www.votunews.com.br//wp-login.php"><div class="title-section"><h1><span>Login</span></h1></div><p>Bem vindo! Faça login na sua conta</p> <label for="user_login">Usuário ou e-mail<span>*</span></label> <input type="text" name="log" id="user_login"/> <label for="user_pass">Senha<span>*</span></label> <input name="pwd" id="user_pass" type="password" /> <button type="submit" id="submit-login"> <i class="fa fa-arrow-circle-right"></i> Login </button> <input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Lembre de mim</span> <a class="lost-password" href="#">Perdeu sua senha?</a></form><form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.votunews.com.br//wp-login.php?action=lostpassword" method="post"><div class="title-section"><h1><span>Lost Password</span></h1></div> <label for="username">Digite seu endereço de email<span>*</span></label> <input type="text" name="user_login" id="username" class="input" > <button type="submit" > <i class="fa fa-arrow-circle-right"></i> Enviar </button><p class="login-line">Voltar para <a href="#">Login</a></p></form></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.votunews.com.br/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script>    <script defer src="https://www.votunews.com.br/wp-content/cache/autoptimize/js/autoptimize_7c00f32486146ba0e87f47d6f6dc0c84.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html><style media="all">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</style><!--noptimize--><!-- Autoptimize found a problem with the HTML in your Theme, tag `title` missing --><!--/noptimize--><!-- WP Fastest Cache file was created in 4.4702172279358 seconds, on 28-04-20 8:49:20 -->