<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.votunews.com.br/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="https://www.votunews.com.br/wp-content/uploads/2018/08/favicon.png" type="image/x-icon">
<title>Grupo investigado por furtar lojas e mercados na região agia em 28 cidades | Votunews - A notícia em primeiro lugar!</title>
<script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Roboto+Condensed:400']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Grupo investigado por furtar lojas e mercados na região agia em 28 cidades" />
<meta property="og:url" content="https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/" />
<meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2020/01/furto1.jpg" />
<meta property="article:published_time" content="2020-01-21" />
<meta property="article:modified_time" content="2020-01-21" />
<meta property="article:author" content="https://www.votunews.com.br/author/emerson/" />
<meta property="article:section" content="Região" />
<meta property="og:site_name" content="Votunews - A notícia em primeiro lugar!" />
<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Votunews - A notícia em primeiro lugar! &raquo; Grupo investigado por furtar lojas e mercados na região agia em 28 cidades" href="https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/feed/" />
<meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2020/01/furto1-500x223.jpg"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.votunews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=bb329578cb646dfa335dcc271fab0376"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.votunews.com.br/wp-includes/css/dashicons.min.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.votunews.com.br/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bbp-default-css'  href='https://www.votunews.com.br/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.votunews.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='image-hover-effects-css-css'  href='https://www.votunews.com.br/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css-css'  href='https://www.votunews.com.br/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-latest-css'  href='https://www.votunews.com.br/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.votunews.com.br/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bxslider-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl.carousel-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl.theme-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.theme.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hotmagazine-ticker-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/ticker-style.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hotmagazine-style-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/style.css?ver=2015-11-26' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.votunews.com.br/wp-content/cache/wpfc-minified/mb8zb2ox/2iec5.css" media="all"/>
<link rel='stylesheet' id='hotmagazine-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://www.votunews.com.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.votunews.com.br/wp-content/cache/wpfc-minified/keorhgg2/2iec5.css" media="all"/>
<script src='//www.votunews.com.br/wp-content/cache/wpfc-minified/lzkl9ch9/2iec5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=bb329578cb646dfa335dcc271fab0376'></script> -->
<link rel='https://api.w.org/' href='https://www.votunews.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.votunews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.votunews.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Exercícios físicos ajudam a combater sintomas da asma' href='https://www.votunews.com.br/exercicios-fisicos-ajudam-a-combater-sintomas-da-asma/' />
<link rel="canonical" href="https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/" />
<link rel='shortlink' href='https://www.votunews.com.br/?p=244503' />
<link rel="alternate" type="application/json+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fgrupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fgrupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.votunews.com.br/wp-admin/admin-ajax.php';</script>	<style>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</style>
<style>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</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:"Roboto Condensed";line-height:20px;font-weight:400;font-style:normal;font-size:15px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body{opacity: 0;}.ie.wf-loading body{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="pt_BR"/>
<meta property="og:site_name" content="Votunews - A notícia em primeiro lugar!"/>
<meta property="og:title" content="Grupo investigado por furtar lojas e mercados na região agia em 28 cidades"/>
<meta property="og:url" content="https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Nove mandados de busca e apreensão foram cumpridos nesta terça-feira (21) nas cidades de Birigui/SP e Brejo Alegre/SP.
O grupo investigado na operação Furo Final teria praticado furtos em pelo menos 28 cidades da região noroeste paulista. Uma ação foi feita nesta terça-feira (21) pela Polícia Civ"/>
<meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2020/01/furto1.jpg"/>
<meta property="og:image:url" content="https://www.votunews.com.br/wp-content/uploads/2020/01/furto1.jpg"/>
<meta property="og:image:secure_url" content="https://www.votunews.com.br/wp-content/uploads/2020/01/furto1.jpg"/>
<meta property="article:published_time" content="2020-01-21T19:11:10-03:00"/>
<meta property="article:modified_time" content="2020-01-21T19:11:10-03:00" />
<meta property="og:updated_time" content="2020-01-21T19:11:10-03:00" />
<meta property="article:section" content="Região"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="Grupo investigado por furtar lojas e mercados na região agia em 28 cidades"/>
<meta itemprop="headline" content="Grupo investigado por furtar lojas e mercados na região agia em 28 cidades"/>
<meta itemprop="description" content="Nove mandados de busca e apreensão foram cumpridos nesta terça-feira (21) nas cidades de Birigui/SP e Brejo Alegre/SP.
O grupo investigado na operação Furo Final teria praticado furtos em pelo menos 28 cidades da região noroeste paulista. Uma ação foi feita nesta terça-feira (21) pela Polícia Civ"/>
<meta itemprop="image" content="https://www.votunews.com.br/wp-content/uploads/2020/01/furto1.jpg"/>
<meta itemprop="datePublished" content="2020-01-21"/>
<meta itemprop="dateModified" content="2020-01-21T19:11:10-03:00" />
<meta itemprop="author" content="Redação"/>
<!--<meta itemprop="publisher" content="Votunews - A notícia em primeiro lugar!"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="Grupo investigado por furtar lojas e mercados na região agia em 28 cidades"/>
<meta name="twitter:url" content="https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/"/>
<meta name="twitter:description" content="Nove mandados de busca e apreensão foram cumpridos nesta terça-feira (21) nas cidades de Birigui/SP e Brejo Alegre/SP.
O grupo investigado na operação Furo Final teria praticado furtos em pelo menos 28 cidades da região noroeste paulista. Uma ação foi feita nesta terça-feira (21) pela Polícia Civ"/>
<meta name="twitter:image" content="https://www.votunews.com.br/wp-content/uploads/2020/01/furto1.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123680922-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-123680922-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2722227278853644",
enable_page_level_ads: true
});
</script>
</head>
<body class="post-template-default single single-post postid-244503 single-format-standard default wpb-js-composer js-comp-ver-5.5.2 vc_responsive">
<!-- Container -->
<div id="container">
<!-- Header
================================================== -->
<header class="clearfix  second-style ">
<!-- Bootstrap navbar -->
<nav class="navbar navbar-default navbar-static-top" role="navigation">
<!-- Top line -->
<div class="top-line">
<div class="container">
<div class="row">
<div class="col-md-9">
<ul class="top-line-list">
<li>
<span class="city-weather">Votuporanga, Brasil</span>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z"
/>
</svg>
<span class="cel-temperature">28</span>
</li>
<li><span class="time-now">terça-feira 21 janeiro 2020 / 19:11</span></li>
</ul>
<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-200520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200520 category-artigos"><a href="https://www.votunews.com.br/categoria/artigos/">Artigos</a></li>
<li id="menu-item-200216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200216 category-geral"><a href="https://www.votunews.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 category-carros"><a href="https://www.votunews.com.br/categoria/carros/">Carros/Motos</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 category-jogos"><a href="https://www.votunews.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814 category-mundo"><a href="https://www.votunews.com.br/categoria/mundo/">Mundo</a></li>
<li id="menu-item-200217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200217 page-231"><a href="https://www.votunews.com.br/contato/">Contato</a></li>
</ul>							</div>	
<div class="col-md-3">
<ul class="social-icons">
<li class="facebook"><a  href="https://www.facebook.com/votunews/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/votunews" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="instagram"><a href="https://www.instagram.com/votunews/" target="_blank"><i class="fa fa-instagram"> </i></a></li>
</ul>
</div>	
</div>
</div>
</div>
<!-- End Top line -->
<!-- Logo & advertisement -->
<div class="logo-advertisement">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand"  href="https://www.votunews.com.br/" title="Votunews &#8211; A notícia em primeiro lugar!">
<img src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!">
</a>
</div>
<div id="metaslider-id-200151" style="max-width: 728px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200151 ml-slider nav-hidden">
<div id="metaslider_container_200151">
<div id="metaslider_200151">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-239377 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/12/1575484374.gif" height="90" width="728" alt="" class="slider-200151 slide-239377" title="Capital Soluções Financeiras" /></li>
<li style="display: none; width: 100%;" class="slide-244260 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2020/01/02e3c5bb2f1059b2afc370537932aa48.jpeg" height="90" width="728" alt="" class="slider-200151 slide-244260" title="Celtas" /></li>
<li style="display: none; width: 100%;" class="slide-242972 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2020/01/c107a89cdd564fae3670cc92d95a76a1.jpeg" height="90" width="728" alt="" class="slider-200151 slide-242972" title="Prefeitura de Votuporanga" /></li>
<li style="display: none; width: 100%;" class="slide-241073 ms-image"><a href="https://www.unifev.edu.br/sga/vestibular" target="_blank"><img src="https://www.votunews.com.br/wp-content/uploads/2019/12/Votunews_728x90px.png" height="90" width="728" alt="" class="slider-200151 slide-241073" title="Vestibular Unifev" /></a></li>
<li style="display: none; width: 100%;" class="slide-236993 ms-image"><a href="https://www.unifev.edu.br/colegio_unifev/" target="_blank"><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/Votunews-5.png" height="90" width="728" alt="" class="slider-200151 slide-236993" title="Colégio Unifev" /></a></li>
<li style="display: none; width: 100%;" class="slide-229310 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/09/banner-site-votunews_tela-1.gif" height="90" width="728" alt="" class="slider-200151 slide-229310" title="Ouvidoria Municipal " /></li>
<li style="display: none; width: 100%;" class="slide-223682 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/07/1-728x90.jpg" height="90" width="728" alt="" class="slider-200151 slide-223682" title="Prefeitura de Votuporanga" /></li>
<li style="display: none; width: 100%;" class="slide-223683 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/07/2-728x90.jpg" height="90" width="728" alt="" class="slider-200151 slide-223683" title="Prefeitura de Votuporanga" /></li>
<li style="display: none; width: 100%;" class="slide-223684 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/07/3.jpg" height="90" width="728" alt="" class="slider-200151 slide-223684" title="Prefeitura de Votuporanga" /></li>
<li style="display: none; width: 100%;" class="slide-222592 ms-image"><a href="unifev.edu.br" target="_blank"><img src="https://www.votunews.com.br/wp-content/uploads/2019/06/Unifev.png" height="90" width="728" alt="" class="slider-200151 slide-222592" title="Unifev" /></a></li>
<li style="display: none; width: 100%;" class="slide-205486 ms-image"><a href="https://apravelchevrolet.com.br/" target="_blank"><img src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="slider-200151 slide-205486" title="Apravel Chevrolet" /></a></li>
<li style="display: none; width: 100%;" class="slide-201805 ms-image"><a href="https://www.albatrozhonda.com.br/" target="_self"><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="slider-200151 slide-201805" title="Albatroz Honda" /></a></li>
</ul>
</div>
</div>
</div>						
</div>
</div>
<!-- End Logo & advertisement -->
<!-- navbar list container -->
<div class="nav-list-container">
<div class="container">
<!-- Collect the nav links, forms, and other content for toggling -->
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul data-breakpoint="800" id="menu-principal" class="nav navbar-nav navbar-left"><li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227 mega-drop category-policial"><a title="Polícia" href="https://www.votunews.com.br/categoria/policial/">Polícia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/9-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/equipe-delta-da-policia-militar-prende-dupla-por-trafico-de-drogas-em-votuporanga/">Equipe Delta da Polícia Militar prende dupla por tráfico de drogas em Votuporanga  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/31965260607_9cfd6a568d_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/pm-realiza-37a-operacao-rodovia-mais-segura-nesta-terca-feira-21/">PM realiza 37ª Operação Rodovia Mais Segura nesta terça-feira (21) </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/77-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/policia-ambiental-solta-jacare-capturado-em-nhandeara/">Polícia Ambiental solta jacaré capturado em Nhandeara  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/9-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/forca-tatica-prende-homem-por-trafico-de-drogas-em-votuporanga-13/">Força Tática prende homem por tráfico de drogas em Votuporanga  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/225-3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/sp-pm-reforca-policiamento-no-estado-apos-fuga-de-presos-no-paraguai/">SP: PM reforça policiamento no estado após fuga de presos no Paraguai </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/69-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/policia-militar-detem-162-pessoas-durante-operacao-interior-mais-seguro/">Polícia Militar detém 162 pessoas durante Operação Interior Mais Seguro </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/369-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/policia-militar-realiza-atividades-da-9a-edicao-da-operacao-interior-mais-seguro/">Polícia Militar realiza atividades da 9ª edição da Operação Interior Mais Seguro </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/PM-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/quarteto-tenta-roubar-carro-com-pedaco-de-caibro-e-acaba-preso-em-valentim-gentil/">Quarteto tenta roubar carro com pedaço de caibro e acaba preso em Valentim Gentil  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/99-3-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/incendio-atinge-usina-de-acucar-e-alcool-apos-manutencao-em-sebastianopolis-do-sul/">Incêndio atinge usina de açúcar e álcool após manutenção em Sebastianópolis do Sul </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/44555-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/policia-militar-prende-homem-por-tentativa-de-estupro-contra-diarista-em-votuporanga/">Polícia Militar prende homem por tentativa de estupro contra diarista em Votuporanga  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de janeiro de 2020</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228 mega-drop category-politica"><a title="Política" href="https://www.votunews.com.br/categoria/politica/">Política</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/med-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/vereador-meidao-aciona-o-ministerio-publico-e-cobra-providencias-sobre-obras-antienchentes-paradas-nas-ruas-ceara-e-das-bandeiras/">VEREADOR MEIDÃO ACIONA O MINISTÉRIO PÚBLICO E COBRA PROVIDÊNCIAS SOBRE OBRAS ANTIENCHENTES PARADAS NAS RUAS CEARÁ E DAS BANDEIRAS </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>14 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/HERY-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/01/HERY-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/01/HERY.jpeg 393w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/vereadohery-pede-a-contratacao-urgente-de-medicos-enfermeiros-e-tecnicos-em-saude/">VEREADO HERY PEDE A CONTRATAÇÃO URGENTE DE MÉDICOS, ENFERMEIROS E TÉCNICOS EM SAÚDE </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>14 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-07-at-15.07.32-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/pinato-comemora-entrada-de-banco-chines-no-pais-mais-concorrencia-para-o-setor/">Pinato comemora entrada de banco chinês no País. “Mais concorrência para o setor” </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>7 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/FOGOS-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/vereador-meidao-apresenta-projeto-para-proibir-fogos-de-artificio-com-efeitos-sonoros-em-votuporanga/">Vereador Meidão apresenta projeto para proibir fogos de artifício com efeitos sonoros em Votuporanga </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/Votunews-31-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/bolsonaro-sanciona-lei-que-extingue-pena-de-prisao-disciplinar-a-pms-e-bombeiro-militar/">Bolsonaro sanciona lei que extingue pena de prisão disciplinar a PMs e bombeiro militar </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>27 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/Vereador-Hery-x-deputado-Campos-Machado-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/vereador-hery-se-reune-com-deputado-campos-machado-e-pede-recursos-para-votuporanga/">Vereador Hery se reúne com deputado Campos Machado e pede recursos para Votuporanga </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/ei-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/deputado-carlao-pignatari-destina-recursos-para-entidades-assistenciais/">DEPUTADO CARLÃO PIGNATARI DESTINA RECURSOS PARA ENTIDADES ASSISTENCIAIS </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>16 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/Votunews-19-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/bolsonaro-volta-a-exaltar-acoes-de-presidentes-da-ditadura-militar/">Bolsonaro volta a exaltar ações de presidentes da ditadura militar </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>13 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/tse_foto-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/tse-aprova-criacao-do-33o-partido-politico-no-pais/">TSE aprova criação do 33º partido político no país </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>10 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/montagem-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/atendendo-reivindicacao-de-rodrigo-beleza-prefeito-anuncia-pavimentacao-da-avenida-pansani/">Atendendo reivindicação de Rodrigo Beleza, prefeito anuncia pavimentação da avenida Pansani </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>3 de dezembro de 2019</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221 mega-drop category-esportes"><a title="Esportes" href="https://www.votunews.com.br/categoria/esportes/">Esportes</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/49353715533_3d550309f9_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/marcelo-henrique-projeta-boa-campanha-do-votuporanguense-na-serie-a2/">Marcelo Henrique projeta boa campanha do Votuporanguense na Série A2 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/49301180041_592c8816fc_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/paulistao-pantera-alvinegra-acerta-detalhes-para-estreia-na-serie-a2/">Paulistão: Pantera Alvinegra acerta detalhes para estreia na Série A2  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/36-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/campeonato-veteranos-betcerto-grande-final-sera-neste-domingo/">Campeonato Veteranos Betcerto: grande final será neste domingo </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/8977-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/brasil-estreia-com-importante-vitoria-no-pre-olimpico/">Brasil estreia com importante vitória no Pré-Olímpico </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/456-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/inicio-alviverde-e-dupla-com-tulio-maravilha-os-primeiros-passos-de-luan-ate-chegar-ao-corinthians/">Início alviverde e dupla com Túlio Maravilha: os primeiros passos de Luan até chegar ao Corinthians </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/788-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/pedrinho-com-a-camisa-10-reinier-veste-a-19-veja-a-numeracao-da-selecao-para-o-pre-olimpico/">Pedrinho com a camisa 10, Reinier veste a 19&#8230; veja a numeração da Seleção para o Pré-Olímpico </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/4444-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/novorizontino-define-preco-dos-ingressos-para-jogos-em-casa-no-paulistao/">Novorizontino define preço dos ingressos para jogos em casa no Paulistão </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>16 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/misael-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/atacante-misael-e-apresentado-na-pantera-alvinegra/">Atacante Misael é apresentado na Pantera Alvinegra  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>16 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/mira-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/conheca-mais-sobre-o-elenco-das-crias-do-leao-mirassol/">Conheça mais sobre o elenco das Crias do Leão &#8211; Mirassol </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>15 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/666-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/escolinha-de-futsal-e-futebol-da-prefeitura-esta-com-vagas-disponiveis/">Escolinha de Futsal e Futebol da Prefeitura está com vagas disponíveis </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>13 de janeiro de 2020</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229 mega-drop category-saude"><a title="Saúde" href="https://www.votunews.com.br/categoria/saude/">Saúde</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/99666666666-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/exercicios-fisicos-ajudam-a-combater-sintomas-da-asma/">Exercícios físicos ajudam a combater sintomas da asma </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/66-4-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/prefeitura-realiza-audiencia-publica-sobre-a-dengue-nesta-sexta-feira/">Prefeitura realiza Audiência Pública sobre a Dengue nesta sexta-feira </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/997-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/arenavirus-entenda-a-doenca-rara-e-isolada-registrada-em-sp/">Arenavírus: entenda a doença rara e isolada registrada em SP </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/89-10-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/cientistas-descobrem-celula-que-podera-tratar-todos-os-tipos-de-cancer/">Cientistas descobrem célula que poderá tratar todos os tipos de câncer </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/789-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/farmaceuticas-anunciam-recall-de-medicamento-para-ulcera-no-estomago/">Farmacêuticas anunciam recall de medicamento para úlcera no estômago </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/78-11-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/votuporanga-confirma-148-casos-de-dengue/">Votuporanga confirma 148 casos de dengue </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/49415367638_cdba69dcc7_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/secretaria-da-saude-otimiza-espacos-e-recursos-para-a-demanda-de-pacientes-com-suspeita-de-dengue/">Secretaria da Saúde otimiza espaços e recursos para a demanda de pacientes com suspeita de dengue </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-14-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/venenos-de-vespa-e-escorpiao-podem-auxiliar-contra-a-tuberculose/">Venenos de vespa e escorpião podem auxiliar contra a tuberculose </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/consumo-frutas-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/intestino-e-a-sua-conexao-com-cerebro/">Intestino e a sua conexão com cérebro </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/66-3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/venenos-de-vespa-e-escorpiao-podem-auxiliar-tratamento-de-tuberculose/">Venenos de vespa e escorpião podem auxiliar tratamento de tuberculose </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-200248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200248 mega-drop category-destaques"><a title="Destaques" href="https://www.votunews.com.br/categoria/destaques/">Destaques</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/sitehome-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/santa-casa-lanca-novo-site-e-plataforma-de-doacao/">Santa Casa lança novo site e plataforma de doação  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/98-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/trucida-moto-clube-entrega-22-mil-tampinhas-a-avcc-em-barretos/">Trucida Moto Clube entrega 22 mil tampinhas a AVCC em Barretos  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/218083-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/vitimas-de-explosao-em-lancha-estao-internadas-em-estado-estavel/">Vítimas de explosão em lancha estão internadas em estado estável </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/218082-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/medica-fernandopolense-sera-sepultada-no-final-da-tarde-de-hoje/">Médica fernandopolense será sepultada no final da tarde de hoje </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/4-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/empresario-de-ms-perde-110-kg-em-1-ano-e-1-mes-e-hoje-da-dicas-de-dietas-comia-ate-12-salgados-de-madrugada/">Empresário de MS perde 110 kg em 1 ano e 1 mês e hoje dá dicas de dietas: &#8216;Comia até 12 salgados de madrugada&#8217; </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-11-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-11-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-11.jpeg 450w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/policia-civil-confirma-terceira-morte-por-sindrome-nefroneural/">Polícia Civil confirma terceira morte por síndrome nefroneural </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>16 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/49390417478_580cd1848a_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/prefeitura-e-acv-entregam-premios-do-concurso-municipal-natal-iluminado-de-votuporanga/">Prefeitura e ACV entregam prêmios do Concurso Municipal &#8220;Natal Iluminado de Votuporanga&#8221; </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>15 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/1-4-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/01/1-4-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/01/1-4-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/01/1-4.jpg 717w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/homem-morre-apos-sofrer-mal-subito-enquanto-dirigia/">Homem morre após sofrer mal súbito enquanto dirigia </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>15 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-7-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/policia-confirma-segunda-morte-associada-ao-consumo-de-cerveja/">Polícia confirma segunda morte associada ao consumo de cerveja </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>15 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/49388920863_67a068290e_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/acv-entrega-premios-da-campanha-natal-premiado-acv/">ACV entrega prêmios da campanha “Natal Premiado ACV” </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>15 de janeiro de 2020</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-726 mega-drop category-regiao"><a title="Região" href="https://www.votunews.com.br/categoria/regiao/">Região</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/furto1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/">Grupo investigado por furtar lojas e mercados na região agia em 28 cidades </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/78-2-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/idoso-e-morto-em-assalto-dentro-de-casa-em-mirandopolis/">Idoso é morto em assalto dentro de casa em Mirandópolis </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/996-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/policia-rodoviaria-apreende-28-tijolos-de-maconha-em-catanduva/">Polícia Rodoviária apreende 28 tijolos de maconha em Catanduva  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/12-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/primos-sao-presos-suspeitos-de-decapitar-homem-e-gravar-crime-em-planalto/">Primos são presos suspeitos de decapitar homem e gravar crime em Planalto </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/88-4-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/homem-e-preso-apos-agredir-ex-mulher-com-barra-de-ferro-em-rio-preto/">Homem é preso após agredir ex-mulher com barra de ferro em Rio Preto </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/88-3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/policia-civil-faz-operacao-contra-furtos-a-mercados-na-regiao-de-aracatuba/">Polícia Civil faz operação contra furtos a mercados na região </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/966-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/obras-na-rodovia-washington-luis-causam-congestionamento-entre-rio-preto-e-mirassol/">Obras na rodovia Washington Luís causam congestionamento entre Rio Preto e Mirassol </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/333-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/fim-de-semana-e-marcado-por-apreensoes-de-celulares-e-entorpecentes-na-entrada-de-presidios-na-regiao/">Fim de semana é marcado por apreensões de celulares e entorpecentes na entrada de presídios na região </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="143" src="https://www.votunews.com.br/wp-content/uploads/2020/01/gs-250x143.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/mulher-morre-e-homem-fica-ferido-em-acidente-de-moto-em-general-salgado/">Mulher morre e homem fica ferido em acidente de moto em General Salgado </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/99-6-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/em-meridiano-saude-afasta-motorista-de-ambulancia-pego-no-bafometro/">Em Meridiano, Saúde afasta motorista de ambulância pego no bafômetro </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-200521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200521 mega-drop category-flashnews"><a title="Gente Fina" href="https://www.votunews.com.br/categoria/flashnews/">Gente Fina</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/ale-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/01/ale-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/01/ale-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/01/ale-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/01/ale.jpeg 1000w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/ainda-da-tempo-alexandre-pires-no-assary/">AINDA DA TEMPO!!! Alexandre Pires no Assary </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/ale-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/01/ale-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/01/ale-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/01/ale-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2020/01/ale.jpg 960w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/virada-de-lote-baile-do-nego-veio-com-alexandre-pires-2/">VIRADA DE LOTE; Baile do Nego Véio com Alexandre Pires </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/3-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/e-hoje-verao-legal-assary-clube-de-campo/">É HOJE!!!: Verão Legal Assary Clube de Campo </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/ap-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/01/ap-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/01/ap-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/01/ap-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2020/01/ap.jpg 960w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/virada-de-lote-baile-do-nego-veio-com-alexandre-pires/">VIRADA DE LOTE: Baile do Nego Véio com Alexandre Pires </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>15 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/1-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/verao-legal-do-assary-clube-de-campo/">Verão Legal do Assary Clube de Campo </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>10 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/assary-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/assary-clube-de-campo-lanca-o-verao-legal/">ASSARY CLUBE DE CAMPO LANÇA O VERÃO LEGAL: </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>9 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2019-12-30-at-10.51.472-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/votuporanga-ganha-ocha-spa-da-beleza/">Votuporanga ganha Ochá Spa da Beleza: </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/Alexandre-Pires-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/baile-do-nego-veio-alexandre-pires-no-assary-clube-de-campo/">Baile do Nego Véio: Alexandre Pires no Assary Clube de Campo </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/889-1-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/ultimas-mesas-vem-ai-o-baile-do-nego-veio-com-alexandre-pires-no-assary/">ÚLTIMAS MESAS!!! VEM AÍ, O BAILE DO NÊGO VÉIO, com ALEXANDRE PIRES no ASSARY </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>3 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/assary-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2019/12/assary-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2019/12/assary-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2019/12/assary-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2019/12/assary.jpeg 1000w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/3a-atracao-confirmada-vem-ai-o-baile-do-nego-veio/">3ª ATRAÇÃO CONFIRMADA! vem aí, O Baile do Nego Véio </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>10 de dezembro de 2019</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div></div></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220 mega-drop category-economia"><a title="Economia" href="https://www.votunews.com.br/categoria/economia/">Economia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/47-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/apreensoes-da-receita-chegam-a-r-326-bi-em-2019-e-batem-recorde/">Apreensões da Receita chegam a R$ 3,26 bi em 2019 e batem recorde </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/88-6-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/seguro-desemprego-em-atraso-deve-ser-liberado-ate-amanha/">Seguro-desemprego em atraso deve ser liberado até amanhã </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/899666-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/numero-de-inadimplentes-cresceu-em-novembro-de-2019/">Número de inadimplentes cresceu em novembro de 2019 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/8899-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/confira-lista-dos-itens-que-mais-tiveram-variacao-de-preco-em-2019/">Confira lista dos itens que mais tiveram variação de preço em 2019 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/31-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/puxado-por-privatizacoes-investimento-estrangeiro-no-brasil-cresceu-26-em-2019/">Puxado por privatizações, investimento estrangeiro no Brasil cresceu 26% em 2019 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/336999-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/comeca-hoje-pagamento-do-bolsa-familia/">Começa hoje pagamento do Bolsa Família </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/9666-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/quem-pode-ser-um-microempreendedor-individual/">Quem pode ser um microempreendedor individual? </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/78-9-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/apesar-da-reducao-na-refinaria-precos-dos-combustiveis-tem-alta-na-semana-diz-anp/">Apesar da redução nas refinarias, preços dos combustíveis têm alta na semana, diz ANP </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/45-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/bolsonaro-sanciona-sem-vetos-orcamento-2020/">Bolsonaro sanciona sem vetos Orçamento 2020 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/rodovias-1-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/seguradora-diz-ter-recebido-386-mil-pedidos-de-restituicao-do-dpvat/">Seguradora diz ter recebido 386 mil pedidos de restituição do Dpvat </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de janeiro de 2020</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219 mega-drop category-cinema"><a title="Cultura" href="https://www.votunews.com.br/categoria/cinema/">Cultura</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">			
<div class="filter-block">
<ul class="filter-posts">
<li><a class="active" href="#" data-cat="11">Todas</a></li>
<li><a href="#" data-cat="34">Educação</a></li>
</ul>
</div>
<div class="posts-filtered-block block-ha" id="content_11">
<div class=" owl-wrapper">
<h1>Cultura</h1>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/996-12-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/centro-de-estudos-de-linguas-esta-com-inscricoes-abertas-em-votuporanga/">Centro de Estudos de Línguas está com inscrições abertas em Votuporanga  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/66666-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/via-rapida-virtual-tem-20-mil-vagas-para-cursos-rapidos-e-gratuitos/">Via Rápida Virtual tem 20 mil vagas para cursos rápidos e gratuitos </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/unnamed-3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/01/unnamed-3-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/01/unnamed-3.jpg 300w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/promae-inscricoes-para-bolsas-de-estudo-abrirao-na-proxima-quarta-feira/">Promae: inscrições para bolsas de estudo abrirão na próxima quarta-feira </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/996-11-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/sisu-2020-inscricoes-sao-abertas-com-prazo-estendido-estudantes-relataram-lentidao-em-site/">Sisu 2020: inscrições são abertas com prazo estendido; estudantes relataram lentidão em site </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/965-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/apos-problemas-no-enem-sisu-ficara-aberto-por-mais-2-dias/">Após problemas no Enem, Sisu ficará aberto por mais 2 dias </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/65-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/cultura-oferece-oficinas-gratuitas-de-percussao/">Cultura oferece oficinas gratuitas de percussão </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-12-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/erro-na-correcao-do-enem-2019-afetou-cerca-de-6-mil-candidatos-informa-mec/">Erro na correção do Enem 2019 afetou cerca de 6 mil candidatos, informa MEC </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/thumbnail_IFSP-Campus-Votuporanga-2019-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/inscricoes-para-os-cursos-superiores-do-ifsp-votuporanga-comecam-dia-21-de-janeiro-2/">Inscrições para os cursos superiores do IFSP Votuporanga começam dia 21 de janeiro </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/3336-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/estudantes-podem-se-inscrever-no-sisu-a-partir-desta-terca-feira/">Estudantes podem se inscrever no Sisu a partir desta terça-feira </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de janeiro de 2020</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/01/78889-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/projeto-guri-abrira-vagas-remanescentes-no-fim-de-janeiro/">Projeto Guri abrirá vagas remanescentes no fim de janeiro </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de janeiro de 2020</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
</ul>							
<form method="get" class="navbar-form navbar-right" action="https://www.votunews.com.br/" >
<input type="text" name="s" placeholder="Pesquisar..." />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>
<!-- /.navbar-collapse -->
</div>
</div>
<!-- End navbar list container -->
</nav>
<!-- End Bootstrap navbar -->
</header>
<!-- End Header -->		
<!-- ticker-news-section
================================================== -->
<section class="ticker-news">
<div class="container">
<div class="ticker-news-box">
<span class="breaking-news">Urgente</span>
<ul id="js-news" data-rtl="ltr">
<li class="news-item"><span class="time-news">22:11</span>  <a href="https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/">Grupo investigado por furtar lojas e mercados na região agia em 28 cidades </a>  </li>
<li class="news-item"><span class="time-news">21:46</span>  <a href="https://www.votunews.com.br/exercicios-fisicos-ajudam-a-combater-sintomas-da-asma/">Exercícios físicos ajudam a combater sintomas da asma </a>  </li>
<li class="news-item"><span class="time-news">21:43</span>  <a href="https://www.votunews.com.br/apreensoes-da-receita-chegam-a-r-326-bi-em-2019-e-batem-recorde/">Apreensões da Receita chegam a R$ 3,26 bi em 2019 e batem recorde </a>  </li>
<li class="news-item"><span class="time-news">21:40</span>  <a href="https://www.votunews.com.br/centro-de-estudos-de-linguas-esta-com-inscricoes-abertas-em-votuporanga/">Centro de Estudos de Línguas está com inscrições abertas em Votuporanga  </a>  </li>
<li class="news-item"><span class="time-news">21:13</span>  <a href="https://www.votunews.com.br/marcelo-henrique-projeta-boa-campanha-do-votuporanguense-na-serie-a2/">Marcelo Henrique projeta boa campanha do Votuporanguense na Série A2 </a>  </li>
</ul>
</div>
</div>
</section>
<!-- End ticker-news-section -->
<!-- block-wrapper-section
================================================== -->
<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-8 content-blocker">
<!-- block content -->
<div class="block-content">
<!-- single-post box -->
<div class="single-post-box">
<div class="title-post">
<h1>Grupo investigado por furtar lojas e mercados na região agia em 28 cidades</h1>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
<li><i class="fa fa-user"></i>por <a href="https://www.votunews.com.br/author/emerson/" title="Posts de Redação" rel="author">Redação</a></li>
<li> <a href="https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
<li><i class="fa fa-eye"></i>1</li>
</ul>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/&amp;text=Grupo%20investigado%20por%20furtar%20lojas%20e%20mercados%20na%20região%20agia%20em%2028%20cidades','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/&amp;text=Grupo%20investigado%20por%20furtar%20lojas%20e%20mercados%20na%20região%20agia%20em%2028%20cidades"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li>
<li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="post-gallery">
<div class="thumb-wrap"><img width="1200" height="536" src="https://www.votunews.com.br/wp-content/uploads/2020/01/furto1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/01/furto1.jpg 1200w, https://www.votunews.com.br/wp-content/uploads/2020/01/furto1-500x223.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/01/furto1-1024x457.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/01/furto1-768x343.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>				</div>
<div class="the-content">
<div class="title"></div>
<div class="medium-centered subtitle">
<h4 class="content-head__subtitle">Nove mandados de busca e apreensão foram cumpridos nesta terça-feira (21) nas cidades de Birigui/SP e Brejo Alegre/SP.</h4>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="45" data-block-id="2">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O grupo investigado na operação Furo Final teria praticado furtos em pelo menos 28 cidades da região noroeste paulista. Uma ação foi feita nesta terça-feira (21) pela Polícia Civil e nove mandados de busca e apreensão foram cumpridos em Birigui/SP e Brejo Alegre/SP.</p>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="28" data-block-id="3">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Os mandados foram cumpridos em seis locais e oito pessoas são investigadas. Apenas uma pessoa foi presa por porte ilegal de arma: ela estava com uma caneta-revólver.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="38" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Segundo a polícia, os criminosos agiam sempre da mesma maneira: entrando em comércios de madrugada para arrombar e levar o dinheiro dos cofres. Para arrombar os cofres, eles faziam apenas um furo, por isso, o nome da operação.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="39" data-block-id="5">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“O que chamou a atenção é que sempre eles agiam da mesma maneira: entravam por cima do telhado e iam para o cofre, arrombando os cofres com um furo apenas, o que mostrava habilidade”, afirma o delegado Thiago Barroca.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="29" data-block-id="6">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">De acordo com a polícia, o grupo conseguiu furtar em torno de R$ 300 mil. Dos nove mandados, um foi cumprido em Brejo Alegre e oito em Birigui.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="23" data-block-id="7">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O crime está sendo investigado como furto qualificado e associação criminosa. Entre os objetos apreendidos estão roupas, calçados, celulares, um maçarico e documentos.</p>
<p data-track-category="Link no Texto" data-track-links="">Câmeras de segurança ajudaram a polícia na investigação, que teve início em julho do ano passado. Esta foi a primeira etapa da operação e todo material apreendido agora será analisado pelos investigadores.</p>
<p data-track-category="Link no Texto" data-track-links=""><span class="TextRun SCXW185143320 BCX0" lang="PT-BR" xml:lang="PT-BR" data-contrast="auto"><span class="NormalTextRun SCXW185143320 BCX0">FONTE: Informações | g1.globo.com</span></span></p>
</div>
</div>
</div>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/&amp;text=Grupo%20investigado%20por%20furtar%20lojas%20e%20mercados%20na%20região%20agia%20em%2028%20cidades','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/&amp;text=Grupo%20investigado%20por%20furtar%20lojas%20e%20mercados%20na%20região%20agia%20em%2028%20cidades"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li>
<li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="prev-next-posts">
<div class="prev-post">
<img src="https://www.votunews.com.br/wp-content/uploads/2020/01/99666666666-250x250.jpg" alt="">
<div class="post-content">
<h2><a href="https://www.votunews.com.br/exercicios-fisicos-ajudam-a-combater-sintomas-da-asma/" title="prev post">Exercícios físicos ajudam a combater sintomas da asma </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
</ul>
</div>
</div>
</div>
<!-- comment area box -->
<div class="comment-area-box">
<div class="title-section">
<h1><span>0 Comentários</span></h1>
</div>
<ul class="comment-tree">
</ul>
</div>
<!-- End comment area box -->
<!-- contact form box -->
<div class="contact-form-box">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Deixe um Comentário</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.votunews.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><span class="email-not-published">Seu endereço de e-mail não será publicado.</span><label for="comment">Comente*</label><textarea    id="comment"   name="comment" aria-required='true'></textarea>
<div class="row">
<div class="col-md-4"><label for="name">Nome*</label>
<input type="text" name="author"   id="name" value=""  aria-required='true' />
</div>
<div class="col-md-4">
<label for="mail">E-mail*</label>
<input id="mail" name="email"   type="text" value=""  aria-required='true' /></div>
<div class="col-md-4"><label for="website">Site</label>
<input id="website" name="url"   type="text" value=""  /></div>
</div>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Favor digite a resposta em dígitos:</label><div class="aiowps-captcha-equation"><strong>12 &#8722; 2 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="5llfz3r3qn" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1579644707" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentário" /> <input type='hidden' name='comment_post_ID' value='244503' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
</div>
<!-- End contact form box -->
</div>
<!-- End single-post box -->
</div>
<!-- End block content -->
</div>
<div class="col-sm-4 sidebar-sticky">
<!-- sidebar -->
<div class="sidebar theiaStickySidebar  ">
<aside id="search-2" class="widget widget_search">
<div class="search-widget">
<form method="get" class="search-form" action="https://www.votunews.com.br/" >
<input type="text" name="s" placeholder="Pesquisar..." />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200338" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200338 ml-slider nav-hidden nav-hidden">
<div id="metaslider_container_200338">
<div id="metaslider_200338">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-237880 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/Arte-Renan-Rodrigues-5.jpeg" height="280" width="336" alt="" class="slider-200338 slide-237880" title="Renan Rodrigues" /></li>
<li style="display: none; width: 100%;" class="slide-236200 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/Votunews-3.jpeg" height="280" width="336" alt="" class="slider-200338 slide-236200" title="TudoSeg" /></li>
<li style="display: none; width: 100%;" class="slide-229312 ms-image"><a href="https://www.facebook.com/watch/?v=356249828636102" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-03-at-19.58.10.jpeg" height="280" width="336" alt="" class="slider-200338 slide-229312" title="Anjo da Guarda Serviços" /></a></li>
<li style="display: none; width: 100%;" class="slide-214302 ms-image"><a href="https://pt-br.facebook.com/chiquineliodontologia/" target="_self" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="slider-200338 slide-214302" title="Chiquineli Odontologia" /></a></li>
<li style="display: none; width: 100%;" class="slide-218275 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></li>
<li style="display: none; width: 100%;" class="slide-201802 ms-image"><a href="http://www.fiatcamilla.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="slider-200338 slide-201802" title="Fiat Camilla Veículos" /></a></li>
<li style="display: none; width: 100%;" class="slide-214300 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/celiflex.jpg" height="280" width="336" alt="" class="slider-200338 slide-214300" title="celiflex" /></li>
</ul>
</div>
</div>
</div>
</div>
</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200340" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200340 ml-slider nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_200340">
<div id="metaslider_200340">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-238417 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/08H45-E-15H45-crop-336x280.jpg" height="280" width="336" alt="" class="slider-200340 slide-238417" title="Cerezo Máquinas" /></li>
<li style="display: none; width: 100%;" class="slide-208257 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2018/12/fdfe57cdfc67fa47ce6e05a59ea544be.jpeg" height="280" width="336" alt="" class="slider-200340 slide-208257" title="VINI EPI" /></li>
<li style="display: none; width: 100%;" class="slide-214301 ms-image"><a href="http://www.villehotelgramadao.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="slider-200340 slide-214301" title="Ville Hotel Gramadão" /></a></li>
</ul>
</div>
</div>
</div>
</div>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<div class="title-section"><h2><span>Notícias Recentes</span></h2></div>		<ul>
<li>
<a href="https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/" aria-current="page">Grupo investigado por furtar lojas e mercados na região agia em 28 cidades</a>
</li>
<li>
<a href="https://www.votunews.com.br/exercicios-fisicos-ajudam-a-combater-sintomas-da-asma/">Exercícios físicos ajudam a combater sintomas da asma</a>
</li>
<li>
<a href="https://www.votunews.com.br/apreensoes-da-receita-chegam-a-r-326-bi-em-2019-e-batem-recorde/">Apreensões da Receita chegam a R$ 3,26 bi em 2019 e batem recorde</a>
</li>
<li>
<a href="https://www.votunews.com.br/centro-de-estudos-de-linguas-esta-com-inscricoes-abertas-em-votuporanga/">Centro de Estudos de Línguas está com inscrições abertas em Votuporanga </a>
</li>
<li>
<a href="https://www.votunews.com.br/marcelo-henrique-projeta-boa-campanha-do-votuporanguense-na-serie-a2/">Marcelo Henrique projeta boa campanha do Votuporanguense na Série A2</a>
</li>
</ul>
</aside><aside id="featured_post_widget-3" class="widget widget_featured_post_widget">
<div class=" tab-posts-widget">
<ul class="nav nav-tabs" id="myTab">
<li class="active">
<a href="#option1" data-toggle="tab">Popular </a>
</li>
<li>
<a href="#option2" data-toggle="tab">Recente</a>
</li>
<li>
<a href="#option3" data-toggle="tab">Comentários</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="option1">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/01/889-5-80x70.png" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/argentina-tira-foto-com-cachorro-toma-mordida-leva-pontos-na-cara-e-publica-imagens-em-rede-social/">Argentina tira foto com cachorro, toma mordida, leva pontos na cara e publica imagens em rede social</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>16 de janeiro de 2020</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/12/889-80x70.png" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/fiscal-salva-crianca-atacada-por-cao-dentro-do-mar-em-sp-nao-pensei-duas-vezes/">Fiscal salva criança atacada por cão dentro do mar em SP: &#8216;Não pensei duas vezes&#8217;</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 de dezembro de 2019</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/12/778-2-80x70.png" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/juiz-nega-pedido-de-lula-e-nao-proibe-faixa-bancada-por-dono-da-havan-com-os-dizeres-lula-cachaceiro-devolve-meu-dinheiro/">Juiz nega pedido de Lula e não proíbe faixa bancada por dono da Havan, com os dizeres: &#8220;Lula cachaceiro devolve meu dinheiro&#8221;</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>2 de janeiro de 2020</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/11/zap-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/estelionato-digital-veja-como-se-proteger-de-golpe-no-whatsapp/">Estelionato Digital: veja como se proteger de golpe no WhatsApp</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>5 de novembro de 2019</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/08/BASE-VOTUNEWS-5-80x70.png" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/familia-procura-mulher-desaparecida-em-fernandopolis/">Família procura mulher desaparecida em Fernandópolis</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>7 de agosto de 2019</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="tab-pane" id="option2">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/01/furto1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/">Grupo investigado por furtar lojas e mercados na região agia em 28 cidades</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/01/99666666666-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/exercicios-fisicos-ajudam-a-combater-sintomas-da-asma/">Exercícios físicos ajudam a combater sintomas da asma</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/01/47-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/apreensoes-da-receita-chegam-a-r-326-bi-em-2019-e-batem-recorde/">Apreensões da Receita chegam a R$ 3,26 bi em 2019 e batem recorde</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/01/996-12-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/centro-de-estudos-de-linguas-esta-com-inscricoes-abertas-em-votuporanga/">Centro de Estudos de Línguas está com inscrições abertas em Votuporanga </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/01/49353715533_3d550309f9_o-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/marcelo-henrique-projeta-boa-campanha-do-votuporanguense-na-serie-a2/">Marcelo Henrique projeta boa campanha do Votuporanguense na Série A2</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de janeiro de 2020</li>
</ul>
</div>
</li>
</ul>										
</div>
<div class="tab-pane" id="option3">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/inauguracao-nao-perca-quality-alarmes-e-eletronica/">INAUGURAÇÃO, NÃO PERCA!   QUALITY ALARMES E ELETRÔNICA</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>31 de outubro de 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/lei-proibe-musicas-sensuais-nos-trenzinhos-da-alegria-em-votuporanga/">Lei proíbe músicas sensuais nos &#8216;trenzinhos da alegria&#8217; em Votuporanga</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 de agosto de 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/policia-militar-de-votuporanga-prende-o-jogador-romario-ex-cav-por-furto/">Polícia Militar de Votuporanga prende o jogador Romário, ex-CAV, por furto</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>12 de setembro de 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/oportunidade-de-emprego-havan-comeca-a-entrevistar-candidatos-as-vagas-para-loja-de-votuporanga/">OPORTUNIDADE DE EMPREGO: Havan começa a entrevistar candidatos às vagas para loja de Votuporanga</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 de dezembro de 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/em-votuporanga-ladrao-tenta-assaltar-residencia-cai-de-telhado-e-fica-paraplegico/">EM VOTUPORANGA: ladrão tenta assaltar residência, cai de telhado e fica paraplégico</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>9 de setembro de 2018</li>
</ul>
</div>
</li>
</ul>										
</div>
</div>
</div>
</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200342" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200342 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_200342">
<div id="metaslider_200342">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-200343 ms-image"><a href="http://www.villehotelgramadao.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="slider-200342 slide-200343" title="Ville Hotel Gramadão" /></a></li>
<li style="display: none; width: 100%;" class="slide-200490 ms-image"><a href="https://www.celiflex.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/celiflex.jpg" height="280" width="336" alt="" class="slider-200342 slide-200490" title="Colchões Celiflex" /></a></li>
</ul>
</div>
</div>
</div>
</div>
</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200344" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200344 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_200344">
<div id="metaslider_200344">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-213750 ms-image"><a href="https://pt-br.facebook.com/chiquineliodontologia/" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="slider-200344 slide-213750" title="Chiquineli Odontologia" /></a></li>
<li style="display: none; width: 100%;" class="slide-203623 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2018/09/ded3dab04105adaa2945a57b388e1754.jpeg" height="280" width="336" alt="" class="slider-200344 slide-203623" title="Iridologista Kellyn Cunha" /></li>
</ul>
</div>
</div>
</div>
</div>
</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200346" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200346 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_200346">
<div id="metaslider_200346">
<ul aria-live="polite" class="slides">
</ul>
</div>
</div>
</div>
</div>
</aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200348" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200348 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_200348">
<div id="metaslider_200348">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-200468 ms-image"><a href="http://www.converd.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/converd.jpg" height="280" width="336" alt="" class="slider-200348 slide-200468" title="Converd" /></a></li>
</ul>
</div>
</div>
</div>
</div>
</aside>
</div>
<!-- End sidebar -->
</div>
</div>
</div>
</section>
<!-- End block-wrapper-section -->
		<!-- footer 
================================================== -->
<footer>
<div class="container">
<div class="footer-widgets-part">
<div class="row">
<div class="col-md-3">
<aside id="text-2" class="widget widget_text"><h2 class="widget-title">Sobre nós</h2>			<div class="textwidget"><p>Portal de notícias de Votuporanga e região, com informações em tempo real sobre os acontecimentos políticos, policias, sociais, culturais e esportivos.</p>
<p>Acompanhe sempre pelo Votunews as notícias de Votuporanga e região em tempo real.</p>
</div>
</aside>							
</div>
<div class="col-md-3">
<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Categorias</h2><div class="tagcloud"><a href="https://www.votunews.com.br/categoria/artigos/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 11.280528052805pt;" aria-label="Artigos (97 itens)">Artigos</a>
<a href="https://www.votunews.com.br/categoria/carros/" class="tag-cloud-link tag-link-12 tag-link-position-2" style="font-size: 12.574257425743pt;" aria-label="Carros/Motos (185 itens)">Carros/Motos</a>
<a href="https://www.votunews.com.br/categoria/cinema/" class="tag-cloud-link tag-link-11 tag-link-position-3" style="font-size: 16.686468646865pt;" aria-label="Cultura (1.435 itens)">Cultura</a>
<a href="https://www.votunews.com.br/categoria/destaques/" class="tag-cloud-link tag-link-1 tag-link-position-4" style="font-size: 17.333333333333pt;" aria-label="Destaques (2.001 itens)">Destaques</a>
<a href="https://www.votunews.com.br/categoria/economia/" class="tag-cloud-link tag-link-6 tag-link-position-5" style="font-size: 16.640264026403pt;" aria-label="Economia (1.403 itens)">Economia</a>
<a href="https://www.votunews.com.br/categoria/cinema/educacao/" class="tag-cloud-link tag-link-34 tag-link-position-6" style="font-size: 15.438943894389pt;" aria-label="Educação (778 itens)">Educação</a>
<a href="https://www.votunews.com.br/categoria/entretenimento/" class="tag-cloud-link tag-link-132 tag-link-position-7" style="font-size: 11.557755775578pt;" aria-label="Entretenimento (112 itens)">Entretenimento</a>
<a href="https://www.votunews.com.br/categoria/esportes/" class="tag-cloud-link tag-link-10 tag-link-position-8" style="font-size: 18.39603960396pt;" aria-label="Esportes (3.392 itens)">Esportes</a>
<a href="https://www.votunews.com.br/categoria/falecimentos/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 13.914191419142pt;" aria-label="Falecimentos (363 itens)">Falecimentos</a>
<a href="https://www.votunews.com.br/categoria/flashnews/" class="tag-cloud-link tag-link-22 tag-link-position-10" style="font-size: 14.145214521452pt;" aria-label="Gente Fina (408 itens)">Gente Fina</a>
<a href="https://www.votunews.com.br/categoria/geral/" class="tag-cloud-link tag-link-15 tag-link-position-11" style="font-size: 19.874587458746pt;" aria-label="Geral (7.157 itens)">Geral</a>
<a href="https://www.votunews.com.br/categoria/jogos/" class="tag-cloud-link tag-link-14 tag-link-position-12" style="font-size: 11.927392739274pt;" aria-label="Jogos (134 itens)">Jogos</a>
<a href="https://www.votunews.com.br/categoria/moda-beleza/" class="tag-cloud-link tag-link-20 tag-link-position-13" style="font-size: 8pt;" aria-label="Moda &amp; Beleza (18 itens)">Moda &amp; Beleza</a>
<a href="https://www.votunews.com.br/categoria/mundo/" class="tag-cloud-link tag-link-16 tag-link-position-14" style="font-size: 14.745874587459pt;" aria-label="Mundo (548 itens)">Mundo</a>
<a href="https://www.votunews.com.br/categoria/policial/" class="tag-cloud-link tag-link-9 tag-link-position-15" style="font-size: 19.73597359736pt;" aria-label="Polícia (6.562 itens)">Polícia</a>
<a href="https://www.votunews.com.br/categoria/politica/" class="tag-cloud-link tag-link-5 tag-link-position-16" style="font-size: 18.16501650165pt;" aria-label="Política (3.016 itens)">Política</a>
<a href="https://www.votunews.com.br/categoria/principal/" class="tag-cloud-link tag-link-3 tag-link-position-17" style="font-size: 20.290429042904pt;" aria-label="Principal (8.705 itens)">Principal</a>
<a href="https://www.votunews.com.br/categoria/regiao/" class="tag-cloud-link tag-link-21 tag-link-position-18" style="font-size: 20.660066006601pt;" aria-label="Região (10.372 itens)">Região</a>
<a href="https://www.votunews.com.br/categoria/saude/" class="tag-cloud-link tag-link-13 tag-link-position-19" style="font-size: 17.70297029703pt;" aria-label="Saúde (2.376 itens)">Saúde</a>
<a href="https://www.votunews.com.br/categoria/slideshow/" class="tag-cloud-link tag-link-4 tag-link-position-20" style="font-size: 22pt;" aria-label="Slideshow (20.432 itens)">Slideshow</a>
<a href="https://www.votunews.com.br/categoria/tecnologia/" class="tag-cloud-link tag-link-7 tag-link-position-21" style="font-size: 14.653465346535pt;" aria-label="Tecnologia (529 itens)">Tecnologia</a>
<a href="https://www.votunews.com.br/categoria/urgente/" class="tag-cloud-link tag-link-18 tag-link-position-22" style="font-size: 17.471947194719pt;" aria-label="Urgente (2.142 itens)">Urgente</a></div>
</aside>						</div>
<div class="col-md-3">
<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget-title">Últimas Notícias</h2>		<ul>
<li>
<a href="https://www.votunews.com.br/grupo-investigado-por-furtar-lojas-e-mercados-na-regiao-agia-em-28-cidades/" aria-current="page">Grupo investigado por furtar lojas e mercados na região agia em 28 cidades</a>
<span class="post-date">21 de janeiro de 2020</span>
</li>
<li>
<a href="https://www.votunews.com.br/exercicios-fisicos-ajudam-a-combater-sintomas-da-asma/">Exercícios físicos ajudam a combater sintomas da asma</a>
<span class="post-date">21 de janeiro de 2020</span>
</li>
<li>
<a href="https://www.votunews.com.br/apreensoes-da-receita-chegam-a-r-326-bi-em-2019-e-batem-recorde/">Apreensões da Receita chegam a R$ 3,26 bi em 2019 e batem recorde</a>
<span class="post-date">21 de janeiro de 2020</span>
</li>
</ul>
</aside>						</div>
<div class="col-md-3">
<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Fique conectado</h2>			<div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/votunews/" class="facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/votunews" class="twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCQBypDBxyY1IKCmSpd-7t1w" class="youtube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/votunews/" class="instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
</aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Pesquisar</h2>
<div class="search-widget">
<form method="get" class="search-form" action="https://www.votunews.com.br/" >
<input type="text" name="s" placeholder="Pesquisar..." />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div></aside>						</div>
</div>
</div>
<div class="footer-last-line">
<div class="row">
<div class="col-md-6">
<p>© Votunews 2012-2018. Todos os direitos reservados. Desenvolvido por <a href="http://www.delalibera.com.br/" target="_blank" rel="noopener">Delalibera</a>.</p>
</div>
<div class="col-md-6">
<nav class="footer-nav">
</nav>
</div>
</div>
</div>
</div>
</footer>
<!-- End footer -->
</div>
<!-- End Container -->
<!-- Contents of log in popup-->
<div id="log-in-popup" class="mfp-hide white-popup">
<form class="login-form" method="post" name="loginform" action="https://www.votunews.com.br//wp-login.php">
<div class="title-section">
<h1><span>Login</span></h1>
</div>
<p>Bem vindo! Faça login na sua conta</p>
<label for="user_login">Usuário ou e-mail<span>*</span></label>
<input type="text" name="log" id="user_login"/>
<label for="user_pass">Senha<span>*</span></label>
<input name="pwd" id="user_pass" type="password" />
<button type="submit" id="submit-login">
<i class="fa fa-arrow-circle-right"></i> Login			</button>
<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Lembre de mim</span>
<a class="lost-password" href="#">Perdeu sua senha?</a>
</form>
<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.votunews.com.br//wp-login.php?action=lostpassword" method="post">
<div class="title-section">
<h1><span>Lost Password</span></h1>
</div>
<label for="username">Digite seu endereço de email<span>*</span></label>
<input type="text" name="user_login" id="username" class="input" >
<button type="submit" >
<i class="fa fa-arrow-circle-right"></i> Enviar			</button>
<p class="login-line">Voltar para <a href="#">Login</a></p>
</form>
</div>
<div id="su-footer-links" style="text-align: center;"></div><!-- <link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' /> -->
<!-- <link rel='stylesheet' id='metaslider-public-css'  href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.votunews.com.br/wp-content/cache/wpfc-minified/ma6qi4so/2iec5.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.votunews.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/comment-reply.min.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/ajax.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/sticky.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/script.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/wp-embed.min.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.15.3'></script>
<script type='text/javascript'>
var metaslider_200151 = function($) {$('#metaslider_200151').addClass('flexslider');
$('#metaslider_200151').flexslider({ 
slideshowSpeed:9000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200151');
};
var timer_metaslider_200151 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200151, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200151, 1) : metaslider_200151(window.jQuery);
};
timer_metaslider_200151();
var metaslider_200338 = function($) {$('#metaslider_200338').addClass('flexslider');
$('#metaslider_200338').flexslider({ 
slideshowSpeed:7000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200338');
};
var timer_metaslider_200338 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200338, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200338, 1) : metaslider_200338(window.jQuery);
};
timer_metaslider_200338();
var metaslider_200340 = function($) {$('#metaslider_200340').addClass('flexslider');
$('#metaslider_200340').flexslider({ 
slideshowSpeed:7000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200340');
};
var timer_metaslider_200340 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200340, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200340, 1) : metaslider_200340(window.jQuery);
};
timer_metaslider_200340();
var metaslider_200342 = function($) {$('#metaslider_200342').addClass('flexslider');
$('#metaslider_200342').flexslider({ 
slideshowSpeed:7000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200342');
};
var timer_metaslider_200342 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200342, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200342, 1) : metaslider_200342(window.jQuery);
};
timer_metaslider_200342();
var metaslider_200344 = function($) {$('#metaslider_200344').addClass('flexslider');
$('#metaslider_200344').flexslider({ 
slideshowSpeed:7000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200344');
};
var timer_metaslider_200344 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200344, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200344, 1) : metaslider_200344(window.jQuery);
};
timer_metaslider_200344();
var metaslider_200346 = function($) {$('#metaslider_200346').addClass('flexslider');
$('#metaslider_200346').flexslider({ 
slideshowSpeed:7000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200346');
};
var timer_metaslider_200346 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200346, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200346, 1) : metaslider_200346(window.jQuery);
};
timer_metaslider_200346();
var metaslider_200348 = function($) {$('#metaslider_200348').addClass('flexslider');
$('#metaslider_200348').flexslider({ 
slideshowSpeed:7000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200348');
};
var timer_metaslider_200348 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200348, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200348, 1) : metaslider_200348(window.jQuery);
};
timer_metaslider_200348();
</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- advertising iargmjsnd8xYQ97WM4PGHBUVkS6RbeDasWRItubwYquTNhCLaccfPk5zUnKcAKnQ1TDURFWQB-1ExlFjRJOt7g==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38843";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/3cbf371e918d813df3186625bde9dca6.min.js?20191118=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<!-- end advertising -->
</body>
</html><!-- WP Fastest Cache file was created in 3.7830858230591 seconds, on 21-01-20 19:11:49 -->