<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.votunews.com.br/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="https://www.votunews.com.br/wp-content/uploads/2018/08/favicon.png" type="image/x-icon">
<title>2020 quebrará &#8216;maldição&#8217; do celular dobrável? | Votunews - A notícia em primeiro lugar!</title>
<script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Roboto+Condensed:400']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
<meta property="og:type" content="article" />
<meta property="og:title" content="2020 quebrará &#8216;maldição&#8217; do celular dobrável?" />
<meta property="og:url" content="https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/" />
<meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2019/12/razr-divulgacao.jpg" />
<meta property="article:published_time" content="2019-12-26" />
<meta property="article:modified_time" content="2019-12-26" />
<meta property="article:author" content="https://www.votunews.com.br/author/emerson/" />
<meta property="article:section" content="Tecnologia" />
<meta property="og:site_name" content="Votunews - A notícia em primeiro lugar!" />
<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Votunews - A notícia em primeiro lugar! &raquo; 2020 quebrará &#8216;maldição&#8217; do celular dobrável?" href="https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/feed/" />
<meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2019/12/razr-divulgacao-500x281.jpg"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.votunews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=bb329578cb646dfa335dcc271fab0376"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.votunews.com.br/wp-includes/css/dashicons.min.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.votunews.com.br/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bbp-default-css'  href='https://www.votunews.com.br/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.votunews.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='image-hover-effects-css-css'  href='https://www.votunews.com.br/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css-css'  href='https://www.votunews.com.br/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-latest-css'  href='https://www.votunews.com.br/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.votunews.com.br/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bxslider-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl.carousel-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl.theme-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.theme.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hotmagazine-ticker-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/ticker-style.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=bb329578cb646dfa335dcc271fab0376' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hotmagazine-style-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/style.css?ver=2015-11-26' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.votunews.com.br/wp-content/cache/wpfc-minified/mb8zb2ox/2iec5.css" media="all"/>
<link rel='stylesheet' id='hotmagazine-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://www.votunews.com.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.votunews.com.br/wp-content/cache/wpfc-minified/keorhgg2/2iec5.css" media="all"/>
<script src='//www.votunews.com.br/wp-content/cache/wpfc-minified/lzkl9ch9/2iec5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=bb329578cb646dfa335dcc271fab0376'></script> -->
<link rel='https://api.w.org/' href='https://www.votunews.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.votunews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.votunews.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='OMS alerta para ondas de calor nos países da América do Sul' href='https://www.votunews.com.br/oms-alerta-para-ondas-de-calor-nos-paises-da-america-do-sul/' />
<link rel="canonical" href="https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/" />
<link rel='shortlink' href='https://www.votunews.com.br/?p=241747' />
<link rel="alternate" type="application/json+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2F2020-quebrara-maldicao-do-celular-dobravel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2F2020-quebrara-maldicao-do-celular-dobravel%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.votunews.com.br/wp-admin/admin-ajax.php';</script>	<style>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</style>
<style>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</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:"Roboto Condensed";line-height:20px;font-weight:400;font-style:normal;font-size:15px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body{opacity: 0;}.ie.wf-loading body{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="pt_BR"/>
<meta property="og:site_name" content="Votunews - A notícia em primeiro lugar!"/>
<meta property="og:title" content="2020 quebrará &#039;maldição&#039; do celular dobrável?"/>
<meta property="og:url" content="https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A Motorola atrasou o lançamento de seu aparelho com tela dobrável Razr, que deveria chegar às lojas dos Estados Unidos em 26 de dezembro.
A Motorola anunciou o adiamento do lançamento do novo Razr, uma versão atualizada do seu celular flip de 2005, com uma tela dobrável vertical. O dispositivo, c"/>
<meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2019/12/razr-divulgacao.jpg"/>
<meta property="og:image:url" content="https://www.votunews.com.br/wp-content/uploads/2019/12/razr-divulgacao.jpg"/>
<meta property="og:image:secure_url" content="https://www.votunews.com.br/wp-content/uploads/2019/12/razr-divulgacao.jpg"/>
<meta property="article:published_time" content="2019-12-26T17:40:36-03:00"/>
<meta property="article:modified_time" content="2019-12-26T17:40:36-03:00" />
<meta property="og:updated_time" content="2019-12-26T17:40:36-03:00" />
<meta property="article:section" content="Tecnologia"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="2020 quebrará &#039;maldição&#039; do celular dobrável?"/>
<meta itemprop="headline" content="2020 quebrará &#039;maldição&#039; do celular dobrável?"/>
<meta itemprop="description" content="A Motorola atrasou o lançamento de seu aparelho com tela dobrável Razr, que deveria chegar às lojas dos Estados Unidos em 26 de dezembro.
A Motorola anunciou o adiamento do lançamento do novo Razr, uma versão atualizada do seu celular flip de 2005, com uma tela dobrável vertical. O dispositivo, c"/>
<meta itemprop="image" content="https://www.votunews.com.br/wp-content/uploads/2019/12/razr-divulgacao.jpg"/>
<meta itemprop="datePublished" content="2019-12-26"/>
<meta itemprop="dateModified" content="2019-12-26T17:40:36-03:00" />
<meta itemprop="author" content="Redação"/>
<!--<meta itemprop="publisher" content="Votunews - A notícia em primeiro lugar!"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="2020 quebrará &#039;maldição&#039; do celular dobrável?"/>
<meta name="twitter:url" content="https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/"/>
<meta name="twitter:description" content="A Motorola atrasou o lançamento de seu aparelho com tela dobrável Razr, que deveria chegar às lojas dos Estados Unidos em 26 de dezembro.
A Motorola anunciou o adiamento do lançamento do novo Razr, uma versão atualizada do seu celular flip de 2005, com uma tela dobrável vertical. O dispositivo, c"/>
<meta name="twitter:image" content="https://www.votunews.com.br/wp-content/uploads/2019/12/razr-divulgacao.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123680922-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-123680922-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2722227278853644",
enable_page_level_ads: true
});
</script>
</head>
<body class="post-template-default single single-post postid-241747 single-format-standard default wpb-js-composer js-comp-ver-5.5.2 vc_responsive">
<!-- Container -->
<div id="container">
<!-- Header
================================================== -->
<header class="clearfix  second-style ">
<!-- Bootstrap navbar -->
<nav class="navbar navbar-default navbar-static-top" role="navigation">
<!-- Top line -->
<div class="top-line">
<div class="container">
<div class="row">
<div class="col-md-9">
<ul class="top-line-list">
<li>
<span class="city-weather">Votuporanga, Brasil</span>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z"
/>
</svg>
<span class="cel-temperature">28</span>
</li>
<li><span class="time-now">quinta-feira 26 dezembro 2019 / 17:40</span></li>
</ul>
<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-200520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200520 category-artigos"><a href="https://www.votunews.com.br/categoria/artigos/">Artigos</a></li>
<li id="menu-item-200216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200216 category-geral"><a href="https://www.votunews.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 category-carros"><a href="https://www.votunews.com.br/categoria/carros/">Carros/Motos</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 category-jogos"><a href="https://www.votunews.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814 category-mundo"><a href="https://www.votunews.com.br/categoria/mundo/">Mundo</a></li>
<li id="menu-item-200217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200217 page-231"><a href="https://www.votunews.com.br/contato/">Contato</a></li>
</ul>							</div>	
<div class="col-md-3">
<ul class="social-icons">
<li class="facebook"><a  href="https://www.facebook.com/votunews/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/votunews" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="instagram"><a href="https://www.instagram.com/votunews/" target="_blank"><i class="fa fa-instagram"> </i></a></li>
</ul>
</div>	
</div>
</div>
</div>
<!-- End Top line -->
<!-- Logo & advertisement -->
<div class="logo-advertisement">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand"  href="https://www.votunews.com.br/" title="Votunews &#8211; A notícia em primeiro lugar!">
<img src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!">
</a>
</div>
<div id="metaslider-id-200151" style="max-width: 728px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200151 ml-slider nav-hidden">
<div id="metaslider_container_200151">
<div id="metaslider_200151">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-239377 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/12/1575484374.gif" height="90" width="728" alt="" class="slider-200151 slide-239377" title="Capital Soluções Financeiras" /></li>
<li style="display: none; width: 100%;" class="slide-241073 ms-image"><a href="https://www.unifev.edu.br/sga/vestibular" target="_blank"><img src="https://www.votunews.com.br/wp-content/uploads/2019/12/Votunews_728x90px.png" height="90" width="728" alt="" class="slider-200151 slide-241073" title="Vestibular Unifev" /></a></li>
<li style="display: none; width: 100%;" class="slide-236993 ms-image"><a href="https://www.unifev.edu.br/colegio_unifev/" target="_blank"><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/Votunews-5.png" height="90" width="728" alt="" class="slider-200151 slide-236993" title="Colégio Unifev" /></a></li>
<li style="display: none; width: 100%;" class="slide-229310 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/09/banner-site-votunews_tela-1.gif" height="90" width="728" alt="" class="slider-200151 slide-229310" title="Ouvidoria Municipal " /></li>
<li style="display: none; width: 100%;" class="slide-223682 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/07/1-728x90.jpg" height="90" width="728" alt="" class="slider-200151 slide-223682" title="Prefeitura de Votuporanga" /></li>
<li style="display: none; width: 100%;" class="slide-223683 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/07/2-728x90.jpg" height="90" width="728" alt="" class="slider-200151 slide-223683" title="Prefeitura de Votuporanga" /></li>
<li style="display: none; width: 100%;" class="slide-223684 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/07/3.jpg" height="90" width="728" alt="" class="slider-200151 slide-223684" title="Prefeitura de Votuporanga" /></li>
<li style="display: none; width: 100%;" class="slide-222592 ms-image"><a href="unifev.edu.br" target="_blank"><img src="https://www.votunews.com.br/wp-content/uploads/2019/06/Unifev.png" height="90" width="728" alt="" class="slider-200151 slide-222592" title="Unifev" /></a></li>
<li style="display: none; width: 100%;" class="slide-205486 ms-image"><a href="https://apravelchevrolet.com.br/" target="_blank"><img src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="slider-200151 slide-205486" title="Apravel Chevrolet" /></a></li>
<li style="display: none; width: 100%;" class="slide-201805 ms-image"><a href="https://www.albatrozhonda.com.br/" target="_self"><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="slider-200151 slide-201805" title="Albatroz Honda" /></a></li>
</ul>
</div>
</div>
</div>						
</div>
</div>
<!-- End Logo & advertisement -->
<!-- navbar list container -->
<div class="nav-list-container">
<div class="container">
<!-- Collect the nav links, forms, and other content for toggling -->
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul data-breakpoint="800" id="menu-principal" class="nav navbar-nav navbar-left"><li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227 mega-drop category-policial"><a title="Polícia" href="https://www.votunews.com.br/categoria/policial/">Polícia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/46916475584_bf45186c17_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/policia-militar-realiza-33a-edicao-da-operacao-sao-paulo-mais-seguro/">Polícia Militar realiza 33ª edição da Operação São Paulo Mais Seguro </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/879-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/policia-militar-interrompe-furto-de-motocicleta-e-prende-ladrao-em-votuporanga/">Polícia Militar interrompe furto de motocicleta e prende ladrão em Votuporanga  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>24 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/558-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/policia-militar-captura-procurado-pela-justica-em-votuporanga/">Polícia Militar captura procurado pela Justiça em Votuporanga  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>24 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/eww-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/ladroes-roubam-carro-de-comerciante-em-votuporanga-e-acabam-presos-na-regiao/">Ladrões roubam carro de comerciante em Votuporanga e acabam presos na região  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/aaaaa-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/11colisao-frontal-entre-dois-veiculos-provoca-a-morte-de-duas-pessoas-em-alvares-florence/">Colisão frontal entre dois veículos provoca a morte de duas pessoas na vicinal de Álvares Florence </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>22 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/rew-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/colisao-entre-motocicletas-deixa-condutora-ferida-em-votuporanga/">Colisão entre motocicletas deixa condutora ferida em Votuporanga  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/8-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/imovel-e-invadido-e-furtado-enquanto-morador-dormia-em-votuporanga/">Imóvel é invadido e furtado enquanto moradores dormiam em Votuporanga  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/re-2-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/incendio-destroi-casa-na-regiao-central-de-votuporanga/">Incêndio destrói casa na região central de Votuporanga </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/PM-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/homem-tenta-arrombar-porta-de-carro-com-barra-de-ferro-e-acaba-preso-em-votuporanga/">Homem tenta arrombar porta de carro com barra de ferro e acaba preso em Votuporanga  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/03-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/forca-tatica-captura-procurado-pela-justica-em-votuporanga-5/">Força Tática captura procurado pela Justiça em Votuporanga  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de dezembro de 2019</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228 mega-drop category-politica"><a title="Política" href="https://www.votunews.com.br/categoria/politica/">Política</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/Vereador-Hery-x-deputado-Campos-Machado-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/vereador-hery-se-reune-com-deputado-campos-machado-e-pede-recursos-para-votuporanga/">Vereador Hery se reúne com deputado Campos Machado e pede recursos para Votuporanga </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/ei-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/deputado-carlao-pignatari-destina-recursos-para-entidades-assistenciais/">DEPUTADO CARLÃO PIGNATARI DESTINA RECURSOS PARA ENTIDADES ASSISTENCIAIS </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>16 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/Votunews-19-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/bolsonaro-volta-a-exaltar-acoes-de-presidentes-da-ditadura-militar/">Bolsonaro volta a exaltar ações de presidentes da ditadura militar </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>13 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/tse_foto-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/tse-aprova-criacao-do-33o-partido-politico-no-pais/">TSE aprova criação do 33º partido político no país </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>10 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/montagem-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/atendendo-reivindicacao-de-rodrigo-beleza-prefeito-anuncia-pavimentacao-da-avenida-pansani/">Atendendo reivindicação de Rodrigo Beleza, prefeito anuncia pavimentação da avenida Pansani </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>3 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/trevo-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/vereador-serginho-da-farmacia-pede-providencias-urgentes-no-conhecido-trevo-de-parisi/">Vereador Serginho da Farmácia pede providências urgentes no conhecido &#8220;trevo de Parisi&#8221; </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>3 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/Votunews-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/doria-diz-que-programa-de-seguranca-publica-nao-mudara/">Doria diz que programa de segurança pública não mudará </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>2 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/ei-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/deputadcarlao-pignatari-traz-secretario-de-logistica-e-transportes-joao-octaviano-para-votuporanga/">Deputado Carlão Pignatari traz Secretário de Logística e Transportes, João Octaviano para Votuporanga </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>2 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/11/Vereadores-Wartão-x-Vilmar-x-Marcelo-x-deputado-Fausto-Pinato-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/deputado-fausto-pinato-recebe-reivindicacoes-de-vereadores-de-votuporanga-2/">Deputado Fausto Pinato recebe reivindicações de vereadores de Votuporanga </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>29 de novembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/11/3-7-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/sob-comando-de-pinato-comissao-de-agricultura-recebe-ministro/">Sob comando de Pinato, Comissão de Agricultura recebe ministro </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>29 de novembro de 2019</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221 mega-drop category-esportes"><a title="Esportes" href="https://www.votunews.com.br/categoria/esportes/">Esportes</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/887-6-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/fpf-divulga-tabela-detalhada-da-serie-a2-do-campeonato-paulista-confira-os-jogos/">FPF divulga tabela detalhada da Série A2 do Campeonato Paulista; confira os jogos </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/888888888888-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/mesmo-com-conquista-da-america-selecao-encerra-2019-sob-desconfianca/">Mesmo com conquista da América, seleção encerra 2019 sob desconfiança </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>25 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-20-at-17.19.27-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/havan-confirma-patrocinio-ao-vasco-para-2020/">Havan confirma patrocínio ao Vasco para 2020 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>24 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/216848-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/artilheiro-do-fefece-na-segundona-e-contratado-pelo-botafogo-sp/">Artilheiro do Fefecê na Segundona é contratado pelo Botafogo-SP </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/997-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/liverpool-bate-o-flamengo-e-conquista-mundial-de-clubes-pela-primeira-vez/">Liverpool bate o Flamengo e conquista Mundial de Clubes pela primeira vez </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/heder-3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/morador-de-nhandeara-vai-ao-catar-para-ver-o-flamengo-na-final-do-mundial-coracao-apertado/">Morador de Nhandeara vai ao Catar para ver o Flamengo na final do Mundial: &#8216;Coração apertado&#8217; </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-21-at-11.06.18-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/votuporanguense-goleia-o-rio-preto-em-jogo-treino-e-fecha-2019/">Votuporanguense goleia o Rio Preto em jogo-treino e fecha 2019  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/2019_12_20_banner_mundial_clubes-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/apos-38-anos-flamengo-e-liverpool-voltam-a-disputar-o-mundo/">Após 38 anos, Flamengo e Liverpool voltam a disputar o mundo </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/82-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/presidente-da-fifa-estuda-proposta-de-realizar-copa-do-mundo-feminina-a-cada-dois-anos/">Presidente da Fifa estuda proposta de realizar Copa do Mundo feminina a cada dois anos </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/009-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/arbitro-do-catar-apitara-final-entre-flamengo-e-liverpool-no-mundial-de-clubes/">Árbitro do Catar apitará final entre Flamengo e Liverpool no Mundial de Clubes </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de dezembro de 2019</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229 mega-drop category-saude"><a title="Saúde" href="https://www.votunews.com.br/categoria/saude/">Saúde</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/893-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/oms-alerta-para-ondas-de-calor-nos-paises-da-america-do-sul/">OMS alerta para ondas de calor nos países da América do Sul </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/55-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/dermatologista-alerta-para-cuidados-com-a-pele-durante-o-verao-entenda/">Dermatologista alerta para cuidados com a pele durante o verão; entenda </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/781-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/o-que-acontece-com-seu-corpo-quando-voce-come-demais/">O que acontece com seu corpo quando você come demais </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/778933-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/governo-proibe-enfermeiros-de-inserirem-diu-em-pacientes/">Governo proíbe enfermeiros de inserirem DIU em pacientes </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/circoo-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/circo-do-palhacinho-biro-biro-movimenta-santa-casa/">Circo do Palhacinho Biro Biro movimenta Santa Casa </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/8887-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/verao-saiba-quais-as-frutas-e-legumes-tipicos-da-estacao-em-sp/">Verão: saiba quais as frutas e legumes típicos da estação em SP </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/ffraz_fiocruz201219_mg_54725099-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/brasileiros-desenvolvem-tecnologia-de-reconstrucao-craniana/">Brasileiros desenvolvem tecnologia de reconstrução craniana </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/Coral-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/igrejas-trazem-esperanca-com-seus-louvores/">Igrejas trazem esperança com seus louvores </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/Dra-Camila-Endocrino-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/endocrinologista-infantil-do-sansaude-pede-atencao-para-puberdade/">Endocrinologista infantil do SanSaúde pede atenção para puberdade </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/sus_vale_esta-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/bolsonaro-sanciona-lei-do-medicos-pelo-brasil/">Bolsonaro sanciona Lei do Médicos pelo Brasil </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 de dezembro de 2019</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-200248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200248 mega-drop category-destaques"><a title="Destaques" href="https://www.votunews.com.br/categoria/destaques/">Destaques</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/Sandrinha-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/colaboradora-da-santa-casa-se-torna-papai-noel/">Colaboradora da Santa Casa se torna Papai Noel </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/noel-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/papai-noel-raspa-a-cabeca-para-visitar-criancas-com-cancer/">Papai Noel raspa a cabeça para visitar crianças com câncer </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/Doação-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/magda-visita-santa-casa-para-entrega-de-brinquedos-e-dinheiro/">Magda visita Santa Casa para entrega de brinquedos e dinheiro </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/1-5-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/mega-da-virada-tem-premio-estimado-em-r-300-milhoes/">Mega da Virada tem prêmio estimado em R$ 300 milhões </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/77-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/feliz-natal-menino-fa-de-coletores-de-lixo-homenageia-os-profissionais-em-votuporanga/">Feliz Natal: Menino fã de coletores de lixo homenageia os profissionais em Votuporanga  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>25 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-24-at-13.17.26-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/vereador-emerson-pereira-realiza-almoco-para-pessoas-em-situacao-de-rua-2/">Vereador Emerson Pereira realiza almoço para pessoas em situação de rua </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>24 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/Mamãe-Noel-2-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/mamae-noel-visita-pacientes-e-distribui-amor/">Mamãe Noel visita pacientes e distribui amor </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/Doação-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/votuporanguense-entrega-presentes-nas-vesperas-de-natal/">Votuporanguense entrega presentes nas vésperas de Natal </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/cap-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/oficial-de-cartorio-de-jales-ganha-r-1-milhao-no-saude-cap/">Oficial de cartório de Jales ganha R$ 1 milhão no Saúde Cap </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/thumbnail_catedral-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/paroquia-da-catedral-de-votuporanga-completa-76-anos/">Paróquia da Catedral de Votuporanga completa 76 anos </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 de dezembro de 2019</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726 mega-drop category-regiao"><a title="Região" href="https://www.votunews.com.br/categoria/regiao/">Região</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/2-4-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/mae-e-filho-sao-presos-por-tentativa-de-homicidio/">Mãe e filho são presos por tentativa de homicídio </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/crime-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/implorei-para-ele-nao-ir-a-festa-diz-pai-de-jovem-baleado-na-cabeca-amigo-diz-que-suspeito-fez-roleta-russa/">&#8216;Implorei para ele não ir à festa&#8217;, diz pai de jovem baleado na cabeça; amigo diz que suspeito fez roleta-russa </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/87-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/justica-decreta-prisao-preventiva-de-suspeito-de-matar-mulher-a-facadas-em-jaci/">Justiça decreta prisão preventiva de suspeito de matar mulher a facadas em Jaci </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/998-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/medico-e-preso-suspeito-de-agredir-companheira-com-soco-no-nariz-em-rio-preto/">Médico é preso suspeito de agredir companheira com soco no nariz em Rio Preto </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/macaubal-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/policia-militar-de-macaubal-faz-apreensao-de-drogas-durante-a-madrugada/">Polícia Militar de Macaubal faz apreensão de drogas durante a madrugada </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/216943-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/adolescente-e-acusado-de-matar-o-padrasto-a-facadas/">Adolescente é acusado de matar o padrasto a facadas </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/887-5-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/homem-e-esfaqueado-durante-briga-em-bar-na-noite-de-natal-em-novo-horizonte/">Homem é esfaqueado durante briga em bar na noite de Natal em Novo Horizonte </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>25 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/cap-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/capotamento-e-registrado-entre-macedonia-e-fernandopolis/">Capotamento é registrado entre Macedônia e Fernandópolis  </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>24 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/BASE-VOTUNEWS-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/jovem-morre-esfaqueada-pelo-marido-em-jaci-policia-fala-em-mais-de-30-facadas/">Jovem morre esfaqueada pelo marido em Jaci; polícia fala em mais de 30 facadas </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>24 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/whatsapp-image-2019-12-24-at-11.26.57-1--250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/homem-e-preso-ao-confessar-ter-engolido-porcoes-de-skunk-em-rodovia-de-rio-preto/">Homem é preso ao confessar ter engolido porções de skunk em rodovia de Rio Preto </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>24 de dezembro de 2019</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-200521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200521 mega-drop category-flashnews"><a title="Gente Fina" href="https://www.votunews.com.br/categoria/flashnews/">Gente Fina</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/assary-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2019/12/assary-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2019/12/assary-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2019/12/assary-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2019/12/assary.jpeg 1000w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/3a-atracao-confirmada-vem-ai-o-baile-do-nego-veio/">3ª ATRAÇÃO CONFIRMADA! vem aí, O Baile do Nego Véio </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>10 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/papai-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/papai-noel-do-assary-clube-de-campo-chegando/">Papai Noel do Assary Clube de Campo chegando!!! </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/11/thumbnail_3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/empreendedora-investe-na-area-de-beleza-e-projeta-expansao-de-negocio-2/">Empreendedora investe na área de beleza e projeta expansão de negócio </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>25 de novembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/11/forro-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/e-hoje-mais-uma-edicao-sexta-do-forro-assary/">É HOJE!!! MAIS UMA EDIÇÃO, SEXTA DO FORRÓ ASSARY!!! </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>8 de novembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/10/cx-4-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2019/10/cx-4-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2019/10/cx-4-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2019/10/cx-4-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2019/10/cx-4.jpeg 900w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/explodiu-as-vendas-chitaozinho-e-xororo/">EXPLODIU AS VENDAS!!! Chitãozinho e Xororó </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>25 de outubro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/10/cx-2-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2019/10/cx-2-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2019/10/cx-2-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2019/10/cx-2-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2019/10/cx-2.jpeg 900w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/atencao-virada-de-lote-dia-26-de-outubro-tem-chitaozinho-e-xororo-no-assary-clube-de-campo/">ATENÇÃO – VIRADA DE LOTE: Dia 26 de Outubro, tem CHITÃOZINHO E XORORÓ no Assary Clube de Campo </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de outubro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/10/cx-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2019/10/cx-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2019/10/cx-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2019/10/cx-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2019/10/cx-1.jpeg 900w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/atencao-virada-de-lote-chitaozinho-e-xororo/">ATENÇÃO – VIRADA DE LOTE: Chitãozinho e Xororó </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 de outubro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/10/73416025_2549038291855387_6372508453851627520_n-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2019/10/73416025_2549038291855387_6372508453851627520_n-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2019/10/73416025_2549038291855387_6372508453851627520_n-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2019/10/73416025_2549038291855387_6372508453851627520_n.jpg 720w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/atencao-virada-de-lote-chitaozinho-chororo-no-assary/">ATENÇÃO – VIRADA DE LOTE: Chitãozinho &#038; Chororó no Assary </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>16 de outubro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/10/cx-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2019/10/cx-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2019/10/cx-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2019/10/cx-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2019/10/cx.jpeg 900w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/explodiu-as-vendas-chitaozinho-e-xororo-no-assary-clube-de-campo/">EXPLODIU AS VENDAS!!! &#8211; Chitãozinho e Xororó no Assary Clube de Campo </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>8 de outubro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/09/cx-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2019/09/cx-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2019/09/cx-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2019/09/cx-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2019/09/cx.jpg 900w" sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/explodiu-as-vendas%f0%9f%92%a5-chitaozinho-e-xororo-no-assary-clube-de-campo/">EXPLODIU AS VENDAS!!!💥: Chitãozinho e Xororó no Assary Clube de Campo </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>24 de setembro de 2019</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div></div></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220 mega-drop category-economia"><a title="Economia" href="https://www.votunews.com.br/categoria/economia/">Economia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
<div class="title-section">
<h1><span>Últimas Notícias</span></h1>
</div>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/1079882-01.02.2017_mcajr-12-6-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/prazo-de-livre-troca-para-saque-aniversario-do-fgts-acaba-dia-31/">Prazo de livre troca para saque-aniversário do FGTS acaba dia 31 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/fgts_rio_3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/bancos-funcionam-hoje-e-fecham-nos-dias-31-e-1o/">Bancos funcionam hoje e fecham nos dias 31 e 1º </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/12-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/procon-sp-da-dicas-para-quem-precisa-trocar-presentes-de-natal/">Procon-SP dá dicas para quem precisa trocar presentes de Natal </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/889-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/produtores-tem-ate-segunda-para-aderir-ao-refis-rural/">Produtores têm até segunda para aderir ao Refis Rural </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>24 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/89-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/bancos-abrem-em-horario-especial-hoje/">Bancos abrem em horário especial hoje </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>24 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/216831-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/ipva-2020-sera-em-media-354-mais-barato-no-estado/">IPVA 2020 será em média 3,54% mais barato no Estado </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/wwe-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/ipva-2020-sera-354-mais-barato-em-media-para-proprietarios-paulistas/">IPVA 2020 será 3,54% mais barato em média para proprietários paulistas </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/xbols.jpg.pagespeed.ic_.C0zaNOXXPy-1086x600-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/trump-se-compromete-a-nao-taxar-aco-brasileiro-diz-bolsonaro/">Trump se compromete a não taxar aço brasileiro, diz Bolsonaro </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/notas_50_20_10_05_02-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/vendas-do-tesouro-direto-tem-melhor-novembro-da-historia/">Vendas do Tesouro Direto têm melhor novembro da história </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/anp-lanca-aplicativo-para-acompanhar-precos-praticados-nos-postos-de-combustiveis-1576932090-7-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/anp-lanca-aplicativo-para-acompanhar-precos-praticados-nos-postos-de-combustiveis/">ANP lança aplicativo para acompanhar preços praticados nos postos de combustíveis </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 de dezembro de 2019</li>
</ul>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219 mega-drop category-cinema"><a title="Cultura" href="https://www.votunews.com.br/categoria/cinema/">Cultura</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">			
<div class="filter-block">
<ul class="filter-posts">
<li><a class="active" href="#" data-cat="11">Todas</a></li>
<li><a href="#" data-cat="34">Educação</a></li>
</ul>
</div>
<div class="posts-filtered-block block-ha" id="content_11">
<div class=" owl-wrapper">
<h1>Cultura</h1>
<div class="owl-carousel" data-num="5" data-rtl="false">
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/3636547034_e82dd2a1b2_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/estado-disponibiliza-resultado-das-matriculas-na-rede-a-partir-desta-quinta-26/">Estado disponibiliza resultado das matrículas na rede a partir desta quinta (26) </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/29179061468_9065b3cb00_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/museu-do-futebol-tem-funcionamento-especial-neste-fim-de-ano/">Museu do Futebol tem funcionamento especial neste fim de ano </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>24 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/exame_do_enem_2015-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/inscricoes-para-o-prouni-comecam-dia-28-de-janeiro/">Inscrições para o Prouni começam dia 28 de janeiro </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/49265811317_a4e9a79650_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/toquinho-encerra-festividades-na-concha-e-leva-cerca-de-35-mil-pessoas-para-a-concha-acustica/">Toquinho encerra &#8220;Festividades na Concha&#8221; e leva cerca de 3,5 mil pessoas para a Concha Acústica </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/49264306061_8de9ff9f23_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/pequenos-autores-criancas-de-escola-infantil-da-prefeitura-confeccionam-primeiro-livro/">Pequenos autores: crianças de escola infantil da Prefeitura confeccionam primeiro livro </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/49264188346_f390b14e5c_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/votuporanga-confirma-congresso-internacional-de-educacao-para-2020/">Votuporanga confirma Congresso Internacional de Educação para 2020 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/54-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/cantor-toquinho-faz-show-de-graca-em-votuporanga/">Cantor &#8216;Toquinho&#8217; faz show de graça em Votuporanga </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/Partiu-UNIFEV-estudantes-de-toda-regiao-visitaram-a-Instituicao-em-2019-1--250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/partiu-unifev-estudantes-de-toda-regiao-visitaram-a-instituicao-em-2019/">Partiu UNIFEV: estudantes de toda região visitaram a Instituição, em 2019 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/49242569996_b25c7feae1_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/catedral-tera-concerto-de-natal-nesta-sexta-feira-3/">Catedral terá Concerto de Natal nesta sexta-feira </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de dezembro de 2019</li>
</ul>
</div>
</div>
<div class="item news-post standard-post">
<div class="post-gallery">
<div class="thumb-wrap"><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2019/12/Vestibular-UNIFEV-de-janeiro-esta-com-inscricoes-abertas-1--250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
<div class="post-content">
<h2><a href="https://www.votunews.com.br/vestibular-unifev-de-janeiro-esta-com-inscricoes-abertas/">Vestibular UNIFEV de janeiro está com inscrições abertas </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de dezembro de 2019</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
</ul>							
<form method="get" class="navbar-form navbar-right" action="https://www.votunews.com.br/" >
<input type="text" name="s" placeholder="Pesquisar..." />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>
<!-- /.navbar-collapse -->
</div>
</div>
<!-- End navbar list container -->
</nav>
<!-- End Bootstrap navbar -->
</header>
<!-- End Header -->		
<!-- ticker-news-section
================================================== -->
<section class="ticker-news">
<div class="container">
<div class="ticker-news-box">
<span class="breaking-news">Urgente</span>
<ul id="js-news" data-rtl="ltr">
<li class="news-item"><span class="time-news">20:40</span>  <a href="https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/">2020 quebrará &#8216;maldição&#8217; do celular dobrável? </a>  </li>
<li class="news-item"><span class="time-news">20:27</span>  <a href="https://www.votunews.com.br/oms-alerta-para-ondas-de-calor-nos-paises-da-america-do-sul/">OMS alerta para ondas de calor nos países da América do Sul </a>  </li>
<li class="news-item"><span class="time-news">20:25</span>  <a href="https://www.votunews.com.br/mae-e-filho-sao-presos-por-tentativa-de-homicidio/">Mãe e filho são presos por tentativa de homicídio </a>  </li>
<li class="news-item"><span class="time-news">20:15</span>  <a href="https://www.votunews.com.br/eclipse-solar-com-anel-de-fogo-e-visto-em-partes-da-asia-africa-e-australia/">Eclipse solar com &#8216;anel de fogo&#8217; é visto em partes da Ásia, África e Austrália </a>  </li>
<li class="news-item"><span class="time-news">19:42</span>  <a href="https://www.votunews.com.br/prazo-de-livre-troca-para-saque-aniversario-do-fgts-acaba-dia-31/">Prazo de livre troca para saque-aniversário do FGTS acaba dia 31 </a>  </li>
</ul>
</div>
</div>
</section>
<!-- End ticker-news-section -->
<!-- block-wrapper-section
================================================== -->
<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-8 content-blocker">
<!-- block content -->
<div class="block-content">
<!-- single-post box -->
<div class="single-post-box">
<div class="title-post">
<h1>2020 quebrará &#8216;maldição&#8217; do celular dobrável?</h1>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
<li><i class="fa fa-user"></i>por <a href="https://www.votunews.com.br/author/emerson/" title="Posts de Redação" rel="author">Redação</a></li>
<li> <a href="https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
<li><i class="fa fa-eye"></i>1</li>
</ul>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/&amp;text=2020%20quebrará%20&#8216;maldição&#8217;%20do%20celular%20dobrável?','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/&amp;text=2020%20quebrará%20&#8216;maldição&#8217;%20do%20celular%20dobrável?"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li>
<li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="post-gallery">
<div class="thumb-wrap"><img width="1600" height="899" src="https://www.votunews.com.br/wp-content/uploads/2019/12/razr-divulgacao.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2019/12/razr-divulgacao.jpg 1600w, https://www.votunews.com.br/wp-content/uploads/2019/12/razr-divulgacao-500x281.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2019/12/razr-divulgacao-1024x575.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2019/12/razr-divulgacao-768x432.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2019/12/razr-divulgacao-1536x863.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>				</div>
<div class="the-content">
<div class="title"></div>
<div class="medium-centered subtitle">
<h4 class="content-head__subtitle">A Motorola atrasou o lançamento de seu aparelho com tela dobrável Razr, que deveria chegar às lojas dos Estados Unidos em 26 de dezembro.</h4>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="49" data-block-id="2">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A Motorola anunciou o adiamento do lançamento do novo Razr, uma versão atualizada do seu celular flip de 2005, com uma tela dobrável vertical. O dispositivo, com um preço de lançamento de US$ 1.500 (cerca de R$ 6.000), seria comercializado nos Estados Unidos a partir de 26 de dezembro.</p>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="38" data-block-id="3">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A Lenovo, controladora da Motorola, atribuiu a medida à alta demanda pelo Razr acima da capacidade de produção, sem nova data de lançamento. Mas o aparelho tem sido criticado como mais um exemplo de telefone dobrável com problemas.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="32" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Quando Chris Fox, repórter de tecnologia da BBC, testou um protótipo do Razr, ele identificou alguns problemas com o hardware, principalmente a maneira como a tela se afastava do dispositivo quando dobrada.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="22" data-block-id="6">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Seu veredicto foi que o novo celular provavelmente será usado mais como acessório de moda do que como um dispositivo principal.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="51" data-block-id="7">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Embora o preço possa parecer caro, o valor do Razr é menor que o dos dois principais concorrentes no mercado nascente de telefones dobráveis: o Samsung Fold custa US$ 1.980 (cerca de R$ 8.000, na cotação atual) e o Huawei Mate X não sai por menos de US$ 2.600 (R$ 10.600).</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="16" data-block-id="8">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A Samsung adiou o lançamento do seu Fold em abril, depois que telas dos dispositivos quebraram.</p>
<p data-track-category="Link no Texto" data-track-links=""><a href="https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/galaxyfoldap2/" rel="attachment wp-att-241749" data-slb-active="1" data-slb-asset="1913770040" data-slb-internal="241749" data-slb-group="241747"><img class="aligncenter size-full wp-image-241749" src="https://www.votunews.com.br/wp-content/uploads/2019/12/galaxyfoldap2.jpg" alt="" width="1600" height="1186" srcset="https://www.votunews.com.br/wp-content/uploads/2019/12/galaxyfoldap2.jpg 1600w, https://www.votunews.com.br/wp-content/uploads/2019/12/galaxyfoldap2-500x371.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2019/12/galaxyfoldap2-1024x759.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2019/12/galaxyfoldap2-768x569.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2019/12/galaxyfoldap2-1536x1139.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p data-track-category="Link no Texto" data-track-links="">A Huawei seguiu o exemplo, dizendo que os problemas da Samsung fizeram com que a empresa chinesa realizasse mais testes no Mate X antes de seu lançamento.</p>
<p data-track-category="Link no Texto" data-track-links="">Os dois dispositivos foram lançados mais tarde fora do Brasil (onde não há detalhes sobre a chegada dos aparelhos): o Fold em setembro, e o Mate X em novembro. No início do ano, analistas em tecnologia viram com bons olhos a chegada de celulares dobráveis ​​e como eles podem ajudar a reviver um mercado estagnado de smartphones.</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="32" data-block-id="14">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Mas as grandes marcas foram acompanhadas por uma empresa pouco conhecida na Califórnia chamada Royole Corporation, que lançou um aparelho dobrável chamado Flexpai em um evento em Pequim em outubro de 2018.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="52" data-block-id="15">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O dispositivo nunca esteve amplamente disponível aos consumidores e não recebeu críticas duras. Dan Simmons, repórter da BBC Click, testou uma versão de desenvolvedor em janeiro de 2019. Na época, ele disse que não havia aplicativos projetados para funcionar com a maneira com que a tela dobrável mudava dependendo de sua posição.</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="29" data-block-id="17">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Também em janeiro, o presidente da Xiaomi, Bin Lin, exibiu um protótipo de um telefone dobrável, mas a gigante chinesa ainda não apresentou um produto para o consumidor final.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="6" data-block-id="18">
<div class="content-intertitle">
<p><strong>O que esperar dos novos celulares?</strong></p>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="9" data-block-id="19">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><strong>Análise de Zoe Kleinman, repórter da tecnologia da BBC</strong></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="31" data-block-id="20">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ainda não vi um dispositivo dobrável por aí, isto é, na mão de alguém na rua, em vez de um protótipo bem guardado em um evento da indústria de telefonia móvel.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="8" data-block-id="21">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><strong>Isso pode estar prestes a mudar em 2020?</strong></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="26" data-block-id="22">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Como muitos projetos que tiveram financiamento público e falharam, o hardware é notoriamente difícil de acertar. No entanto, Ben Wood, analista do CCS Insight, está otimista.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="46" data-block-id="23">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ele ressalta que os dispositivos dobráveis ​​tiveram seus problemas, principalmente porque são mais frágeis que seus pares rígidos, mas cita a alta procura pelo Razr e os primeiros números de vendas do Samsung Fold como um forte indicativo de que os consumidores estão interessados nos produtos.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="41" data-block-id="24">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;A próxima década permitirá um capítulo totalmente novo para dispositivos eletrônicos de consumo, com telas sendo adicionadas a todos os tipos de produtos. Certamente não vai demorar muito para vermos dispositivos como alto-falantes inteligentes com telas em volta deles&#8221;, diz Wood.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="34" data-block-id="25">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Wood também acha que veremos toda uma nova parcela de dispositivos dobráveis ​​no próximo ano, principalmente na gigante feira de eletrônicos de consumo CES, em janeiro, e na feira de celulares MWC, em fevereiro.</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="12" data-block-id="27">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">E para quem acha os preços muito altos, aqui está uma surpresa.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="38" data-block-id="28">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Neste mês, uma empresa chamada Escobar Inc — fundada pelo irmão do traficante colombiano Pablo Escobar — anunciou que também planeja entrar no mercado de smartphones com um dispositivo dobrável ao preço de apenas US$ 349 (R$ 1.425).</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="33" data-block-id="29">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Vários sites de tecnologia observaram que o Escobar Fold 1 é notavelmente semelhante ao Royole Flexpai, tanto em termos de design quanto de especificações. Atualmente, ele está disponível apenas no site da empresa.</p>
</div>
<div data-track-category="multicontent" data-track-action="ultimo chunk conteudo" data-track-noninteraction="false" data-track-scroll="view">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="15" data-block-id="30">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">De qualquer forma, não acho que a Samsung esteja perdendo o sono por causa disso.</p>
<p data-track-category="Link no Texto" data-track-links="">FONTE: Informações | BBC NEWS</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/&amp;text=2020%20quebrará%20&#8216;maldição&#8217;%20do%20celular%20dobrável?','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/&amp;text=2020%20quebrará%20&#8216;maldição&#8217;%20do%20celular%20dobrável?"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li>
<li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="prev-next-posts">
<div class="prev-post">
<img src="https://www.votunews.com.br/wp-content/uploads/2019/12/893-250x250.jpg" alt="">
<div class="post-content">
<h2><a href="https://www.votunews.com.br/oms-alerta-para-ondas-de-calor-nos-paises-da-america-do-sul/" title="prev post">OMS alerta para ondas de calor nos países da América do Sul </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
</ul>
</div>
</div>
</div>
<!-- comment area box -->
<div class="comment-area-box">
<div class="title-section">
<h1><span>0 Comentários</span></h1>
</div>
<ul class="comment-tree">
</ul>
</div>
<!-- End comment area box -->
<!-- contact form box -->
<div class="contact-form-box">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Deixe um Comentário</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020-quebrara-maldicao-do-celular-dobravel/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.votunews.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><span class="email-not-published">Seu endereço de e-mail não será publicado.</span><label for="comment">Comente*</label><textarea    id="comment"   name="comment" aria-required='true'></textarea>
<div class="row">
<div class="col-md-4"><label for="name">Nome*</label>
<input type="text" name="author"   id="name" value=""  aria-required='true' />
</div>
<div class="col-md-4">
<label for="mail">E-mail*</label>
<input id="mail" name="email"   type="text" value=""  aria-required='true' /></div>
<div class="col-md-4"><label for="website">Site</label>
<input id="website" name="url"   type="text" value=""  /></div>
</div>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Favor digite a resposta em dígitos:</label><div class="aiowps-captcha-equation"><strong>20 &#8722; dezenove = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="fn3crgumi8" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1577392854" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentário" /> <input type='hidden' name='comment_post_ID' value='241747' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
</div>
<!-- End contact form box -->
</div>
<!-- End single-post box -->
</div>
<!-- End block content -->
</div>
<div class="col-sm-4 sidebar-sticky">
<!-- sidebar -->
<div class="sidebar theiaStickySidebar  ">
<aside id="search-2" class="widget widget_search">
<div class="search-widget">
<form method="get" class="search-form" action="https://www.votunews.com.br/" >
<input type="text" name="s" placeholder="Pesquisar..." />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200338" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200338 ml-slider nav-hidden nav-hidden">
<div id="metaslider_container_200338">
<div id="metaslider_200338">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-241652 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/12/Celtas.jpeg" height="280" width="336" alt="" class="slider-200338 slide-241652" title="Celtas" /></li>
<li style="display: none; width: 100%;" class="slide-240948 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/12/Deputado-Federal-Fausto-Pinato.jpeg" height="280" width="336" alt="" class="slider-200338 slide-240948" title="Deputado Federal Fausto Pinato" /></li>
<li style="display: none; width: 100%;" class="slide-237880 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/Arte-Renan-Rodrigues-5.jpeg" height="280" width="336" alt="" class="slider-200338 slide-237880" title="Renan Rodrigues" /></li>
<li style="display: none; width: 100%;" class="slide-236200 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/Votunews-3.jpeg" height="280" width="336" alt="" class="slider-200338 slide-236200" title="TudoSeg" /></li>
<li style="display: none; width: 100%;" class="slide-229312 ms-image"><a href="https://www.facebook.com/watch/?v=356249828636102" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-03-at-19.58.10.jpeg" height="280" width="336" alt="" class="slider-200338 slide-229312" title="Anjo da Guarda Serviços" /></a></li>
<li style="display: none; width: 100%;" class="slide-214302 ms-image"><a href="https://pt-br.facebook.com/chiquineliodontologia/" target="_self" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="slider-200338 slide-214302" title="Chiquineli Odontologia" /></a></li>
<li style="display: none; width: 100%;" class="slide-218275 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></li>
<li style="display: none; width: 100%;" class="slide-201802 ms-image"><a href="http://www.fiatcamilla.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="slider-200338 slide-201802" title="Fiat Camilla Veículos" /></a></li>
<li style="display: none; width: 100%;" class="slide-214300 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/celiflex.jpg" height="280" width="336" alt="" class="slider-200338 slide-214300" title="celiflex" /></li>
</ul>
</div>
</div>
</div>
</div>
</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200340" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200340 ml-slider nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_200340">
<div id="metaslider_200340">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-238417 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/08H45-E-15H45-crop-336x280.jpg" height="280" width="336" alt="" class="slider-200340 slide-238417" title="Cerezo Máquinas" /></li>
<li style="display: none; width: 100%;" class="slide-213983 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2019/03/site.jpg" height="280" width="336" alt="" class="slider-200340 slide-213983" title="site" /></li>
<li style="display: none; width: 100%;" class="slide-208257 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2018/12/fdfe57cdfc67fa47ce6e05a59ea544be.jpeg" height="280" width="336" alt="" class="slider-200340 slide-208257" title="VINI EPI" /></li>
<li style="display: none; width: 100%;" class="slide-214301 ms-image"><a href="http://www.villehotelgramadao.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="slider-200340 slide-214301" title="Ville Hotel Gramadão" /></a></li>
</ul>
</div>
</div>
</div>
</div>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<div class="title-section"><h2><span>Notícias Recentes</span></h2></div>		<ul>
<li>
<a href="https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/" aria-current="page">2020 quebrará &#8216;maldição&#8217; do celular dobrável?</a>
</li>
<li>
<a href="https://www.votunews.com.br/oms-alerta-para-ondas-de-calor-nos-paises-da-america-do-sul/">OMS alerta para ondas de calor nos países da América do Sul</a>
</li>
<li>
<a href="https://www.votunews.com.br/mae-e-filho-sao-presos-por-tentativa-de-homicidio/">Mãe e filho são presos por tentativa de homicídio</a>
</li>
<li>
<a href="https://www.votunews.com.br/eclipse-solar-com-anel-de-fogo-e-visto-em-partes-da-asia-africa-e-australia/">Eclipse solar com &#8216;anel de fogo&#8217; é visto em partes da Ásia, África e Austrália</a>
</li>
<li>
<a href="https://www.votunews.com.br/prazo-de-livre-troca-para-saque-aniversario-do-fgts-acaba-dia-31/">Prazo de livre troca para saque-aniversário do FGTS acaba dia 31</a>
</li>
</ul>
</aside><aside id="featured_post_widget-3" class="widget widget_featured_post_widget">
<div class=" tab-posts-widget">
<ul class="nav nav-tabs" id="myTab">
<li class="active">
<a href="#option1" data-toggle="tab">Popular </a>
</li>
<li>
<a href="#option2" data-toggle="tab">Recente</a>
</li>
<li>
<a href="#option3" data-toggle="tab">Comentários</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="option1">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/10/casa-80x70.png" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/carpinteiro-constroi-carruagem-para-noiva-se-casar-em-mirassol-momento-magnifico/">Carpinteiro constrói carruagem para noiva se casar em Mirassol: &#8216;Momento magnífico&#8217;</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>15 de outubro de 2019</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/12/211-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/camara-dos-eua-aprova-impeachment-de-trump-processo-segue-para-o-senado/">Câmara dos EUA aprova impeachment de Trump; processo segue para o Senado</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de dezembro de 2019</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/10/viatura-do-corpo-de-bombeiros-foi-atingida-por-caminhao-em-rodovia-de-olimpia-sp--80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/viatura-do-corpo-de-bombeiros-e-atingida-durante-atendimento-a-acidente-entre-caminhoes/">Viatura do Corpo de Bombeiros é atingida durante atendimento a acidente entre caminhões</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 de outubro de 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/05/ACIDENTE-80x70.png" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/acidente-entre-tres-veiculos-deixa-feridos-em-rodovia-de-cardoso/">Acidente entre três veículos deixa feridos em rodovia de Cardoso </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 de Maio de 2019</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/04/PASSAREDO-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/aeroporto-de-votuporanga-ira-receber-seis-voos-comerciais-por-semana/">Aeroporto de Votuporanga irá receber seis voos comerciais por semana </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>24 de abril de 2019</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="tab-pane" id="option2">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/12/razr-divulgacao-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/">2020 quebrará &#8216;maldição&#8217; do celular dobrável?</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/12/893-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/oms-alerta-para-ondas-de-calor-nos-paises-da-america-do-sul/">OMS alerta para ondas de calor nos países da América do Sul</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/12/2-4-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/mae-e-filho-sao-presos-por-tentativa-de-homicidio/">Mãe e filho são presos por tentativa de homicídio</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/12/78-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/eclipse-solar-com-anel-de-fogo-e-visto-em-partes-da-asia-africa-e-australia/">Eclipse solar com &#8216;anel de fogo&#8217; é visto em partes da Ásia, África e Austrália</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/12/1079882-01.02.2017_mcajr-12-6-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/prazo-de-livre-troca-para-saque-aniversario-do-fgts-acaba-dia-31/">Prazo de livre troca para saque-aniversário do FGTS acaba dia 31</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 de dezembro de 2019</li>
</ul>
</div>
</li>
</ul>										
</div>
<div class="tab-pane" id="option3">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/inauguracao-nao-perca-quality-alarmes-e-eletronica/">INAUGURAÇÃO, NÃO PERCA!   QUALITY ALARMES E ELETRÔNICA</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>31 de outubro de 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/lei-proibe-musicas-sensuais-nos-trenzinhos-da-alegria-em-votuporanga/">Lei proíbe músicas sensuais nos &#8216;trenzinhos da alegria&#8217; em Votuporanga</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 de agosto de 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/policia-militar-de-votuporanga-prende-o-jogador-romario-ex-cav-por-furto/">Polícia Militar de Votuporanga prende o jogador Romário, ex-CAV, por furto</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>12 de setembro de 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/oportunidade-de-emprego-havan-comeca-a-entrevistar-candidatos-as-vagas-para-loja-de-votuporanga/">OPORTUNIDADE DE EMPREGO: Havan começa a entrevistar candidatos às vagas para loja de Votuporanga</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 de dezembro de 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
<h2><a href="https://www.votunews.com.br/em-votuporanga-ladrao-tenta-assaltar-residencia-cai-de-telhado-e-fica-paraplegico/">EM VOTUPORANGA: ladrão tenta assaltar residência, cai de telhado e fica paraplégico</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>9 de setembro de 2018</li>
</ul>
</div>
</li>
</ul>										
</div>
</div>
</div>
</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200342" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200342 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_200342">
<div id="metaslider_200342">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-200343 ms-image"><a href="http://www.villehotelgramadao.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="slider-200342 slide-200343" title="Ville Hotel Gramadão" /></a></li>
<li style="display: none; width: 100%;" class="slide-200490 ms-image"><a href="https://www.celiflex.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/celiflex.jpg" height="280" width="336" alt="" class="slider-200342 slide-200490" title="Colchões Celiflex" /></a></li>
</ul>
</div>
</div>
</div>
</div>
</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200344" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200344 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_200344">
<div id="metaslider_200344">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-213750 ms-image"><a href="https://pt-br.facebook.com/chiquineliodontologia/" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="slider-200344 slide-213750" title="Chiquineli Odontologia" /></a></li>
<li style="display: none; width: 100%;" class="slide-203623 ms-image"><img src="https://www.votunews.com.br/wp-content/uploads/2018/09/ded3dab04105adaa2945a57b388e1754.jpeg" height="280" width="336" alt="" class="slider-200344 slide-203623" title="Iridologista Kellyn Cunha" /></li>
</ul>
</div>
</div>
</div>
</div>
</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200346" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200346 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_200346">
<div id="metaslider_200346">
<ul aria-live="polite" class="slides">
</ul>
</div>
</div>
</div>
</div>
</aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200348" style="max-width: 336px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-200348 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_200348">
<div id="metaslider_200348">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-200468 ms-image"><a href="http://www.converd.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/converd.jpg" height="280" width="336" alt="" class="slider-200348 slide-200468" title="Converd" /></a></li>
</ul>
</div>
</div>
</div>
</div>
</aside>
</div>
<!-- End sidebar -->
</div>
</div>
</div>
</section>
<!-- End block-wrapper-section -->
		<!-- footer 
================================================== -->
<footer>
<div class="container">
<div class="footer-widgets-part">
<div class="row">
<div class="col-md-3">
<aside id="text-2" class="widget widget_text"><h2 class="widget-title">Sobre nós</h2>			<div class="textwidget"><p>Portal de notícias de Votuporanga e região, com informações em tempo real sobre os acontecimentos políticos, policias, sociais, culturais e esportivos.</p>
<p>Acompanhe sempre pelo Votunews as notícias de Votuporanga e região em tempo real.</p>
</div>
</aside>							
</div>
<div class="col-md-3">
<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Categorias</h2><div class="tagcloud"><a href="https://www.votunews.com.br/categoria/artigos/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 11.280528052805pt;" aria-label="Artigos (97 itens)">Artigos</a>
<a href="https://www.votunews.com.br/categoria/carros/" class="tag-cloud-link tag-link-12 tag-link-position-2" style="font-size: 12.574257425743pt;" aria-label="Carros/Motos (184 itens)">Carros/Motos</a>
<a href="https://www.votunews.com.br/categoria/cinema/" class="tag-cloud-link tag-link-11 tag-link-position-3" style="font-size: 16.640264026403pt;" aria-label="Cultura (1.421 itens)">Cultura</a>
<a href="https://www.votunews.com.br/categoria/destaques/" class="tag-cloud-link tag-link-1 tag-link-position-4" style="font-size: 17.287128712871pt;" aria-label="Destaques (1.960 itens)">Destaques</a>
<a href="https://www.votunews.com.br/categoria/economia/" class="tag-cloud-link tag-link-6 tag-link-position-5" style="font-size: 16.501650165016pt;" aria-label="Economia (1.331 itens)">Economia</a>
<a href="https://www.votunews.com.br/categoria/cinema/educacao/" class="tag-cloud-link tag-link-34 tag-link-position-6" style="font-size: 15.346534653465pt;" aria-label="Educação (741 itens)">Educação</a>
<a href="https://www.votunews.com.br/categoria/entretenimento/" class="tag-cloud-link tag-link-132 tag-link-position-7" style="font-size: 11.465346534653pt;" aria-label="Entretenimento (106 itens)">Entretenimento</a>
<a href="https://www.votunews.com.br/categoria/esportes/" class="tag-cloud-link tag-link-10 tag-link-position-8" style="font-size: 18.39603960396pt;" aria-label="Esportes (3.367 itens)">Esportes</a>
<a href="https://www.votunews.com.br/categoria/falecimentos/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 13.914191419142pt;" aria-label="Falecimentos (361 itens)">Falecimentos</a>
<a href="https://www.votunews.com.br/categoria/flashnews/" class="tag-cloud-link tag-link-22 tag-link-position-10" style="font-size: 14.09900990099pt;" aria-label="Gente Fina (399 itens)">Gente Fina</a>
<a href="https://www.votunews.com.br/categoria/geral/" class="tag-cloud-link tag-link-15 tag-link-position-11" style="font-size: 19.828382838284pt;" aria-label="Geral (6.936 itens)">Geral</a>
<a href="https://www.votunews.com.br/categoria/jogos/" class="tag-cloud-link tag-link-14 tag-link-position-12" style="font-size: 11.927392739274pt;" aria-label="Jogos (134 itens)">Jogos</a>
<a href="https://www.votunews.com.br/categoria/moda-beleza/" class="tag-cloud-link tag-link-20 tag-link-position-13" style="font-size: 8pt;" aria-label="Moda &amp; Beleza (18 itens)">Moda &amp; Beleza</a>
<a href="https://www.votunews.com.br/categoria/mundo/" class="tag-cloud-link tag-link-16 tag-link-position-14" style="font-size: 14.376237623762pt;" aria-label="Mundo (458 itens)">Mundo</a>
<a href="https://www.votunews.com.br/categoria/policial/" class="tag-cloud-link tag-link-9 tag-link-position-15" style="font-size: 19.689768976898pt;" aria-label="Polícia (6.508 itens)">Polícia</a>
<a href="https://www.votunews.com.br/categoria/politica/" class="tag-cloud-link tag-link-5 tag-link-position-16" style="font-size: 18.16501650165pt;" aria-label="Política (3.011 itens)">Política</a>
<a href="https://www.votunews.com.br/categoria/principal/" class="tag-cloud-link tag-link-3 tag-link-position-17" style="font-size: 20.290429042904pt;" aria-label="Principal (8.684 itens)">Principal</a>
<a href="https://www.votunews.com.br/categoria/regiao/" class="tag-cloud-link tag-link-21 tag-link-position-18" style="font-size: 20.613861386139pt;" aria-label="Região (10.190 itens)">Região</a>
<a href="https://www.votunews.com.br/categoria/saude/" class="tag-cloud-link tag-link-13 tag-link-position-19" style="font-size: 17.656765676568pt;" aria-label="Saúde (2.329 itens)">Saúde</a>
<a href="https://www.votunews.com.br/categoria/slideshow/" class="tag-cloud-link tag-link-4 tag-link-position-20" style="font-size: 22pt;" aria-label="Slideshow (20.432 itens)">Slideshow</a>
<a href="https://www.votunews.com.br/categoria/tecnologia/" class="tag-cloud-link tag-link-7 tag-link-position-21" style="font-size: 14.653465346535pt;" aria-label="Tecnologia (525 itens)">Tecnologia</a>
<a href="https://www.votunews.com.br/categoria/urgente/" class="tag-cloud-link tag-link-18 tag-link-position-22" style="font-size: 17.471947194719pt;" aria-label="Urgente (2.142 itens)">Urgente</a></div>
</aside>						</div>
<div class="col-md-3">
<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget-title">Últimas Notícias</h2>		<ul>
<li>
<a href="https://www.votunews.com.br/2020-quebrara-maldicao-do-celular-dobravel/" aria-current="page">2020 quebrará &#8216;maldição&#8217; do celular dobrável?</a>
<span class="post-date">26 de dezembro de 2019</span>
</li>
<li>
<a href="https://www.votunews.com.br/oms-alerta-para-ondas-de-calor-nos-paises-da-america-do-sul/">OMS alerta para ondas de calor nos países da América do Sul</a>
<span class="post-date">26 de dezembro de 2019</span>
</li>
<li>
<a href="https://www.votunews.com.br/mae-e-filho-sao-presos-por-tentativa-de-homicidio/">Mãe e filho são presos por tentativa de homicídio</a>
<span class="post-date">26 de dezembro de 2019</span>
</li>
</ul>
</aside>						</div>
<div class="col-md-3">
<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Fique conectado</h2>			<div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/votunews/" class="facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/votunews" class="twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCQBypDBxyY1IKCmSpd-7t1w" class="youtube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/votunews/" class="instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
</aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Pesquisar</h2>
<div class="search-widget">
<form method="get" class="search-form" action="https://www.votunews.com.br/" >
<input type="text" name="s" placeholder="Pesquisar..." />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div></aside>						</div>
</div>
</div>
<div class="footer-last-line">
<div class="row">
<div class="col-md-6">
<p>© Votunews 2012-2018. Todos os direitos reservados. Desenvolvido por <a href="http://www.delalibera.com.br/" target="_blank" rel="noopener">Delalibera</a>.</p>
</div>
<div class="col-md-6">
<nav class="footer-nav">
</nav>
</div>
</div>
</div>
</div>
</footer>
<!-- End footer -->
</div>
<!-- End Container -->
<!-- Contents of log in popup-->
<div id="log-in-popup" class="mfp-hide white-popup">
<form class="login-form" method="post" name="loginform" action="https://www.votunews.com.br//wp-login.php">
<div class="title-section">
<h1><span>Login</span></h1>
</div>
<p>Bem vindo! Faça login na sua conta</p>
<label for="user_login">Usuário ou e-mail<span>*</span></label>
<input type="text" name="log" id="user_login"/>
<label for="user_pass">Senha<span>*</span></label>
<input name="pwd" id="user_pass" type="password" />
<button type="submit" id="submit-login">
<i class="fa fa-arrow-circle-right"></i> Login			</button>
<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Lembre de mim</span>
<a class="lost-password" href="#">Perdeu sua senha?</a>
</form>
<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.votunews.com.br//wp-login.php?action=lostpassword" method="post">
<div class="title-section">
<h1><span>Lost Password</span></h1>
</div>
<label for="username">Digite seu endereço de email<span>*</span></label>
<input type="text" name="user_login" id="username" class="input" >
<button type="submit" >
<i class="fa fa-arrow-circle-right"></i> Enviar			</button>
<p class="login-line">Voltar para <a href="#">Login</a></p>
</form>
</div>
<div id="su-footer-links" style="text-align: center;"></div><!-- <link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' /> -->
<!-- <link rel='stylesheet' id='metaslider-public-css'  href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.votunews.com.br/wp-content/cache/wpfc-minified/ma6qi4so/2iec5.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.votunews.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/comment-reply.min.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/ajax.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/sticky.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/script.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/wp-embed.min.js?ver=bb329578cb646dfa335dcc271fab0376'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.15.3'></script>
<script type='text/javascript'>
var metaslider_200151 = function($) {$('#metaslider_200151').addClass('flexslider');
$('#metaslider_200151').flexslider({ 
slideshowSpeed:9000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200151');
};
var timer_metaslider_200151 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200151, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200151, 1) : metaslider_200151(window.jQuery);
};
timer_metaslider_200151();
var metaslider_200338 = function($) {$('#metaslider_200338').addClass('flexslider');
$('#metaslider_200338').flexslider({ 
slideshowSpeed:7000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200338');
};
var timer_metaslider_200338 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200338, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200338, 1) : metaslider_200338(window.jQuery);
};
timer_metaslider_200338();
var metaslider_200340 = function($) {$('#metaslider_200340').addClass('flexslider');
$('#metaslider_200340').flexslider({ 
slideshowSpeed:7000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200340');
};
var timer_metaslider_200340 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200340, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200340, 1) : metaslider_200340(window.jQuery);
};
timer_metaslider_200340();
var metaslider_200342 = function($) {$('#metaslider_200342').addClass('flexslider');
$('#metaslider_200342').flexslider({ 
slideshowSpeed:7000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200342');
};
var timer_metaslider_200342 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200342, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200342, 1) : metaslider_200342(window.jQuery);
};
timer_metaslider_200342();
var metaslider_200344 = function($) {$('#metaslider_200344').addClass('flexslider');
$('#metaslider_200344').flexslider({ 
slideshowSpeed:7000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200344');
};
var timer_metaslider_200344 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200344, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200344, 1) : metaslider_200344(window.jQuery);
};
timer_metaslider_200344();
var metaslider_200346 = function($) {$('#metaslider_200346').addClass('flexslider');
$('#metaslider_200346').flexslider({ 
slideshowSpeed:7000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200346');
};
var timer_metaslider_200346 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200346, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200346, 1) : metaslider_200346(window.jQuery);
};
timer_metaslider_200346();
var metaslider_200348 = function($) {$('#metaslider_200348').addClass('flexslider');
$('#metaslider_200348').flexslider({ 
slideshowSpeed:7000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:true,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_200348');
};
var timer_metaslider_200348 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_200348, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_200348, 1) : metaslider_200348(window.jQuery);
};
timer_metaslider_200348();
</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Carregando","close":"Fechar","nav_next":"Pr\u00f3ximo","nav_prev":"Anterior","slideshow_start":"Iniciar","slideshow_stop":"Parar","group_status":"Item %current% de %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1913770040":{"id":241749,"type":"image","internal":true,"source":"https:\/\/www.votunews.com.br\/wp-content\/uploads\/2019\/12\/galaxyfoldap2.jpg","title":"galaxyfoldap2","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.votunews.com.br\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.votunews.com.br\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- advertising iargmjsnd8xYQ97WM4PGHBUVkS6RbeDasWRItubwYquTNhCLaccfPk5zUnKcAKnQ1TDURFWQB-1ExlFjRJOt7g==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38843";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/3cbf371e918d813df3186625bde9dca6.min.js?20191118=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<!-- end advertising -->
</body>
</html><!-- WP Fastest Cache file was created in 6.3177380561829 seconds, on 26-12-19 17:40:59 -->