<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="pt-BR"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="pt-BR"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="pt-BR"><head><meta charset="UTF-8"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.votunews.com.br/xmlrpc.php"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://www.votunews.com.br/wp-content/uploads/2018/08/favicon.png" type="image/x-icon"><title>Cresce número de cidades com mais mulheres que homens eleitores; 3 em cada 5 municípios têm mais eleitoras &#8211; Votunews &#8211; A notícia em primeiro lugar!</title> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Roboto+Condensed:400']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/comments/feed/" /><meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2020/09/10-500x371.png"/><!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.votunews.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='bootstrap-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/bootstrap.min.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='bxslider-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/jquery.bxslider.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/magnific-popup.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='owl.carousel-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.carousel.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='owl.theme-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.theme.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='hotmagazine-ticker-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/ticker-style.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/hotmagazine_style.css' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='hotmagazine-style-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.votunews.com.br/wp-content/cache/wpfc-minified/14q5sqvx/47xvp.css" media="all"/> <script src='//www.votunews.com.br/wp-content/cache/wpfc-minified/dq5os1kf/47xvp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery.js'></script> --> <!-- <script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script> --> <link rel='https://api.w.org/' href='https://www.votunews.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.votunews.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.votunews.com.br/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Polícia Militar interrompe pancadão em chácara após denúncia em Rio Preto' href='https://www.votunews.com.br/policia-militar-interrompe-pancadao-em-chacara-apos-denuncia-em-rio-preto/' /><link rel='next' title='Auxílio Emergencial: Caixa paga nova parcela a 9,4 milhões de beneficiários nesta segunda-feira' href='https://www.votunews.com.br/auxilio-emergencial-caixa-paga-nova-parcela-a-94-milhoes-de-beneficiarios-nesta-segunda-feira/' /><link rel="canonical" href="https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/" /><link rel='shortlink' href='https://www.votunews.com.br/?p=263721' /><link rel="alternate" type="application/json+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fcresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fcresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://www.votunews.com.br/wp-admin/admin-ajax.php';</script> <style>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</style><style>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</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-123680922-1"></script>  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2722227278853644",
enable_page_level_ads: true
});</script> </head><body class="post-template-default single single-post postid-263721 single-format-standard default wpb-js-composer js-comp-ver-5.5.2 vc_responsive"><div id="container"><header class="clearfix  second-style "><nav class="navbar navbar-default navbar-static-top" role="navigation"><div class="top-line"><div class="container"><div class="row"><div class="col-md-9"><ul class="top-line-list"><li> <span class="city-weather">Votuporanga, Brasil</span> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z"
/> </svg> <span class="cel-temperature">33</span></li><li><span class="time-now">segunda-feira 28 setembro 2020 / 9:20</span></li></ul><ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-200520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200520 category-artigos"><a href="https://www.votunews.com.br/categoria/artigos/">Artigos</a></li><li id="menu-item-200216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200216 category-geral"><a href="https://www.votunews.com.br/categoria/geral/">Geral</a></li><li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 category-carros"><a href="https://www.votunews.com.br/categoria/carros/">Carros/Motos</a></li><li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 category-jogos"><a href="https://www.votunews.com.br/categoria/jogos/">Jogos</a></li><li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814 category-mundo"><a href="https://www.votunews.com.br/categoria/mundo/">Mundo</a></li><li id="menu-item-200217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200217 page-231"><a href="https://www.votunews.com.br/contato/">Contato</a></li></ul></div><div class="col-md-3"><ul class="social-icons"><li class="facebook"><a  href="https://www.facebook.com/votunews/" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="https://twitter.com/votunews" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="instagram"><a href="https://www.instagram.com/votunews/" target="_blank"><i class="fa fa-instagram"> </i></a></li></ul></div></div></div></div><div class="logo-advertisement"><div class="container"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a class="navbar-brand"  href="https://www.votunews.com.br/" title="Votunews &#8211; A notícia em primeiro lugar!"> <noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!"> </a></div><div id="metaslider-id-200151" style="max-width: 728px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200151 ml-slider nav-hidden"><div id="metaslider_container_200151"><div id="metaslider_200151"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-261892 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/09/Prefeitura-de-Votuporanga-1.jpeg" height="90" width="728" alt="" class="slider-200151 slide-261892" title="Prefeitura de Votuporanga" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/Prefeitura-de-Votuporanga-1.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-261892" title="Prefeitura de Votuporanga" /></li><li style="display: none; width: 100%;" class="slide-261976 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/09/Faria-Veículos.jpeg" height="90" width="728" alt="" class="slider-200151 slide-261976" title="Faria Veículos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/Faria-Veículos.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-261976" title="Faria Veículos" /></li><li style="display: none; width: 100%;" class="slide-205486 ms-image"><a href="https://apravelchevrolet.com.br/" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="slider-200151 slide-205486" title="Apravel Chevrolet" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-205486" title="Apravel Chevrolet" /></a></li><li style="display: none; width: 100%;" class="slide-201805 ms-image"><a href="https://www.albatrozhonda.com.br/" target="_self"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="slider-200151 slide-201805" title="Albatroz Honda" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-201805" title="Albatroz Honda" /></a></li></ul></div></div></div></div></div><div class="nav-list-container"><div class="container"><div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1"><ul data-breakpoint="800" id="menu-principal" class="nav navbar-nav navbar-left"><li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227 mega-drop category-policial"><a title="Polícia" href="https://www.votunews.com.br/categoria/policial/">Polícia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/samu_ambulancia_790x505_13062018164447-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/samu_ambulancia_790x505_13062018164447-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/crianca-se-afoga-em-piscina-em-votuporanga-e-socorrida-e-transferida-para-o-hospital-da-crianca-e-maternidade-em-rio-preto/">Criança se afoga em piscina em Votuporanga, é socorrida e transferida para o Hospital da Criança e Maternidade em Rio Preto </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/666-1-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/666-1-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/jovem-morador-de-valentim-gentil-morre-apos-capotamento-de-carro-na-rodovia-euclides-da-cunha-em-votuporanga/">Jovem morador de Valentim Gentil morre após capotamento de carro na Rodovia Euclides da Cunha, em Votuporanga </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/888-1-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/888-1-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/incendio-atinge-vegetacao-e-fumaca-causa-capotamento-na-rodovia-euclides-da-cunha/">Incêndio atinge vegetação e fumaça causa capotamento na Rodovia Euclides da Cunha </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/5B43A8DDDB3892349BB1E098E41DB63FEE52_prisao-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/5B43A8DDDB3892349BB1E098E41DB63FEE52_prisao-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-militar-prende-no-bairro-pro-povo-ladrao-procurado-pela-justica-de-fernandopolis/">Polícia Militar prende no bairro Pró-Povo ladrão procurado pela Justiça de Fernandópolis </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/5588-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/5588-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/operacao-sao-paulo-mais-seguro-apreende-810-quilos-de-drogas-e-detem-181-pessoas/">Operação São Paulo Mais Seguro apreende 810 quilos de drogas e detém 181 pessoas </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/procurado-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/procurado-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policiais-ambientais-capturam-homem-procurado-pela-justica-em-cardoso/">Policiais ambientais capturam homem procurado pela Justiça em Cardoso </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/1-51-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/09/1-51-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/09/1-51-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/09/1-51.jpg 546w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/1-51-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/09/1-51-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/09/1-51-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2020/09/1-51.jpg 546w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/agente-sanitario-e-preso-por-manter-aves-silvestres-em-cativeiro/">Agente sanitário é preso por manter aves silvestres em cativeiro </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-15.55.41-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-15.55.41-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-ambiental-apreende-revolver-durante-operacao-jequitiba-em-votuporanga/">Polícia Ambiental apreende revólver durante operação Jequitibá em Votuporanga </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>21 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-12.05.26-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-12.05.26-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/festa-anual-das-arvores-e-dia-do-policial-militar-ambiental/">“Festa Anual das Árvores&#8221; e “Dia do Policial Militar Ambiental” </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>21 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-19.19.44-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-19-at-19.19.44-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/forca-tatica-prende-ladrao-e-recupera-celular-roubado-em-votuporanga/">Força Tática prende ladrão e recupera celular roubado em Votuporanga </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de setembro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228 mega-drop category-politica"><a title="Política" href="https://www.votunews.com.br/categoria/politica/">Política</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/10-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/10-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/">Cresce número de cidades com mais mulheres que homens eleitores; 3 em cada 5 municípios têm mais eleitoras </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/77844-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/77844-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/um-em-cada-cinco-eleitores-de-sp-pode-nao-ir-votar-por-medo-da-covid-19-diz-datafolha/">Um em cada cinco eleitores de SP pode não ir votar por medo da Covid-19, diz Datafolha </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/105458_33-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/105458_33-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/eleicoes-2020-prazo-para-registro-de-candidaturas-termina-neste-sabado-campanha-nas-ruas-comeca-no-domingo/">Eleições 2020: prazo para registro de candidaturas termina neste sábado; campanha nas ruas começa no domingo </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/8885-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/8885-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/araujo-diz-que-declaracoes-de-pompeo-foram-alvo-de-ma-traducao/">Araújo diz que declarações de Pompeo foram alvo de má tradução </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/50373167341_1205fa5bd9_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/50373167341_1205fa5bd9_o-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/senado-aprova-recriacao-do-ministerio-das-comunicacoes/">Senado aprova recriação do Ministério das Comunicações </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/camara-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/camara-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/prefeitura-transmitira-ao-vivo-audiencias-publicas-nesta-quinta-feira/">Prefeitura transmitirá ao vivo audiências públicas nesta quinta-feira </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/50371073518_5e7be040ee_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/50371073518_5e7be040ee_o-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/veja-a-integra-do-discurso-de-bolsonaro-na-75a-assembleia-geral-da-onu/">Veja a íntegra do discurso de Bolsonaro na 75ª Assembleia Geral da ONU </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/1-48-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/1-48-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/fausto-pinato-recebe-pre-candidatos-de-varias-cidades-da-regiao/">Fausto Pinato recebe pré-candidatos de várias cidades da região </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/ministro-turismo-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/ministro-turismo-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/marcelo-alvaro-antonio-ministro-do-turismo-esta-com-covid-19/">Marcelo Álvaro Antônio, ministro do Turismo, está com Covid-19 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>18 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/tse_1908200982-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/tse_1908200982-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/eleicoes-2020-tse-libera-ferramenta-para-consulta-de-candidaturas/">Eleições 2020: TSE libera ferramenta para consulta de candidaturas </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>17 de setembro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221 mega-drop category-esportes"><a title="Esportes" href="https://www.votunews.com.br/categoria/esportes/">Esportes</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/86-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/86-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/cbf-e-clubes-mantem-proibicao-de-torcedores-em-jogos-do-brasileirao/">CBF e clubes mantêm proibição de torcedores em jogos do Brasileirão </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-10.32.08-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-10.32.08-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/marcos-tito-de-garoto-humilde-a-empresario-de-sucesso/">Marcos Tito: De garoto humilde a empresário de sucesso </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/49457802401-638a52340f-o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/49457802401-638a52340f-o-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/gabriel-jesus-e-cortado-da-selecao-e-tite-convoca-matheus-cunha-para-estreia-nas-eliminatorias/">Gabriel Jesus é cortado da Seleção, e Tite convoca Matheus Cunha para estreia nas Eliminatórias </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/1-66-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/1-66-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/mirassol-e-ferroviaria-disputam-contratacao-de-murilo-ex-ffc/">Mirassol e Ferroviária disputam contratação de Murilo, ex-FFC </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/biri-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/biri-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/biribol-feminino-retorna-as-atividades-e-ja-tem-amistoso-neste-sabado/">Biribol feminino retorna as atividades e já tem amistoso neste sábado </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/bola_futebol-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/bola_futebol-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/doria-contraria-cbf-e-veta-presenca-de-torcida-no-futebol/">Doria contraria CBF e veta presença de torcida no futebol </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/dsc-0573-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/dsc-0573-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/gemeos-do-novorizontino-criam-confusao-em-arbitro-e-ate-na-torcida-por-semelhanca-fisica/">Gêmeos do Novorizontino criam confusão em árbitro e até na torcida por semelhança física </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/barretos-x-linense-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/barretos-x-linense-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-de-sao-paulo-analisa-suspeita-de-manipulacao-em-barretos-x-linense-pela-serie-a3/">Polícia de São Paulo analisa suspeita de manipulação em Barretos x Linense pela Série A3 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>19 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/50356435177-59056ea58c-k-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/50356435177-59056ea58c-k-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/gabriel-menino-e-a-novidade-de-tite-em-convocacao-para-inicio-das-eliminatorias-veja-a-lista/">Gabriel Menino é a novidade de Tite em convocação para início das Eliminatórias; veja a lista </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>18 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/20171213-172853-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/20171213-172853-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/com-26-jogadores-tanabi-se-prepara-para-o-inicio-da-segundona-do-paulista/">Com 26 jogadores, Tanabi se prepara para o início da Segundona do Paulista </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>17 de setembro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229 mega-drop category-saude"><a title="Saúde" href="https://www.votunews.com.br/categoria/saude/">Saúde</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/fapesp-hipertensao-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/fapesp-hipertensao-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/fapesp-resultados-de-estudo-podem-orientar-pratica-de-exercicio-fisico-por-hipertensos/">Fapesp: Resultados de estudo podem orientar prática de exercício físico por hipertensos </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-20.39.26-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-20.39.26-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-20.39.26-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-20.39.26.jpeg 600w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-20.39.26-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-20.39.26-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-20.39.26-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-20.39.26.jpeg 600w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/em-dia-de-liberacao-parcial-de-resultados-votuporanga-registra-mais-15-casos-positivos-para-covid-19/">Em dia de liberação parcial de resultados, Votuporanga registra mais 15 casos positivos para Covid-19 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/88888-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/88888-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/brasil-acumula-141-406-mortes-pelo-novo-coronavirus/">Brasil acumula 141.406 mortes pelo novo coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/ame-votuporanga-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/ame-votuporanga-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ame-de-votuporanga-comeca-a-ofertar-check-up-gratuito-para-homens/">AME de Votuporanga começa a ofertar check-up gratuito para homens </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/8885-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/8885-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/covid-19-brasil-tem-140-mil-mortes-e-468-milhoes-de-casos-acumulados/">Covid-19: Brasil tem 140 mil mortes e 4,68 milhões de casos acumulados </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-19.17.39-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-19.17.39-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-19.17.39-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-19.17.39.jpeg 600w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-19.17.39-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-19.17.39-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-19.17.39-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-19.17.39.jpeg 600w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/votuporanga-registra-55-novos-casos-positivos-para-coronavirus/">Votuporanga registra 55 novos casos positivos para coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/image-3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/image-3-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/sao-paulo-registra-348-mil-obitos-e-9649-mil-casos-de-coronavirus/">São Paulo registra 34,8 mil óbitos e 964,9 mil casos de coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/50136889878_5c48dc7215_o-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/50136889878_5c48dc7215_o-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/sao-paulo-anuncia-ampliacao-de-testes-da-fase-3-da-vacina-coronavac/">São Paulo anuncia ampliação de testes da fase 3 da vacina CoronaVac </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/225-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/225-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/sp-fecha-ultimo-hospital-de-campanha-para-tratamento-de-covid-19/">SP fecha último hospital de campanha para tratamento de covid-19 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/21_07_2020_vacina_covid_sp-3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/21_07_2020_vacina_covid_sp-3-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/brasil-adere-a-alianca-para-aceleracao-da-vacina-contra-a-covid-19/">Brasil adere a aliança para aceleração da vacina contra a covid-19 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de setembro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-200248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200248 mega-drop category-destaques"><a title="Destaques" href="https://www.votunews.com.br/categoria/destaques/">Destaques</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-10.32.08-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-10.32.08-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/marcos-tito-de-garoto-humilde-a-empresario-de-sucesso/">Marcos Tito: De garoto humilde a empresário de sucesso </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-08.41.45-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-08.41.45-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/produtores-de-cosmorama-doam-verduras-para-santa-casa/">Produtores de Cosmorama doam verduras para Santa Casa </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/agua-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/agua-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/saev-ambiental-prorroga-suspensao-do-corte-no-servico-de-fornecimento-de-agua-no-municipio-2/">Saev Ambiental prorroga suspensão do corte no serviço de fornecimento de água no Município </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/igreja-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/igreja-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/igreja-messianica-distribui-arranjos-florais-para-colaboradores/">Igreja Messiânica distribui arranjos florais para colaboradores </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/1-63-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/1-63-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/tce-regiao-de-rio-preto-tem-100-obras-paradas-ou-paralisadas/">TCE: Região de Rio Preto tem 100 obras paradas ou paralisadas </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/cão-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/cão-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/cachorro-entra-em-ambulancia-e-acompanha-transferencia-da-dona/">Cachorro entra em ambulância e acompanha transferência da dona </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/1-61-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/1-61-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/abertas-as-inscricoes-para-a-13a-mostra-unifev/">Abertas as inscrições para a 13ª Mostra UNIFEV </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/Advogadas-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/Advogadas-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/coluna-quarta-juridica-lei-geral-de-protecao-de-dados-pessoais/">COLUNA – QUARTA JURÍDICA: Lei Geral de Proteção de Dados Pessoais </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="168" src="https://www.votunews.com.br/wp-content/uploads/2020/09/download-2-250x168.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="168" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20168%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/download-2-250x168.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/prefeitura-realizara-acao-para-a-semana-nacional-do-transito-2/">Prefeitura realizará ação para a Semana Nacional do Trânsito </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="170" src="https://www.votunews.com.br/wp-content/uploads/2020/09/download-1-250x170.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="170" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20170%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/download-1-250x170.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/camara-aprova-emendas-do-senado-e-mudancas-no-codigo-de-transito-seguem-para-sancao/">Câmara aprova emendas do Senado, e mudanças no Código de Trânsito seguem para sanção </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de setembro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726 mega-drop category-regiao"><a title="Região" href="https://www.votunews.com.br/categoria/regiao/">Região</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/ec1ad00d-738e-4079-80d9-f9ffca6297ad-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/ec1ad00d-738e-4079-80d9-f9ffca6297ad-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-militar-interrompe-pancadao-em-chacara-apos-denuncia-em-rio-preto/">Polícia Militar interrompe pancadão em chácara após denúncia em Rio Preto </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/thumbnail-whatsapp-image-2020-09-27-at-15.52.08-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/thumbnail-whatsapp-image-2020-09-27-at-15.52.08-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/incendio-atinge-canavial-e-mobiliza-bombeiros-em-andradina/">Incêndio atinge canavial e mobiliza bombeiros em Andradina </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/carro-da-policia-militar-92027-article-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/carro-da-policia-militar-92027-article-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/homem-e-preso-apos-colocar-fogo-na-casa-da-companheira-em-aracatuba/">Homem é preso após colocar fogo na casa da companheira em Araçatuba </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/6664-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/6664-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/rio-preto-registra-sete-novas-mortes-e-mais-242-casos-de-coronavirus/">Rio Preto registra sete novas mortes e mais 242 casos de coronavírus </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/Giroflex-PM-foto-noturna-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/Giroflex-PM-foto-noturna-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/passageiro-morre-apos-carro-capotar-em-rodovia-de-ibira/">Passageiro morre após carro capotar em rodovia de Ibirá </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/festa-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/festa-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-acaba-com-festa-clandestina-em-rio-preto-com-80-pessoas/">Polícia acaba com festa clandestina em Rio Preto com 80 pessoas </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/260920_095139_63485011-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/260920_095139_63485011-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-rodoviaria-apreende-aparelhos-celulares-avaliados-em-r-100-mil-sem-nota-fiscal/">Polícia Rodoviária apreende aparelhos celulares avaliados em R$ 100 mil sem nota fiscal </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/fogo-01-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/fogo-01-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/incendio-atinge-industria-e-deixa-uma-pessoa-ferida-em-guararapes/">Incêndio atinge indústria e deixa uma pessoa ferida em Guararapes </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/5588-1-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/5588-1-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/faculdade-de-medicina-suspende-estudantes-que-foram-a-festa-com-centenas-durante-pandemia-de-covid-19/">Faculdade de medicina suspende estudantes que foram a festa com centenas durante pandemia de Covid-19 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/a-queimada-ipa-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/a-queimada-ipa-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/incendio-atinge-area-do-antigo-instituto-penal-agricola-em-rio-preto/">Incêndio atinge área do antigo Instituto Penal Agrícola em Rio Preto </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de setembro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-200521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200521 mega-drop category-flashnews"><a title="Gente Fina" href="https://www.votunews.com.br/categoria/flashnews/">Gente Fina</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/06/live-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/06/live-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/jota-e-guilherme-realizam-2a-live-solidaria-nesta-quinta-feira-dia-11-de-junho-a-partir-das-17h/">Jota e Guilherme realizam 2ª Live Solidária nesta quinta-feira, dia 11 de junho, a partir das 17h </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>10 de junho de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/ASSARY-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/ASSARY-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/comunicado-assary-clube-de-campo/">COMUNICADO: Assary Clube de Campo </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>16 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1.jpeg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1.jpeg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ultimos-ingressos-primeiro-lote-mato-grosso-e-mathias/">ÚLTIMOS INGRESSOS PRIMEIRO LOTE!: Mato Grosso e Mathias </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>13 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-10.14.32-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-10.14.32-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/comerciarias-de-votuporanga-participam-de-evento-em-avare-2/">Comerciárias de Votuporanga participam de evento em Avaré </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>13 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh.jpeg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/bh-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/bh.jpeg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/vem-ai-no-assary-clube-de-campo-dia-21-03-as-21-horas-show-de-corpo-e-alma/">VEM AÍ NO ASSARY CLUBE DE CAMPO, dia 21/03 às 21 horas, SHOW DE CORPO E ALMA </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>10 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/Alunos-do-Senac-Votuporanga-realizam-atendimento-em-podologia-no-Lar-São-Vicente-de-Paula-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/Alunos-do-Senac-Votuporanga-realizam-atendimento-em-podologia-no-Lar-São-Vicente-de-Paula-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/alunos-do-senac-votuporanga-prestam-atendimento-para-idosos-da-cidade/">Alunos do Senac Votuporanga prestam atendimento para idosos da cidade </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>9 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio.jpeg 1080w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-1024x1024.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/03/dárcio.jpeg 1080w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/ja-era-bom-ficou-ainda-melhor-darcio-henrique-esta-confirmado-no-show-de-corpo-e-alma/">Já era bom, ficou ainda melhor! DARCIO HENRIQUE está confirmado no SHOW DE CORPO E ALMA </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>4 de março de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1.jpeg 900w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/02/assary-1.jpeg 900w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/gratidao-assary-clube-de-campo/">GRATIDÃO: Assary Clube de Campo </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>27 de fevereiro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/49587753793_ee8ce2b3e1_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/49587753793_ee8ce2b3e1_o-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/oba-repete-sucesso-e-prepara-edicao-dos-15-anos-em-2021/">Oba repete sucesso e prepara edição dos 15 anos em 2021 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de fevereiro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/02/9-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/9-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/fotos-do-1o-dia-do-oba-festival-2020/">Fotos do 1º dia do OBA FESTIVAL 2020 </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de fevereiro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220 mega-drop category-economia"><a title="Economia" href="https://www.votunews.com.br/categoria/economia/">Economia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper"><div class="title-section"><h1><span>Últimas Notícias</span></h1></div><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/66-4-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/66-4-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/auxilio-emergencial-caixa-paga-nova-parcela-a-94-milhoes-de-beneficiarios-nesta-segunda-feira/">Auxílio Emergencial: Caixa paga nova parcela a 9,4 milhões de beneficiários nesta segunda-feira </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/1601077112_65-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/1601077112_65-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/tcu-da-ao-inss-prazo-de-cinco-dias-para-elaboracao-de-protocolo-sobre-pericias-por-telemedicina/">TCU dá ao INSS prazo de cinco dias para elaboração de protocolo sobre perícias por telemedicina </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>26 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/desemprego-696x435-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/desemprego-696x435-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/desemprego-recua-mas-brasil-ainda-tem-13-milhoes-sem-trabalho/">Desemprego recua, mas Brasil ainda tem 13 milhões sem trabalho </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/1-67-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/1-67-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/governo-economiza-r-1-bilhao-com-trabalho-remoto-de-servidores/">Governo economiza R$ 1 bilhão com trabalho remoto de servidores </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/05_08_2020_fila_agencia_caixa-3-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/05_08_2020_fila_agencia_caixa-3-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/auxilio-emergencial-chega-a-r-2079-bi-para-672-milhoes-de-pessoas/">Auxílio emergencial chega a R$ 207,9 bi para 67,2 milhões de pessoas </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/ccc-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/ccc-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/procon-sp-orienta-cidadaos-sobre-a-black-friday/">Procon-SP orienta cidadãos sobre a Black Friday </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/1-65-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/1-65-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/auxilio-emergencial-caixa-paga-parcela-de-r-300-a-mais-16-milhao-de-beneficiarios-do-bolsa-familia-nesta-quinta/">Auxílio Emergencial: Caixa paga parcela de R$ 300 a mais 1,6 milhão de beneficiários do Bolsa Família nesta quinta </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/real_moeda_50_reais020120a84t47165203-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/real_moeda_50_reais020120a84t47165203-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/projecao-de-crescimento-do-credito-em-2020-sobe-para-115/">Projeção de crescimento do crédito em 2020 sobe para 11,5% </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/Donos-de-Veículos-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/Donos-de-Veículos-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/estado-de-sao-paulo-abre-parcelamento-de-ipva-atrasado/">Estado de São Paulo abre parcelamento de IPVA atrasado </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/1-3-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/1-3-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/santa-fe-do-sul-tem-29-vagas-de-emprego-em-diversas-areas/">Santa Fé do Sul tem 29 vagas de emprego em diversas áreas </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de setembro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li><li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219 mega-drop category-cinema"><a title="Cultura" href="https://www.votunews.com.br/categoria/cinema/">Cultura</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="filter-block"><ul class="filter-posts"><li><a class="active" href="#" data-cat="11">Todas</a></li><li><a href="#" data-cat="34">Educação</a></li></ul></div><div class="posts-filtered-block block-ha" id="content_11"><div class=" owl-wrapper"><h1>Cultura</h1><div class="owl-carousel" data-num="5" data-rtl="false"><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/professores-computador-630x420-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/professores-computador-630x420-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/sp-subsidia-compra-de-computador-para-professor-da-rede-estadual/">SP subsidia compra de computador para professor da rede estadual </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/50380101867_821ff8c5af_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/50380101867_821ff8c5af_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/fundadora-do-instituto-neurosaber-participara-do-webinar-do-ade-noroeste-paulista/">Fundadora do Instituto NeuroSaber participará do webinar do ADE Noroeste Paulista </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>25 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/ConcursoCultural-materia-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/ConcursoCultural-materia-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/concurso-cultural-da-unifev-premiara-estudantes-com-bolsas-de-ate-100/">Concurso Cultural da UNIFEV premiará estudantes com bolsas de até 100% </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>24 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/18cf777134b8320c58e35634133605dc-gpMedium-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/18cf777134b8320c58e35634133605dc-gpMedium-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/educacao-de-votuporanga-e-destaque-regional-no-ideb/">Educação de Votuporanga é destaque regional no IDEB </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/enem_0521203165-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/enem_0521203165-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/enem-estudantes-tem-ate-1o-de-outubro-para-inserir-foto-no-cadastro/">Enem: estudantes têm até 1º de outubro para inserir foto no cadastro </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>23 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/unnamed-17-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/09/unnamed-17-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/09/unnamed-17.jpg 300w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/unnamed-17-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/09/unnamed-17-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2020/09/unnamed-17.jpg 300w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/misemcasa-programa-exibe-documentario-exclusivo-de-torre-das-donzelas/">#MISemCasa: Programa exibe documentário exclusivo de Torre das Donzelas </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/FUTURA-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/09/FUTURA-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/09/FUTURA-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/09/FUTURA-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/09/FUTURA.jpeg 1000w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/FUTURA-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/09/FUTURA-250x250.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2020/09/FUTURA-500x500.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2020/09/FUTURA-768x768.jpeg 768w, https://www.votunews.com.br/wp-content/uploads/2020/09/FUTURA.jpeg 1000w" data-sizes="(max-width: 250px) 100vw, 250px" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/faculdade-futura-realiza-2o-setembro-amarelo/">Faculdade Futura realiza 2º Setembro Amarelo </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>22 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/Gerenciamento-do-Tempo-curso-para-quem-quer-melhorar-gestão-da-rotina-no-Senac-Votuporanga-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/Gerenciamento-do-Tempo-curso-para-quem-quer-melhorar-gestão-da-rotina-no-Senac-Votuporanga-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/planejar-o-tempo-e-essencial-para-equilibrar-rotina/">Planejar o tempo é essencial para equilibrar rotina </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>21 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/30554147093_ff01299b7f_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/30554147093_ff01299b7f_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/secretaria-da-cultura-participa-da-14o-primavera-dos-museus-nesta-segunda-feira/">Secretaria da Cultura participa da 14º Primavera dos Museus nesta segunda-feira </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>21 de setembro de 2020</li></ul></div></div><div class="item news-post standard-post"><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2020/09/EstudosPresosSP19092020Sap2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/EstudosPresosSP19092020Sap2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div></div><div class="post-content"><h2><a href="https://www.votunews.com.br/rotina-de-aulas-muda-e-presos-de-sp-continuam-estudando/">Rotina de aulas muda e presos de SP continuam estudando  </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>21 de setembro de 2020</li></ul></div></div></div></div></div></div></div></div></div></div></div></p></div></div></div></li></ul><form method="get" class="navbar-form navbar-right" action="https://www.votunews.com.br/" > <input type="text" name="s" placeholder="Pesquisar..." /> <button type="submit" id="search-submit"><i class="fa fa-search"></i></button></form></div></div></div></nav></header><section class="ticker-news"><div class="container"><div class="ticker-news-box"> <span class="breaking-news">Urgente</span><ul id="js-news" data-rtl="ltr"><li class="news-item"><span class="time-news">12:19</span> <a href="https://www.votunews.com.br/auxilio-emergencial-caixa-paga-nova-parcela-a-94-milhoes-de-beneficiarios-nesta-segunda-feira/">Auxílio Emergencial: Caixa paga nova parcela a 9,4 milhões de beneficiários nesta segunda-feira </a></li><li class="news-item"><span class="time-news">12:15</span> <a href="https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/">Cresce número de cidades com mais mulheres que homens eleitores; 3 em cada 5 municípios têm mais eleitoras </a></li><li class="news-item"><span class="time-news">11:59</span> <a href="https://www.votunews.com.br/policia-militar-interrompe-pancadao-em-chacara-apos-denuncia-em-rio-preto/">Polícia Militar interrompe pancadão em chácara após denúncia em Rio Preto </a></li><li class="news-item"><span class="time-news">11:53</span> <a href="https://www.votunews.com.br/fapesp-resultados-de-estudo-podem-orientar-pratica-de-exercicio-fisico-por-hipertensos/">Fapesp: Resultados de estudo podem orientar prática de exercício físico por hipertensos </a></li><li class="news-item"><span class="time-news">11:49</span> <a href="https://www.votunews.com.br/incendio-atinge-canavial-e-mobiliza-bombeiros-em-andradina/">Incêndio atinge canavial e mobiliza bombeiros em Andradina </a></li></ul></div></div></section><section class="block-wrapper"><div class="container"><div class="row"><div class="col-sm-8 content-blocker"><div class="block-content"><div class="single-post-box"><div class="title-post"><h1>Cresce número de cidades com mais mulheres que homens eleitores; 3 em cada 5 municípios têm mais eleitoras</h1><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de setembro de 2020</li><li><i class="fa fa-user"></i>por <a href="https://www.votunews.com.br/author/emerson/" title="Posts de Redação" rel="author">Redação</a></li><li> <span class="comm">Comentários desativados<span class="screen-reader-text"> em Cresce número de cidades com mais mulheres que homens eleitores; 3 em cada 5 municípios têm mais eleitoras</span></span></li><li><i class="fa fa-eye"></i>6</li></ul></div><div class="share-post-box"><ul class="share-box"><li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li><li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li><li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/&amp;text=Cresce%20número%20de%20cidades%20com%20mais%20mulheres%20que%20homens%20eleitores;%203%20em%20cada%205%20municípios%20têm%20mais%20eleitoras','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/&amp;text=Cresce%20número%20de%20cidades%20com%20mais%20mulheres%20que%20homens%20eleitores;%203%20em%20cada%205%20municípios%20têm%20mais%20eleitoras"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li><li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li><li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/"><i class="fa fa-linkedin"></i><span></span></a></li></ul></div><div class="post-gallery"><div class="thumb-wrap"><noscript><img width="607" height="450" src="https://www.votunews.com.br/wp-content/uploads/2020/09/10.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2020/09/10.png 607w, https://www.votunews.com.br/wp-content/uploads/2020/09/10-500x371.png 500w" sizes="(max-width: 607px) 100vw, 607px" /></noscript><img width="607" height="450" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20607%20450%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/10.png" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2020/09/10.png 607w, https://www.votunews.com.br/wp-content/uploads/2020/09/10-500x371.png 500w" data-sizes="(max-width: 607px) 100vw, 607px" /></div></div><div class="the-content"><div class="title"><h4 class="content-head__title">Do total do eleitorado apto para estas eleições, 52,5% são mulheres e 47,5%, homens. Especialista diz que dado reflete idade da população adulta brasileira.</h4></div><div class="medium-centered subtitle"><div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="56" data-block-id="1"><p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links="">As mulheres são a maioria dos eleitores em 3.386 dos 5.568 municípios (61%) onde haverá eleições neste ano. Esse número já é superior ao registrado no pleito anterior, de 2016. Naquela ano, elas já eram mais da metade dos eleitores em 2.963 municípios. Os dados foram levantamentos pelo <em>G1</em> no<a href="http://www.tse.jus.br/eleicoes/estatisticas/repositorio-de-dados-eleitorais-1/repositorio-de-dados-eleitorais" target="_blank" rel="noopener noreferrer"> repositório do Tribunal Superior Eleitoral (TSE)</a>.</p></div><div class="wall protected-content"><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="29" data-block-id="2"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">No total, 147,9 milhões de eleitores estão aptos a participar destas eleições – 52,5% são mulheres e 47,5%, homens. Em 2016, as mulheres eram 52,2% e os homens, 47,8%.</p><p data-track-category="Link no Texto" data-track-links="">Entre os municípios com a maior proporção de mulheres eleitoras estão Salvador/BA, Olinda/PE e Queimados/RJ, todos com 56%. Já os estados com o percentual mais alto de mulheres são Pernambuco e Rio de Janeiro, ambos com 54%.</p></div><div class="show-chart mc-column content-media content-media--normal" data-block-type="backstage-chart" data-block-id="3"><a href="https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/7755-2/" rel="attachment wp-att-263723"><noscript><img class="aligncenter size-full wp-image-263723" src="https://www.votunews.com.br/wp-content/uploads/2020/09/7755.png" alt="" width="352" height="204" /></noscript><img class="lazyload aligncenter size-full wp-image-263723" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20352%20204%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/7755.png" alt="" width="352" height="204" /></a></div><div data-block-type="backstage-chart" data-block-id="3">Por outro lado, os municípios com mais eleitores homens são Marajá do Sena/MA, Serra Nova Dourada/MT, Novo Santo Antônio/MT e Santa Cruz do Xingu/MT, todos com 56%. Nenhum estado registra mais eleitores homens do que mulheres. O Pará é o único estado que apresenta a mesma proporção de eleitores homens e mulheres.</div><div data-block-type="backstage-chart" data-block-id="3"><a href="https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/888-27/" rel="attachment wp-att-263724"><noscript><img class="aligncenter size-full wp-image-263724" src="https://www.votunews.com.br/wp-content/uploads/2020/09/888-2.png" alt="" width="364" height="246" /></noscript><img class="lazyload aligncenter size-full wp-image-263724" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20364%20246%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/888-2.png" alt="" width="364" height="246" /></a></div><div data-block-type="backstage-chart" data-block-id="3"><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="58" data-block-id="9"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Segundo projeção do IBGE, a população brasileira é formada por 51% de mulheres e 49% de homens. Segundo a demógrafa do IBGE Izabel Marri, a pequena diferença entre os dados se deve ao fato de o eleitorado ser formado principalmente por pessoas na idade adulta. Já o número maior de mulheres se deve a fatores sociais e biológicos.</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="52" data-block-id="10"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“Ao longo da vida morrem mais homens por fatores biológicos e há maior mortalidade de homens do que mulheres principalmente por causas externas, como homicídio e acidentes. Quando a gente observa a pirâmide etária brasileira, quanto mais a gente avança [na idade] maior o grupo de mulheres do que de homens”, diz.</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="32" data-block-id="11"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Quanto às cidades com mais homens, ela aponta que um dos motivos pode ser a presença de atividades como pecuária, agropecuária ou mesmo extração mineral, que atraem homens na idade economicamente ativa.</p></div><div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo" data-block-id="12"><div class="mc-column content-media__container"><div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="3" data-block-id="14"><div class="content-intertitle"><p><strong>Mulher na política</strong></p></div></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="53" data-block-id="15"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A cientista política Teresa Sacchet, professora do programa de pós-graduação do Núcleo de Estudos Interdisciplinares sobre a Mulher da Universidade Federal da Bahia (UFBA), lembra que as mulheres já garantiram a reserva de, no mínimo, 30% das vagas para eleições proporcionais, mas diz que isso ainda não refletiu completamente em mulheres eleitas.</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="52" data-block-id="16"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O número de mulheres eleitas até aumentou nas eleições de 2018 em comparação com os anos anteriores, mas a participação feminina no Brasil ainda é baixa. Segundo ela, algumas mudanças na legislação, como a cota de vagas para mulheres e a mesma regra para o repasse do Fundo Eleitoral, contribuíram para isso.</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="47" data-block-id="17"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ela lembra ainda que nestas eleições surgiram também mais cursos voltados para a capacitação de mulheres candidatas, como o <a href="https://docs.google.com/forms/d/e/1FAIpQLSc8jTMVwEvlj2kcSlnpsDRjgWpPhvVMFF4URVbOA-FSdxu3oA/viewform" target="_blank" rel="noopener noreferrer">“(Re)Presente! Mais Mulheres na Política”</a>, que ela coordena. Para a cientista política, os partidos precisam encarar a representação de mulheres e negros na política como uma questão importante.</p><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“A maior parte das mulheres eleitas ainda é branca. Mesmo em estados como a Bahia, quase 70% das mulheres eleitas são brancas, sendo que 82% da população é negra. Então tem muita desigualdade, muita desigualdade na disputa, muita luta. As regras implementadas são boas, porém não estão sendo cumpridas”, afirma Teresa.</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="39" data-block-id="19"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ela cita, por exemplo, o dinheiro repassado a candidatas mulheres que eram obrigadas a devolver a verba a dirigentes e também o uso de recursos do Fundo Partidário tendo como destino a capacitação de mulheres para outras finalidades.</p><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="81" data-block-id="22"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Teresa acrescenta ainda que, apesar de se estimular a participação das mulheres, não é certo dizer que “as mulheres são mais corretas e menos corruptas” do que os homens nem mesmo associá-las “ao papel de mãe, de emotivas, ao papel de cuidado, que trilha as mulheres e dificulta a entrada delas na vida pública”. Ela reforça, porém, a pluralidade de vozes na tomada de decisões, com opiniões vindas de diferentes parcelas da população, é importante na construção de políticas públicas.</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="42" data-block-id="23"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A pesquisadora associada do LabGen-UFF Débora Thomé, doutora em ciência política e coautora do livro “Mulheres e Poder: Histórias, Ideias e Indicadores”, reitera que o financiamento da candidatura é um dos principais fatores relacionados à taxa de sucesso de um candidato.</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="66" data-block-id="24"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ela lembra ainda que, apesar de a lei obrigar o destino de 30% do dinheiro público para campanha de mulheres, a distribuição ainda é “superconcentrada”. Para ela, a vitória de um candidato também é mais provável se ele estiver disputando uma reeleição e se tiver boas relações com o partido. Além disso, afirma Débora, as mulheres ainda precisam desenvolver relações dentro de partidos dominados por homens.</p><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“Eu não acredito que a mulher é melhor ou pior ou que o homem é melhor ou pior na política. Só que quando você tem grupos que não estão representados na política significa que essa democracia não está perfeita. Não está nem perto disso. As instituições, as regras, estão bloqueando essa entrada das mulheres de alguma forma. Não há um favorecimento para as mulheres na política. Essa é a perda. Isso demonstra que as instituições não estão funcionando bem se as mulheres não estão entrando. E isso vale tanto para nível local quanto para nível nacional”, diz a pesquisadora.</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="110" data-block-id="26"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“O nível local é por onde as pessoas começam. Quando as pessoas se candidatam, de um modo geral, elas vão tentar virar vereadora, depois vão tentar outro cargo maior. Muitas vezes é assim que funciona. Então, se você tem dificuldade de entrar até na vereança, como a gente quer imaginar que vai ter mais deputadas, mais governadoras? O Brasil tem uma governadora eleita e há 26 estados. E o percentual de prefeitura é 10%, muito baixo. É o pior país da América Latina, não estou comparando com os países nórdicos. A América Latina está discutindo paridade [de gênero], e a gente está salvando a cota de 30% e olhe lá.”</p><p data-track-category="Link no Texto" data-track-links=""><span class="TextRun  BCX0 SCXW148535992" lang="PT-BR" xml:lang="PT-BR" data-contrast="none"><span class="NormalTextRun  BCX0 SCXW148535992">FONTE: Informações | g1.globo.com</span></span></p></div></div></div></div></div></div></div></div><div class="share-post-box"><ul class="share-box"><li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li><li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li><li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/&amp;text=Cresce%20número%20de%20cidades%20com%20mais%20mulheres%20que%20homens%20eleitores;%203%20em%20cada%205%20municípios%20têm%20mais%20eleitoras','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/&amp;text=Cresce%20número%20de%20cidades%20com%20mais%20mulheres%20que%20homens%20eleitores;%203%20em%20cada%205%20municípios%20têm%20mais%20eleitoras"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li><li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li><li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/"><i class="fa fa-linkedin"></i><span></span></a></li></ul></div><div class="prev-next-posts"><div class="prev-post"> <noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/09/ec1ad00d-738e-4079-80d9-f9ffca6297ad-250x250.jpg" alt=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/ec1ad00d-738e-4079-80d9-f9ffca6297ad-250x250.jpg" alt=""><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-militar-interrompe-pancadao-em-chacara-apos-denuncia-em-rio-preto/" title="prev post">Polícia Militar interrompe pancadão em chácara após denúncia em Rio Preto </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de setembro de 2020</li><li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li></ul></div></div><div class="next-post"> <noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/09/66-4-250x250.jpg" alt=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/66-4-250x250.jpg" alt=""><div class="post-content"><h2><a href="https://www.votunews.com.br/auxilio-emergencial-caixa-paga-nova-parcela-a-94-milhoes-de-beneficiarios-nesta-segunda-feira/" title="prev post">Auxílio Emergencial: Caixa paga nova parcela a 9,4 milhões de beneficiários nesta segunda-feira </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de setembro de 2020</li><li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li></ul></div></div></div></div></div></div><div class="col-sm-4 sidebar-sticky"><div class="sidebar theiaStickySidebar  "><aside id="search-2" class="widget widget_search"><div class="search-widget"><form method="get" class="search-form" action="https://www.votunews.com.br/" > <input type="text" name="s" placeholder="Pesquisar..." /> <button type="submit" id="search-submit"><i class="fa fa-search"></i></button></form></div></aside><aside id="text-13" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200338" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200338 ml-slider nav-hidden nav-hidden"><div id="metaslider_container_200338"><div id="metaslider_200338"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-256107 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="slider-200338 slide-256107" title="Votunews" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-256107" title="Votunews" /></li><li style="display: none; width: 100%;" class="slide-237880 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/Arte-Renan-Rodrigues-5.jpeg" height="280" width="336" alt="" class="slider-200338 slide-237880" title="Renan Rodrigues" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/11/Arte-Renan-Rodrigues-5.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-237880" title="Renan Rodrigues" /></li><li style="display: none; width: 100%;" class="slide-248862 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="slider-200338 slide-248862" title="Kakuda Metalúrgica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-248862" title="Kakuda Metalúrgica" /></li><li style="display: none; width: 100%;" class="slide-236200 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/Votunews-3.jpeg" height="280" width="336" alt="" class="slider-200338 slide-236200" title="TudoSeg" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/11/Votunews-3.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-236200" title="TudoSeg" /></li><li style="display: none; width: 100%;" class="slide-229312 ms-image"><a href="https://www.facebook.com/watch/?v=356249828636102" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-03-at-19.58.10.jpeg" height="280" width="336" alt="" class="slider-200338 slide-229312" title="Anjo da Guarda Serviços" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-03-at-19.58.10.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-229312" title="Anjo da Guarda Serviços" /></a></li><li style="display: none; width: 100%;" class="slide-214302 ms-image"><a href="https://pt-br.facebook.com/chiquineliodontologia/" target="_self" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="slider-200338 slide-214302" title="Chiquineli Odontologia" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-214302" title="Chiquineli Odontologia" /></a></li><li style="display: none; width: 100%;" class="slide-218275 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></li><li style="display: none; width: 100%;" class="slide-201802 ms-image"><a href="http://www.fiatcamilla.com.br/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="slider-200338 slide-201802" title="Fiat Camilla Veículos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="lazyload slider-200338 slide-201802" title="Fiat Camilla Veículos" /></a></li></ul></div></div></div></div></aside><aside id="text-14" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200340" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200340 ml-slider nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200340"><div id="metaslider_200340"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-238417 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/08H45-E-15H45-crop-336x280.jpg" height="280" width="336" alt="" class="slider-200340 slide-238417" title="Cerezo Máquinas" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/11/08H45-E-15H45-crop-336x280.jpg" height="280" width="336" alt="" class="lazyload slider-200340 slide-238417" title="Cerezo Máquinas" /></li><li style="display: none; width: 100%;" class="slide-214301 ms-image"><a href="http://www.villehotelgramadao.com.br/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="slider-200340 slide-214301" title="Ville Hotel Gramadão" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="lazyload slider-200340 slide-214301" title="Ville Hotel Gramadão" /></a></li></ul></div></div></div></div></aside><aside id="recent-posts-2" class="widget widget_recent_entries"><div class="title-section"><h2><span>Notícias Recentes</span></h2></div><ul><li> <a href="https://www.votunews.com.br/auxilio-emergencial-caixa-paga-nova-parcela-a-94-milhoes-de-beneficiarios-nesta-segunda-feira/">Auxílio Emergencial: Caixa paga nova parcela a 9,4 milhões de beneficiários nesta segunda-feira</a></li><li> <a href="https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/" aria-current="page">Cresce número de cidades com mais mulheres que homens eleitores; 3 em cada 5 municípios têm mais eleitoras</a></li><li> <a href="https://www.votunews.com.br/policia-militar-interrompe-pancadao-em-chacara-apos-denuncia-em-rio-preto/">Polícia Militar interrompe pancadão em chácara após denúncia em Rio Preto</a></li><li> <a href="https://www.votunews.com.br/fapesp-resultados-de-estudo-podem-orientar-pratica-de-exercicio-fisico-por-hipertensos/">Fapesp: Resultados de estudo podem orientar prática de exercício físico por hipertensos</a></li><li> <a href="https://www.votunews.com.br/incendio-atinge-canavial-e-mobiliza-bombeiros-em-andradina/">Incêndio atinge canavial e mobiliza bombeiros em Andradina</a></li></ul></aside><aside id="featured_post_widget-3" class="widget widget_featured_post_widget"><div class=" tab-posts-widget"><ul class="nav nav-tabs" id="myTab"><li class="active"> <a href="#option1" data-toggle="tab">Popular </a></li><li> <a href="#option2" data-toggle="tab">Recente</a></li><li> <a href="#option3" data-toggle="tab">Comentários</a></li></ul><div class="tab-content"><div class="tab-pane active" id="option1"><ul class="list-posts"><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/10/whatsapp-image-2019-09-19-at-00.43.15-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/10/whatsapp-image-2019-09-19-at-00.43.15-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/supercopa-abre-calendario-2020-com-campeao-da-copa-do-brasil-e-brasileirao/">Supercopa abre calendário 2020 com campeão da Copa do Brasil e Brasileirão</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>3 de outubro de 2019</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/09/test-sistem-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/test-sistem-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/rio-preto-confirma-mais-seis-mortes-e-chega-a-17-mil-casos-de-coronavirus/">Rio Preto confirma mais seis mortes e chega a 17 mil casos de coronavírus</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>1 de setembro de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/09/fiocruz_0738100820-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/fiocruz_0738100820-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/sindrome-associada-a-covid-19-ja-atingiu-197-criancas-e-adolescentes/">Síndrome associada à covid-19 já atingiu 197 crianças e adolescentes</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>10 de setembro de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/04/33746674248_a58ae34381_o-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/04/33746674248_a58ae34381_o-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/prefeitura-intermediara-oportunidades-de-emprego-para-pessoas-com-deficiencia/">Prefeitura intermediará oportunidades de emprego para pessoas com deficiência </a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>16 de abril de 2019</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/09/thumbnail_Ana-Botafogo-2-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/09/thumbnail_Ana-Botafogo-2-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/dancar-pela-paz-acontece-pela-primeira-vez-no-brasil/">Dançar pela Paz acontece pela primeira vez no Brasil</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>18 de setembro de 2019</li></ul></div></li></ul></div><div class="tab-pane" id="option2"><ul class="list-posts"><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/09/66-4-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/66-4-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/auxilio-emergencial-caixa-paga-nova-parcela-a-94-milhoes-de-beneficiarios-nesta-segunda-feira/">Auxílio Emergencial: Caixa paga nova parcela a 9,4 milhões de beneficiários nesta segunda-feira</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de setembro de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/09/10-80x70.png" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/10-80x70.png" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/">Cresce número de cidades com mais mulheres que homens eleitores; 3 em cada 5 municípios têm mais eleitoras</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de setembro de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/09/ec1ad00d-738e-4079-80d9-f9ffca6297ad-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/ec1ad00d-738e-4079-80d9-f9ffca6297ad-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-militar-interrompe-pancadao-em-chacara-apos-denuncia-em-rio-preto/">Polícia Militar interrompe pancadão em chácara após denúncia em Rio Preto</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de setembro de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/09/fapesp-hipertensao-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/fapesp-hipertensao-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/fapesp-resultados-de-estudo-podem-orientar-pratica-de-exercicio-fisico-por-hipertensos/">Fapesp: Resultados de estudo podem orientar prática de exercício físico por hipertensos</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de setembro de 2020</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/09/thumbnail-whatsapp-image-2020-09-27-at-15.52.08-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/thumbnail-whatsapp-image-2020-09-27-at-15.52.08-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/incendio-atinge-canavial-e-mobiliza-bombeiros-em-andradina/">Incêndio atinge canavial e mobiliza bombeiros em Andradina</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>28 de setembro de 2020</li></ul></div></li></ul></div><div class="tab-pane" id="option3"><ul class="list-posts"><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/inauguracao-nao-perca-quality-alarmes-e-eletronica/">INAUGURAÇÃO, NÃO PERCA!   QUALITY ALARMES E ELETRÔNICA</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>31 de outubro de 2018</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/oportunidade-de-emprego-havan-comeca-a-entrevistar-candidatos-as-vagas-para-loja-de-votuporanga/">OPORTUNIDADE DE EMPREGO: Havan começa a entrevistar candidatos às vagas para loja de Votuporanga</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>6 de dezembro de 2018</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/policia-militar-de-votuporanga-prende-o-jogador-romario-ex-cav-por-furto/">Polícia Militar de Votuporanga prende o jogador Romário, ex-CAV, por furto</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>12 de setembro de 2018</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/lei-proibe-musicas-sensuais-nos-trenzinhos-da-alegria-em-votuporanga/">Lei proíbe músicas sensuais nos &#8216;trenzinhos da alegria&#8217; em Votuporanga</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>6 de agosto de 2018</li></ul></div></li><li><div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div><div class="post-content"><h2><a href="https://www.votunews.com.br/em-votuporanga-ladrao-tenta-assaltar-residencia-cai-de-telhado-e-fica-paraplegico/">EM VOTUPORANGA: ladrão tenta assaltar residência, cai de telhado e fica paraplégico</a></h2><ul class="post-tags"><li><i class="fa fa-clock-o"></i>9 de setembro de 2018</li></ul></div></li></ul></div></div></div></aside><aside id="text-15" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200342" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200342 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200342"><div id="metaslider_200342"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-200343 ms-image"><a href="http://www.villehotelgramadao.com.br/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="slider-200342 slide-200343" title="Ville Hotel Gramadão" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/gramadaoville.jpg" height="280" width="336" alt="" class="lazyload slider-200342 slide-200343" title="Ville Hotel Gramadão" /></a></li></ul></div></div></div></div></aside><aside id="text-16" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200344" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200344 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200344"><div id="metaslider_200344"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-213750 ms-image"><a href="https://pt-br.facebook.com/chiquineliodontologia/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="slider-200344 slide-213750" title="Chiquineli Odontologia" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/03/Chiquineli-Odontologia.jpeg" height="280" width="336" alt="" class="lazyload slider-200344 slide-213750" title="Chiquineli Odontologia" /></a></li></ul></div></div></div></div></aside><aside id="text-17" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200346" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200346 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200346"><div id="metaslider_200346"><ul aria-live="polite" class="slides"></ul></div></div></div></div></aside><aside id="text-18" class="widget widget_text"><div class="textwidget"><div id="metaslider-id-200348" style="max-width: 336px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-200348 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden"><div id="metaslider_container_200348"><div id="metaslider_200348"><ul aria-live="polite" class="slides"><li style="display: block; width: 100%;" class="slide-245434 ms-image"><a href="https://www.facebook.com/skimo.sorvetes/https://www.facebook.com/skimo.sorvetes/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="slider-200348 slide-245434" title="Sorveteria Skimo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="lazyload slider-200348 slide-245434" title="Sorveteria Skimo" /></a></li></ul></div></div></div></div></aside></div></div></div></div></section><footer><div class="container"><div class="footer-widgets-part"><div class="row"><div class="col-md-3"><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Sobre nós</h2><div class="textwidget"><p>Portal de notícias de Votuporanga e região, com informações em tempo real sobre os acontecimentos políticos, policias, sociais, culturais e esportivos.</p><p>Acompanhe sempre pelo Votunews as notícias de Votuporanga e região em tempo real.</p></div></aside></div><div class="col-md-3"><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Categorias</h2><div class="tagcloud"><a href="https://www.votunews.com.br/categoria/artigos/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 11.511551155116pt;" aria-label="Artigos (109 itens)">Artigos</a> <a href="https://www.votunews.com.br/categoria/carros/" class="tag-cloud-link tag-link-12 tag-link-position-2" style="font-size: 12.712871287129pt;" aria-label="Carros/Motos (198 itens)">Carros/Motos</a> <a href="https://www.votunews.com.br/categoria/cinema/" class="tag-cloud-link tag-link-11 tag-link-position-3" style="font-size: 16.778877887789pt;" aria-label="Cultura (1.521 itens)">Cultura</a> <a href="https://www.votunews.com.br/categoria/destaques/" class="tag-cloud-link tag-link-1 tag-link-position-4" style="font-size: 17.841584158416pt;" aria-label="Destaques (2.597 itens)">Destaques</a> <a href="https://www.votunews.com.br/categoria/economia/" class="tag-cloud-link tag-link-6 tag-link-position-5" style="font-size: 17.425742574257pt;" aria-label="Economia (2.066 itens)">Economia</a> <a href="https://www.votunews.com.br/categoria/cinema/educacao/" class="tag-cloud-link tag-link-34 tag-link-position-6" style="font-size: 16.13201320132pt;" aria-label="Educação (1.084 itens)">Educação</a> <a href="https://www.votunews.com.br/categoria/entretenimento/" class="tag-cloud-link tag-link-132 tag-link-position-7" style="font-size: 12.435643564356pt;" aria-label="Entretenimento (172 itens)">Entretenimento</a> <a href="https://www.votunews.com.br/categoria/esportes/" class="tag-cloud-link tag-link-10 tag-link-position-8" style="font-size: 18.534653465347pt;" aria-label="Esportes (3.613 itens)">Esportes</a> <a href="https://www.votunews.com.br/categoria/falecimentos/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 15.023102310231pt;" aria-label="Falecimentos (637 itens)">Falecimentos</a> <a href="https://www.votunews.com.br/categoria/flashnews/" class="tag-cloud-link tag-link-22 tag-link-position-10" style="font-size: 14.283828382838pt;" aria-label="Gente Fina (432 itens)">Gente Fina</a> <a href="https://www.votunews.com.br/categoria/geral/" class="tag-cloud-link tag-link-15 tag-link-position-11" style="font-size: 20.19801980198pt;" aria-label="Geral (8.331 itens)">Geral</a> <a href="https://www.votunews.com.br/categoria/jogos/" class="tag-cloud-link tag-link-14 tag-link-position-12" style="font-size: 11.973597359736pt;" aria-label="Jogos (136 itens)">Jogos</a> <a href="https://www.votunews.com.br/categoria/moda-beleza/" class="tag-cloud-link tag-link-20 tag-link-position-13" style="font-size: 8pt;" aria-label="Moda &amp; Beleza (18 itens)">Moda &amp; Beleza</a> <a href="https://www.votunews.com.br/categoria/mundo/" class="tag-cloud-link tag-link-16 tag-link-position-14" style="font-size: 15.808580858086pt;" aria-label="Mundo (942 itens)">Mundo</a> <a href="https://www.votunews.com.br/categoria/policial/" class="tag-cloud-link tag-link-9 tag-link-position-15" style="font-size: 19.828382838284pt;" aria-label="Polícia (6.902 itens)">Polícia</a> <a href="https://www.votunews.com.br/categoria/politica/" class="tag-cloud-link tag-link-5 tag-link-position-16" style="font-size: 18.303630363036pt;" aria-label="Política (3.214 itens)">Política</a> <a href="https://www.votunews.com.br/categoria/principal/" class="tag-cloud-link tag-link-3 tag-link-position-17" style="font-size: 20.382838283828pt;" aria-label="Principal (9.028 itens)">Principal</a> <a href="https://www.votunews.com.br/categoria/regiao/" class="tag-cloud-link tag-link-21 tag-link-position-18" style="font-size: 20.937293729373pt;" aria-label="Região (12.120 itens)">Região</a> <a href="https://www.votunews.com.br/categoria/saude/" class="tag-cloud-link tag-link-13 tag-link-position-19" style="font-size: 18.349834983498pt;" aria-label="Saúde (3.275 itens)">Saúde</a> <a href="https://www.votunews.com.br/categoria/slideshow/" class="tag-cloud-link tag-link-4 tag-link-position-20" style="font-size: 22pt;" aria-label="Slideshow (20.429 itens)">Slideshow</a> <a href="https://www.votunews.com.br/categoria/tecnologia/" class="tag-cloud-link tag-link-7 tag-link-position-21" style="font-size: 14.838283828383pt;" aria-label="Tecnologia (570 itens)">Tecnologia</a> <a href="https://www.votunews.com.br/categoria/urgente/" class="tag-cloud-link tag-link-18 tag-link-position-22" style="font-size: 17.471947194719pt;" aria-label="Urgente (2.142 itens)">Urgente</a></div></aside></div><div class="col-md-3"><aside id="recent-posts-3" class="widget widget_recent_entries"><h2 class="widget-title">Últimas Notícias</h2><ul><li> <a href="https://www.votunews.com.br/auxilio-emergencial-caixa-paga-nova-parcela-a-94-milhoes-de-beneficiarios-nesta-segunda-feira/">Auxílio Emergencial: Caixa paga nova parcela a 9,4 milhões de beneficiários nesta segunda-feira</a> <span class="post-date">28 de setembro de 2020</span></li><li> <a href="https://www.votunews.com.br/cresce-numero-de-cidades-com-mais-mulheres-que-homens-eleitores-3-em-cada-5-municipios-tem-mais-eleitoras/" aria-current="page">Cresce número de cidades com mais mulheres que homens eleitores; 3 em cada 5 municípios têm mais eleitoras</a> <span class="post-date">28 de setembro de 2020</span></li><li> <a href="https://www.votunews.com.br/policia-militar-interrompe-pancadao-em-chacara-apos-denuncia-em-rio-preto/">Polícia Militar interrompe pancadão em chácara após denúncia em Rio Preto</a> <span class="post-date">28 de setembro de 2020</span></li></ul></aside></div><div class="col-md-3"><aside id="text-3" class="widget widget_text"><h2 class="widget-title">Fique conectado</h2><div class="textwidget"><ul class="social-icons"><li><a href="https://www.facebook.com/votunews/" class="facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/votunews" class="twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCQBypDBxyY1IKCmSpd-7t1w" class="youtube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/votunews/" class="instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a></li></ul></div></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Pesquisar</h2><div class="search-widget"><form method="get" class="search-form" action="https://www.votunews.com.br/" > <input type="text" name="s" placeholder="Pesquisar..." /> <button type="submit" id="search-submit"><i class="fa fa-search"></i></button></form></div></aside></div></div></div><div class="footer-last-line"><div class="row"><div class="col-md-6"><p>© Votunews 2012-2018. Todos os direitos reservados. Desenvolvido por <a href="http://www.delalibera.com.br/" target="_blank" rel="noopener">Delalibera</a>.</p></div><div class="col-md-6"><nav class="footer-nav"></nav></div></div></div></div></footer></div><div id="log-in-popup" class="mfp-hide white-popup"><form class="login-form" method="post" name="loginform" action="https://www.votunews.com.br//wp-login.php"><div class="title-section"><h1><span>Login</span></h1></div><p>Bem vindo! Faça login na sua conta</p> <label for="user_login">Usuário ou e-mail<span>*</span></label> <input type="text" name="log" id="user_login"/> <label for="user_pass">Senha<span>*</span></label> <input name="pwd" id="user_pass" type="password" /> <button type="submit" id="submit-login"> <i class="fa fa-arrow-circle-right"></i> Login </button> <input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Lembre de mim</span> <a class="lost-password" href="#">Perdeu sua senha?</a></form><form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.votunews.com.br//wp-login.php?action=lostpassword" method="post"><div class="title-section"><h1><span>Lost Password</span></h1></div> <label for="username">Digite seu endereço de email<span>*</span></label> <input type="text" name="user_login" id="username" class="input" > <button type="submit" > <i class="fa fa-arrow-circle-right"></i> Enviar </button><p class="login-line">Voltar para <a href="#">Login</a></p></form></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.votunews.com.br/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.5'></script> <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div yahcytowbvoimi t="i" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1"w="300" h="250"></div></div> <script defer src="https://www.votunews.com.br/wp-content/cache/autoptimize/js/autoptimize_34932617ba0a2705feeaf1f555862ad0.js"></script></body></html><style media="all">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</style><!--noptimize--><!-- Autoptimize found a problem with the HTML in your Theme, tag `title` missing --><!--/noptimize--><!-- WP Fastest Cache file was created in 7.4001908302307 seconds, on 28-09-20 9:20:26 -->