<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR">
<head>
  <meta charset="UTF-8">
  <link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext%7CRoboto%20Condensed:400%7CRoboto%20Condensed:400%7CRoboto%20Condensed:400&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.votunews.com.br/xmlrpc.php">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  	
					<link rel="icon" href="https://www.votunews.com.br/wp-content/uploads/2018/08/favicon.png" type="image/x-icon">
		
	  
        
	
	<title>Clientes da Elektro podem receber R$ 20 de desconto na conta &#8211; Votunews &#8211; A notícia em primeiro lugar!</title>
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Votunews - A notícia em primeiro lugar! &raquo;" href="https://www.votunews.com.br/comments/feed/" />
<meta property="og:image" content="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-151-500x281.jpeg"/>
<link rel='stylesheet' id='dashicons-css'  href='https://www.votunews.com.br/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.votunews.com.br/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ai-aos-css'  href='https://www.votunews.com.br/wp-content/plugins/ad-inserter-pro/includes/aos/ai-aos.css' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.votunews.com.br/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.votunews.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.votunews.com.br/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/css/hotmagazine_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css'  href='https://www.votunews.com.br/wp-content/themes/hotmagazine/style.css' type='text/css' media='all' />

<noscript></noscript><script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.votunews.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.votunews.com.br/wp-json/wp/v2/posts/268757" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.votunews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.votunews.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Falece Sebastião Roberto Topasso, aos 72 anos de idade' href='https://www.votunews.com.br/falece-sebastiao-roberto-topasso-aos-72-anos-de-idade/' />

<link rel="canonical" href="https://www.votunews.com.br/clientes-da-elektro-podem-receber-r-20-de-desconto-na-conta/" />
<link rel='shortlink' href='https://www.votunews.com.br/?p=268757' />
<link rel="alternate" type="application/json+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fclientes-da-elektro-podem-receber-r-20-de-desconto-na-conta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.votunews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.votunews.com.br%2Fclientes-da-elektro-podem-receber-r-20-de-desconto-na-conta%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" /><script type="text/javascript">var ajaxurl = 'https://www.votunews.com.br/wp-admin/admin-ajax.php';</script>	<style>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</style>
	
	<style>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</style>

	
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style id="hotmagazine_options-dynamic-css" title="dynamic-css" class="redux-options-output">body{font-family:"Roboto Condensed";line-height:20px;font-weight:400;font-style:normal;font-size:15px;font-display:swap;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://www.votunews.com.br/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
<script id="ad-unit-load" data-post-id="268757" type="text/javascript" src="https://office.joinads.me/scripts/ads1028.js" async></script>	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123680922-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-123680922-1');
	</script>
	
	<!-- Alright Tag Manager -->
	<script type="text/javascript">
	var _mtm = _mtm || [];
	_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
	var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_KZsTvfTI.js'; s.parentNode.insertBefore(g,s);
	</script>
	<!-- End Alright Tag Manager -->
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-2722227278853644",
		enable_page_level_ads: true
	  });
	</script>
	
</head>
<body class="post-template-default single single-post postid-268757 single-format-standard default wpb-js-composer js-comp-ver-5.5.2 vc_responsive">

	<!-- Container -->
	<div id="container">
				<!-- Header
		    ================================================== -->
		<header class="clearfix  second-style ">
			<!-- Bootstrap navbar -->
			<nav class="navbar navbar-default navbar-static-top" role="navigation">
								<!-- Top line -->
				<div class="top-line">
					<div class="container">
						<div class="row">
							<div class="col-md-9">
																									<ul class="top-line-list">
																				<li>
																						<span class="city-weather">Votuporanga, Brasil</span>
											<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
												<path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
													C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
													c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
													C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
													c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
													C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
													L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
													c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
													c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
													c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
													C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
													c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
													C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
													c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
													c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
													C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
													c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z"
												/>
											</svg>
											<span class="cel-temperature">29</span>
										</li>
																				<li><span class="time-now">sexta-feira 29 janeiro 2021 / 12:07</span></li>
										
									</ul>
																		<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-200520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200520 category-artigos"><a href="https://www.votunews.com.br/categoria/artigos/">Artigos</a></li>
<li id="menu-item-200216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200216 category-geral"><a href="https://www.votunews.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 category-carros"><a href="https://www.votunews.com.br/categoria/carros/">Carros/Motos</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 category-jogos"><a href="https://www.votunews.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-7814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7814 category-mundo"><a href="https://www.votunews.com.br/categoria/mundo/">Mundo</a></li>
<li id="menu-item-200217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200217 page-231"><a href="https://www.votunews.com.br/contato/">Contato</a></li>
</ul>							</div>	
							<div class="col-md-3">
								<ul class="social-icons">
																		  <li class="facebook"><a  href="https://www.facebook.com/votunews/" target="_blank"><i class="fa fa-facebook"></i></a></li>
									  									  									  <li class="twitter"><a href="https://twitter.com/votunews" target="_blank"><i class="fa fa-twitter"></i></a></li>
									  									 										<li class="instagram"><a href="https://www.instagram.com/votunews/" target="_blank"><i class="fa fa-instagram"> </i></a></li>
																			  									  									  								</ul>
							</div>	
						</div>
					</div>
				</div>
				<!-- End Top line -->
								<!-- Logo & advertisement -->
				<div class="logo-advertisement">
					<div class="container">

						<!-- Brand and toggle get grouped for better mobile display -->
						<div class="navbar-header">
							<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
							
							<a class="navbar-brand"  href="https://www.votunews.com.br/" title="Votunews &#8211; A notícia em primeiro lugar!">
															<noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/logo.png" alt="Votunews &#8211; A notícia em primeiro lugar!">
							  						</a>
						</div>
												<div id="metaslider-id-200151" style="max-width: 728px;" class="ml-slider-3-19-0 metaslider metaslider-flex metaslider-200151 ml-slider nav-hidden">
    <div id="metaslider_container_200151">
        <div id="metaslider_200151">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-268168 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/01/Unifev.jpg" height="90" width="728" alt="" class="slider-200151 slide-268168" title="Unifev" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Unifev.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-268168" title="Unifev" /></li>
                <li style="display: none; width: 100%;" class="slide-267815 ms-image"><a href="https://www.fariaveiculos.com.br/home" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/01/Faria-Veiculos.jpg" height="90" width="728" alt="" class="slider-200151 slide-267815" title="Faria Veículos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Faria-Veiculos.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-267815" title="Faria Veículos" /></a></li>
                <li style="display: none; width: 100%;" class="slide-261892 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/09/Prefeitura-de-Votuporanga-1.jpeg" height="90" width="728" alt="" class="slider-200151 slide-261892" title="Prefeitura de Votuporanga" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/Prefeitura-de-Votuporanga-1.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-261892" title="Prefeitura de Votuporanga" /></li>
                <li style="display: none; width: 100%;" class="slide-263735 ms-image"><a href="unifev.edu.br" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/09/Unifev.jpg" height="90" width="728" alt="" class="slider-200151 slide-263735" title="Unifev" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/Unifev.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-263735" title="Unifev" /></a></li>
                <li style="display: none; width: 100%;" class="slide-267919 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/01/Vestibular-Unifev.jpg" height="90" width="728" alt="" class="slider-200151 slide-267919" title="Vestibular Unifev" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Vestibular-Unifev.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-267919" title="Vestibular Unifev" /></li>
                <li style="display: none; width: 100%;" class="slide-205486 ms-image"><a href="https://apravelchevrolet.com.br/" target="_blank"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="slider-200151 slide-205486" title="Apravel Chevrolet" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/10/thumbnail_banner-site-apravel-730x90.png" height="90" width="728" alt="" class="lazyload slider-200151 slide-205486" title="Apravel Chevrolet" /></a></li>
                <li style="display: none; width: 100%;" class="slide-201805 ms-image"><a href="https://www.albatrozhonda.com.br/" target="_self"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="slider-200151 slide-201805" title="Albatroz Honda" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/honda.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-201805" title="Albatroz Honda" /></a></li>
                <li style="display: none; width: 100%;" class="slide-266678 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/12/Pos-graduacao-Unifev.jpg" height="90" width="728" alt="" class="slider-200151 slide-266678" title="Pós-graduação Unifev" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/12/Pos-graduacao-Unifev.jpg" height="90" width="728" alt="" class="lazyload slider-200151 slide-266678" title="Pós-graduação Unifev" /></li>
                <li style="display: none; width: 100%;" class="slide-266894 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/12/Prefeitura-de-Votuporanga-COVID.jpeg" height="90" width="728" alt="" class="slider-200151 slide-266894" title="Prefeitura de Votuporanga - COVID" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/12/Prefeitura-de-Votuporanga-COVID.jpeg" height="90" width="728" alt="" class="lazyload slider-200151 slide-266894" title="Prefeitura de Votuporanga - COVID" /></li>
            </ul>
        </div>
        
    </div>
</div>						
					</div>
				</div>
				<!-- End Logo & advertisement -->

				<!-- navbar list container -->
				<div class="nav-list-container">
					<div class="container">
						<!-- Collect the nav links, forms, and other content for toggling -->
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
								<ul data-breakpoint="800" id="menu-principal" class="nav navbar-nav navbar-left"><li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227 mega-drop category-policial"><a title="Polícia" href="https://www.votunews.com.br/categoria/policial/">Polícia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-149-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-149-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/forca-tatica-prende-traficantes-com-arma-no-bairro-pro-povo-em-votuporanga/">Força Tática prende traficantes com arma no bairro Pró-povo em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>29 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-148-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-148-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/policia-ambiental-apreende-armas-e-municoes-irregulares-em-cosmorama/">Polícia Ambiental apreende armas e munições irregulares em Cosmorama </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>29 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/50881301118_7e6d90d5c8_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/50881301118_7e6d90d5c8_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/prefeito-recebe-comandante-da-pm-para-discutir-policiamento-na-cidade/">Prefeito recebe comandante da PM para discutir policiamento na cidade </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>29 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/nava-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/nava-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/policia-militar-vai-intensificar-fiscalizacao-contra-aglomeracoes-neste-fim-de-semana-em-votuporanga/">Polícia Militar vai intensificar fiscalização contra aglomerações neste fim de semana em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/golpe-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/golpe-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/homem-perde-r-65-mil-em-golpe-de-compra-de-carro-pela-internet/">Homem perde R$ 65 mil em golpe de compra de carro pela internet </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-141-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-141-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/policia-tenta-identificar-corpo-de-homem-encontrado-na-concha-acustica/">Polícia tenta identificar corpo de homem encontrado na Concha Acústica </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/pc-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/pc-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/policia-civil-realiza-operacao-e-prende-traficantes-na-regiao/">Polícia Civil realiza operação e prende traficantes na região </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>27 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/77-11-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/77-11-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/com-o-apoio-do-conseg-policia-camara-e-transito-prefeito-seba-discute-atividade-delegada-e-sistema-de-monitoramento-na-cidade/">COM O APOIO DO CONSEG, POLÍCIA, CÂMARA E TRÂNSITO, PREFEITO SEBA DISCUTE ATIVIDADE DELEGADA E SISTEMA DE MONITORAMENTO NA CIDADE </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>27 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-87-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-87-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/policia-civil-de-fernandopolis-atua-em-operacao-contra-o-trafico/">Polícia Civil de Fernandópolis atua em operação contra o tráfico </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>27 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/1-13-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/1-13-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/paciente-morre-apos-ambulancia-bater-em-defensa-metalica-e-tombar-em-rodovia/">Paciente morre após ambulância bater em defensa metálica e tombar em rodovia </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>27 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228 mega-drop category-politica"><a title="Política" href="https://www.votunews.com.br/categoria/politica/">Política</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/143155618_2513344742300319_4736634870328444401_o-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/143155618_2513344742300319_4736634870328444401_o-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vereadores-djalma-e-jezebel-pedem-construcao-de-complexo-esportivo-no-bairro-pro-povo/">Vereadores Djalma e Jezebel pedem construção de complexo esportivo no bairro Pró-Povo </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>29 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/tr-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/tr-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vereador-thiago-gualberto-pede-criacao-de-vagas-de-embarque-e-desembarque-para-motoristas-de-aplicativo-na-rodoviaria/">Vereador Thiago Gualberto pede criação de vagas de embarque e desembarque para motoristas de aplicativo na Rodoviária </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>29 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-91-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-91-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/serginho-da-farmacia-pede-a-conclusao-da-pavimentacao-asfaltica-da-estrada-municipal-nelson-bolotario/">SERGINHO DA FARMÁCIA PEDE A CONCLUSÃO DA PAVIMENTAÇÃO ASFÁLTICA DA ESTRADA MUNICIPAL NÉLSON BOLOTÁRIO </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/votups-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/votups-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vereador-cabo-renato-abdala-busca-desconto-de-10-para-pagamento-a-vista-do-iptu-2021/">VEREADOR CABO RENATO ABDALA BUSCA DESCONTO DE 10% PARA PAGAMENTO À VISTA DO IPTU 2021 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>27 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-124-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-124-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/bolsonaro-sinaliza-filiacao-a-novo-partido-em-marco/">Bolsonaro sinaliza filiação a novo partido em março </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>25 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Vereador-Serginho-x-secretario-Salvador-Castrequini-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Vereador-Serginho-x-secretario-Salvador-Castrequini-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/presidente-da-camara-leva-secretario-de-obras-para-analisar-melhorias-em-ruas-do-bairro-pozzobon/">Presidente da Câmara leva secretário de Obras para analisar melhorias em ruas do bairro Pozzobon </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>25 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/1-11-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/1-11-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/camara-municipal-inicia-as-sessoes-ordinarias-da-18a-legislatura-a-partir-desta-segunda-feira-25/">Câmara Municipal inicia as sessões ordinárias da 18ª Legislatura a partir desta segunda-feira, 25 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>22 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/thumbnail_Reuniao-Carlao-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/thumbnail_Reuniao-Carlao-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/adilson-segura-solicita-ao-deputado-estadual-carlao-pignatari-cinco-novas-salas-de-aula-para-a-cicero-usberti/">Adilson Segura solicita ao Deputado Estadual Carlão Pignatari cinco novas salas de aula para a ‘Cícero Usberti’ </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>21 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-1-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-1-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/deputado-fausto-pinato-pede-intervencao-de-presidente-da-china-para-liberar-insumo-da-vacina-e-critica-ministro/">Deputado Fausto Pinato pede &#8216;intervenção&#8217; de presidente da China para liberar insumo da vacina e critica ministro </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>20 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-49-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-49-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/pinato-pede-ao-ministerio-da-saude-prioridade-aos-caminhoneiros/">Pinato pede ao Ministério da Saúde prioridade aos caminhoneiros </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>19 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221 mega-drop category-esportes"><a title="Esportes" href="https://www.votunews.com.br/categoria/esportes/">Esportes</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-77-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-77-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/novorizontino-perde-para-o-floresta-e-e-eliminado-da-serie-d/">Novorizontino perde para o Floresta e é eliminado da série D </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>25 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-76-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-76-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/mirassol-vence-e-garante-vaga-na-final-do-brasileiro-serie-d/">Mirassol vence e garante vaga na final do Brasileiro Série D </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>25 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/buiati-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/buiati-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanguense-define-atletas-da-base-que-vao-integrar-o-profissional/">Votuporanguense define atletas da base que vão integrar o profissional </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>21 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/serginho-x-secretario-de-esportes-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/serginho-x-secretario-de-esportes-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/a-pedido-do-presidente-da-camara-prefeito-jorge-seba-autoriza-reforma-do-parque-aquatico-da-zona-norte/">A pedido do presidente da Câmara, prefeito Jorge Seba autoriza reforma do Parque Aquático da Zona Norte </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>21 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-100-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-100-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/cav-inicia-preparacao-do-elenco-para-a-disputa-da-serie-a3/">CAV inicia preparação do elenco para a disputa da série A3 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>20 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="194" src="https://www.votunews.com.br/wp-content/uploads/2021/01/download-250x194.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="194" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20194%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/download-250x194.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/secretaria-de-esportes-fara-melhorias-em-parque-aquatico-luiz-toloni/">Secretaria de Esportes fará melhorias em Parque Aquático “Luiz Toloni” </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>18 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-62-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-62-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanguense-anuncia-a-volta-do-meia-ricardinho/">Votuporanguense anuncia a volta do meia Ricardinho </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>12 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-52-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-52-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanguense-anuncia-a-contratacao-do-zagueiro-paulo-henrique/">Votuporanguense anuncia a contratação do zagueiro Paulo Henrique </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>12 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Reuniao-Serginho-x-secretario-de-Esportes-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Reuniao-Serginho-x-secretario-de-Esportes-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/presidente-da-camara-se-reune-com-secretario-de-esportes-e-pede-apoio-para-os-bairros/">Presidente da Câmara se reúne com secretário de Esportes e pede apoio para os bairros </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>8 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/thumbnail_Doacao1--250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/thumbnail_Doacao1--250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/futebol-solidario-arrecada-alimentos-para-santa-casa-de-votuporanga/">Futebol solidário arrecada alimentos para Santa Casa de Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>8 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229 mega-drop category-saude"><a title="Saúde" href="https://www.votunews.com.br/categoria/saude/">Saúde</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/hcm-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/hcm-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/hospital-da-crianca-e-maternidade-realiza-seu-12o-transplante-em-crianca-de-um-ano/">Hospital da Criança e Maternidade realiza seu 12º transplante em criança de um ano </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>22 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/50859303233_6f92e4e128_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/50859303233_6f92e4e128_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/profissionais-de-saude-comecam-a-ser-vacinados-em-votuporanga/">Profissionais de Saúde começam a ser vacinados em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>21 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/50857836681_10ccdd214b_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/50857836681_10ccdd214b_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanga-recebe-primeiras-doses-da-vacina-e-comeca-a-imunizar-profissionais-da-linha-de-frente/">Votuporanga recebe primeiras doses da vacina e começa a imunizar profissionais da linha de frente </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>21 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/san-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/01/san-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/01/san-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/01/san.jpg 724w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/san-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/01/san-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/01/san-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/01/san.jpg 724w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/sansaude-cuidados-com-pes-diabeticos/">SanSaúde: cuidados com pés diabéticos </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>20 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/thumbnail_UTI-Neo-site2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/thumbnail_UTI-Neo-site2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/santa-casa-disponibiliza-leito-de-uti-neonatal-para-manaus/">Santa Casa disponibiliza leito de UTI Neonatal para Manaus </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>20 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/vacina-coronavac_12-01-21-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/vacina-coronavac_12-01-21-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/com-planos-definidos-cidades-da-regiao-de-votuporanga-aguardam-chegada-da-coronavac-para-comecar-vacinacao/">Com planos definidos, cidades da região de Votuporanga aguardam chegada da CoronaVac para começar vacinação </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>19 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/hospital-1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/hospital-1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vacinacao-contra-a-covid-19-comeca-nesta-terca-feira-em-rio-preto/">Vacinação contra a Covid-19 começa nesta terça-feira em Rio Preto </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>18 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/sc-2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/sc-2-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/santa-casa-de-votuporanga-volta-a-registrar-lotacao-maxima-em-leitos-de-uti-para-covid-19/">Santa Casa de Votuporanga volta a registrar lotação máxima em leitos de UTI para Covid-19 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>18 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/sc-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/sc-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/santa-casa-mais-4-leitos-de-uti-para-tratamento-covid-19/">Santa Casa: mais 4 leitos de UTI para tratamento COVID-19 </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>15 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/UTI-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/UTI-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/com-69-de-ocupacao-de-uti-regiao-fica-proxima-da-fase-laranja/">Com 69% de ocupação de UTI, região fica próxima da fase laranja </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>14 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-200248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200248 mega-drop category-destaques"><a title="Destaques" href="https://www.votunews.com.br/categoria/destaques/">Destaques</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/1-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/1-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/filhote-de-onca-parda-e-resgatado-em-sitio-de-castilho/">Filhote de onça-parda é resgatado em sítio de Castilho </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>29 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/thumbnail_Daniel-Martinez--250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/01/thumbnail_Daniel-Martinez--250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/01/thumbnail_Daniel-Martinez--498x500.jpg 498w, https://www.votunews.com.br/wp-content/uploads/2021/01/thumbnail_Daniel-Martinez--1020x1024.jpg 1020w, https://www.votunews.com.br/wp-content/uploads/2021/01/thumbnail_Daniel-Martinez--768x771.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2021/01/thumbnail_Daniel-Martinez-.jpg 1275w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/thumbnail_Daniel-Martinez--250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/01/thumbnail_Daniel-Martinez--250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/01/thumbnail_Daniel-Martinez--498x500.jpg 498w, https://www.votunews.com.br/wp-content/uploads/2021/01/thumbnail_Daniel-Martinez--1020x1024.jpg 1020w, https://www.votunews.com.br/wp-content/uploads/2021/01/thumbnail_Daniel-Martinez--768x771.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2021/01/thumbnail_Daniel-Martinez-.jpg 1275w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/santa-casa-de-votuporanga-seguranca-protecao-e-privacidade-de-dados/">Santa Casa de Votuporanga: segurança, proteção e privacidade de dados </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/thumbnail_image014-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/thumbnail_image014-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/elektro-disponibiliza-whatsapp-para-pedido-de-segunda-via-da-conta-de-energia/">ELEKTRO DISPONIBILIZA WHATSAPP PARA PEDIDO DE SEGUNDA VIA DA CONTA DE ENERGIA </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-94-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-94-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/hospital-da-regiao-e-medico-liberaram-crianca-com-fratura-no-ombro-e-braco/">Hospital da região e médico liberaram criança com fratura no ombro e braço </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-142-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-142-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/homem-bate-em-cachorro-e-vira-caso-de-policia-em-votuporanga/">Homem bate em cachorro e vira caso de polícia em Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-91-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-91-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/serginho-da-farmacia-pede-a-conclusao-da-pavimentacao-asfaltica-da-estrada-municipal-nelson-bolotario/">SERGINHO DA FARMÁCIA PEDE A CONCLUSÃO DA PAVIMENTAÇÃO ASFÁLTICA DA ESTRADA MUNICIPAL NÉLSON BOLOTÁRIO </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/URGENTE-VOTUNEWS-1-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/URGENTE-VOTUNEWS-1-250x250.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/urgente-corpo-e-encontrado-na-concha-acustica-de-votuporanga/">URGENTE: Corpo é encontrado na Concha Acústica de Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-138-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-138-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/radares-somem-da-euclides-da-cunha-e-der-justifica-termino-de-contrato/">Radares somem da Euclides da Cunha e DER justifica término de contrato </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/paca-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/paca-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/construtora-inicia-servicos-de-reparos-em-tubulacao-no-bairro-pacaembu/">Construtora inicia serviços de reparos em tubulação no bairro Pacaembu </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-90-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-90-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/mae-vai-a-igreja-e-deixa-crianca-com-paralisia-sozinha-em-casa/">Mãe vai à igreja e deixa criança com paralisia sozinha em casa </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726 mega-drop category-regiao"><a title="Região" href="https://www.votunews.com.br/categoria/regiao/">Região</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-146-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-146-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/homem-nao-aceita-fim-do-relacionamento-e-ateia-fogo-no-carro-da-ex/">Homem não aceita fim do relacionamento e ateia fogo no carro da ex </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>29 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-145-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-145-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/jovem-de-23-anos-morre-baleado-apos-discutir-com-vizinho/">Jovem de 23 anos morre baleado após discutir com vizinho </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>29 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/1611525885256275-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/1611525885256275-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vigia-de-camelodromo-destruido-por-incendio-diz-a-policia-que-agua-de-hidrante-nao-saiu-ao-tentar-apagar-fogo/">Vigia de camelódromo destruído por incêndio diz à polícia que água de hidrante não saiu ao tentar apagar fogo </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>29 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-143-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-143-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/mulher-coloca-fogo-na-propria-residencia-em-jales/">Mulher coloca fogo na própria residência em Jales </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>29 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-93-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/01/2-93-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/01/2-93-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/01/2-93.jpg 750w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-93-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/01/2-93-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/01/2-93-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/01/2-93.jpg 750w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/garcom-ateia-fogo-no-carro-da-ex-mulher-por-vinganca/">Garçom ateia fogo no carro da ex-mulher por vingança </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-137-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-137-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/morre-ciclista-atropelado-na-euclides-da-cunha-em-fernandopolis-2/">Morre ciclista atropelado na Euclides da Cunha em Fernandópolis </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/pm-1-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/pm-1-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/cabo-da-pm-e-expulso-apos-ser-acusado-de-estuprar-a-propria-filha-na-regiao/">Cabo da PM é expulso após ser acusado de estuprar a própria filha na região </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-89-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-89-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/morador-de-jales-morre-durante-pescaria-no-rio-parana/">Morador de Jales morre durante pescaria no Rio Paraná </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/atropelamento-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/atropelamento-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/morre-ciclista-atropelado-na-euclides-da-cunha-em-fernandopolis/">Morre ciclista atropelado na Euclides da Cunha em Fernandópolis </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>27 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-86-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-86-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/pm-prende-ladroes-apos-furto-de-moto-em-fernandopolis/">PM prende ladrões após furto de moto em Fernandópolis </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>27 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220 mega-drop category-economia"><a title="Economia" href="https://www.votunews.com.br/categoria/economia/">Economia</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" owl-wrapper">
	
		
	<div class="title-section">
		<h1><span>Últimas Notícias</span></h1>
	</div>
		<div class="owl-carousel" data-num="5" data-rtl="false">
		
			      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-151-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-151-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/clientes-da-elektro-podem-receber-r-20-de-desconto-na-conta/">Clientes da Elektro podem receber R$ 20 de desconto na conta </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>29 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-85-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-85-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/governo-federal-aprova-auxilio-emergencial-para-196-mil-pessoas/">Governo federal aprova auxílio emergencial para 196 mil pessoas </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>27 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/res-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/res-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/votuporanga-permanece-na-fase-laranja-mas-novas-regras-sao-anunciadas/">Votuporanga permanece na fase laranja, mas novas regras são anunciadas </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>22 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/v-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/01/v-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/01/v-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/01/v-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/01/v-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2021/01/v.jpg 1280w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/v-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/01/v-250x250.jpg 250w, https://www.votunews.com.br/wp-content/uploads/2021/01/v-500x500.jpg 500w, https://www.votunews.com.br/wp-content/uploads/2021/01/v-1024x1024.jpg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/01/v-768x768.jpg 768w, https://www.votunews.com.br/wp-content/uploads/2021/01/v.jpg 1280w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/comerciantes-de-votuporanga-se-preparam-para-liquida-votu/">Comerciantes de Votuporanga se preparam para Liquida Votu </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>22 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-56-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-56-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/mega-sena-acumula-e-premio-vai-para-r-22-milhoes/">Mega-Sena acumula e prêmio vai para R$ 22 milhões </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>21 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-54-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-54-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/inss-prova-de-vida-de-aposentados-e-suspensa-ate-fevereiro/">INSS: prova de vida de aposentados é suspensa até fevereiro </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>20 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-109-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-109-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/nascidos-em-setembro-podem-sacar-auxilio-emergencial-a-partir-de-hoje/">Nascidos em setembro podem sacar auxílio emergencial a partir de hoje </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>20 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/50803383326_4014d23d32_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/50803383326_4014d23d32_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/um-novo-natal-acv-entrega-premios-da-campanha-nesta-terca-feira/">Um Novo Natal: ACV entrega prêmios da campanha nesta terça-feira </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>18 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/caixa-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/caixa-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/caixa-assume-gestao-dos-recursos-e-pagamentos-do-dpvat/">Caixa assume gestão dos recursos e pagamentos do Dpvat </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>18 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-41-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-41-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/1o-repasse-de-icms-de-2021-transfere-r-523-mi-as-prefeituras/">1º repasse de ICMS de 2021 transfere R$ 523 mi às prefeituras </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>18 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
									</div>
</div>
</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219 mega-drop category-cinema"><a title="Cultura" href="https://www.votunews.com.br/categoria/cinema/">Cultura</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><p><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">			
	<div class="filter-block">
		<ul class="filter-posts">
			<li><a class="active" href="#" data-cat="11">Todas</a></li>
						<li><a href="#" data-cat="34">Educação</a></li>
					</ul>
	</div>
		<div class="posts-filtered-block block-ha" id="content_11">
		
		<div class=" owl-wrapper">
						
			<h1>Cultura</h1>
						<div class="owl-carousel" data-num="5" data-rtl="false">
			
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Materia-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Materia-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/unifev-abre-novos-editais-de-contratacao/">UNIFEV abre novos editais de contratação </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>29 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-144-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-144-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/justica-barra-retorno-das-aulas-presenciais-nas-escolas/">Justiça barra retorno das aulas presenciais nas escolas </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>29 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/enem-digital-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/enem-digital-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/enem-digital-sera-presencial-e-candidato-deve-levar-caneta-preta/">Enem digital será presencial e candidato deve levar caneta preta </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>28 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/50878452391_9ef016fdab_c-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/50878452391_9ef016fdab_c-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/aulas-nas-escolas-municipais-retornam-dia-1o-de-forma-remota/">Aulas nas escolas municipais retornam dia 1º de forma remota </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>27 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="216" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-130-250x216.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-130-250x216.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-130-80x70.jpeg 80w" sizes="(max-width: 250px) 100vw, 250px" /></noscript><img width="250" height="216" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20216%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-130-250x216.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-130-250x216.jpeg 250w, https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-130-80x70.jpeg 80w" data-sizes="(max-width: 250px) 100vw, 250px" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/prefeito-jorge-seba-afirma-que-aulas-presenciais-na-rede-publica-de-votuporanga-ainda-nao-tem-previsao-de-inicio/">Prefeito Jorge Seba afirma que aulas presenciais na rede pública de Votuporanga ainda não tem previsão de início </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>26 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/UNIFEV-CONTRATA-MATERIA-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/UNIFEV-CONTRATA-MATERIA-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/unifev-abre-processo-seletivo-para-contratacao-de-vendedor/">UNIFEV abre Processo Seletivo para contratação de vendedor </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>25 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-66-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/2-66-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/doria-anuncia-suspensao-da-volta-presencial-as-aulas-no-estado/">Doria anuncia suspensão da volta presencial às aulas no Estado </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>22 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-20-at-21.03.43-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-20-at-21.03.43-250x250.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/colacao-de-grau-unifev-realiza-cerimonias-on-line/">Colação de Grau: UNIFEV realiza cerimônias on-line </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>22 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="200" src="https://www.votunews.com.br/wp-content/uploads/2021/01/BOLSA-250x200.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="200" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20200%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/BOLSA-250x200.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/prefeitura-concede-bolsas-de-estudo-para-universitarios-de-baixa-renda/">Prefeitura concede bolsas de estudo para universitários de baixa renda </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>22 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
					      			<div class="item news-post standard-post">
				<div class="post-gallery">
										<div class="thumb-wrap"><noscript><img width="250" height="250" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Vereador-Thiago-Gualberto-x-secretaria-de-Cultura-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript><img width="250" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20250%20250%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Vereador-Thiago-Gualberto-x-secretaria-de-Cultura-250x250.jpeg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>														</div>
				<div class="post-content">
					
					<h2><a href="https://www.votunews.com.br/vereador-thiago-gualberto-se-reune-com-secretaria-da-cultura-de-votuporanga/">Vereador Thiago Gualberto se reúne com secretária da Cultura de Votuporanga </a></h2>
					<ul class="post-tags">
						<li><i class="fa fa-clock-o"></i>20 de janeiro de 2021</li>
											</ul>
				</div>
			</div>
								
			</div>
		</div>
	</div>


</div></div></div></div></div></div></p>
</div></div></div></li>
<li id="menu-item-266758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266758 category-falecimentos"><a title="Falecimentos" href="https://www.votunews.com.br/categoria/falecimentos/">Falecimentos</a></li>
<li id="menu-item-265735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265735 category-coronavirus"><a title="Coronavírus" href="https://www.votunews.com.br/categoria/coronavirus/">Coronavírus</a></li>
</ul>							
						    
							<form method="get" class="navbar-form navbar-right" action="https://www.votunews.com.br/" >
								<input type="text" name="s" placeholder="Pesquisar..." />
								<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
							</form>

													</div>
						<!-- /.navbar-collapse -->
					</div>
				</div>
				<!-- End navbar list container -->

			</nav>
			<!-- End Bootstrap navbar -->

		</header>
		<!-- End Header -->		
						
		
						<!-- ticker-news-section
			================================================== -->
		<section class="ticker-news">

			<div class="container">
				<div class="ticker-news-box">
					<span class="breaking-news">Urgente</span>
					<ul id="js-news" data-rtl="ltr">
												<li class="news-item"><span class="time-news">15:06</span>  <a href="https://www.votunews.com.br/clientes-da-elektro-podem-receber-r-20-de-desconto-na-conta/">Clientes da Elektro podem receber R$ 20 de desconto na conta </a>  </li>
													<li class="news-item"><span class="time-news">14:56</span>  <a href="https://www.votunews.com.br/falece-sebastiao-roberto-topasso-aos-72-anos-de-idade/">Falece Sebastião Roberto Topasso, aos 72 anos de idade </a>  </li>
													<li class="news-item"><span class="time-news">13:44</span>  <a href="https://www.votunews.com.br/forca-tatica-prende-traficantes-com-arma-no-bairro-pro-povo-em-votuporanga/">Força Tática prende traficantes com arma no bairro Pró-povo em Votuporanga </a>  </li>
													<li class="news-item"><span class="time-news">13:42</span>  <a href="https://www.votunews.com.br/policia-ambiental-apreende-armas-e-municoes-irregulares-em-cosmorama/">Polícia Ambiental apreende armas e munições irregulares em Cosmorama </a>  </li>
													<li class="news-item"><span class="time-news">13:25</span>  <a href="https://www.votunews.com.br/vereadores-djalma-e-jezebel-pedem-construcao-de-complexo-esportivo-no-bairro-pro-povo/">Vereadores Djalma e Jezebel pedem construção de complexo esportivo no bairro Pró-Povo </a>  </li>
																	</ul>
				</div>
			</div>

		</section>
		<!-- End ticker-news-section -->
				<!-- block-wrapper-section
			================================================== -->
		<section class="block-wrapper">
			
			
			<div class="container">
				<div class="row">
					<div class="col-sm-8 content-blocker">
						<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ad-unit" data-bloco="Content1" data-mobile="0"></div>
<div class="ad-unit" data-bloco="Content1" data-mobile="1"></div></div>
						<!-- block content -->
						<div class="block-content">

							<!-- single-post box -->
							<div class="single-post-box">

								<div class="title-post">
									<h1>Clientes da Elektro podem receber R$ 20 de desconto na conta</h1>
									<ul class="post-tags">
										<li><i class="fa fa-clock-o"></i>29 de janeiro de 2021</li>
										<li><i class="fa fa-user"></i>por <a href="https://www.votunews.com.br/author/igor/" title="Posts de Igor Bortolaia" rel="author">Igor Bortolaia</a></li>
										<li> <span class="comm">Comentários desativados<span class="screen-reader-text"> em Clientes da Elektro podem receber R$ 20 de desconto na conta</span></span></li>
										<li><i class="fa fa-eye"></i>9</li>
									</ul>
								</div>
																<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/clientes-da-elektro-podem-receber-r-20-de-desconto-na-conta/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/clientes-da-elektro-podem-receber-r-20-de-desconto-na-conta/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/clientes-da-elektro-podem-receber-r-20-de-desconto-na-conta/&amp;text=Clientes%20da%20Elektro%20podem%20receber%20R$%2020%20de%20desconto%20na%20conta','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/clientes-da-elektro-podem-receber-r-20-de-desconto-na-conta/&amp;text=Clientes%20da%20Elektro%20podem%20receber%20R$%2020%20de%20desconto%20na%20conta"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/clientes-da-elektro-podem-receber-r-20-de-desconto-na-conta/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/clientes-da-elektro-podem-receber-r-20-de-desconto-na-conta/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/clientes-da-elektro-podem-receber-r-20-de-desconto-na-conta/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>
																<div class="post-gallery">
	<div class="thumb-wrap"><noscript><img width="1024" height="576" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-151.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-151.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-151-500x281.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-151-768x432.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img width="1024" height="576" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%20576%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-151.jpeg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-151.jpeg 1024w, https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-151-500x281.jpeg 500w, https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-151-768x432.jpeg 768w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></div>				</div>

																<div class="the-content">

									 <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ad-unit" data-bloco="Content2" data-mobile="0"></div>
<div class="ad-unit" data-bloco="Content2" data-mobile="1"></div></div>
<p>Os clientes da Elektro terão a oportunidade de ganhar R$ 20 de desconto no pagamento da fatura de energia elétrica. A concessionária fechou uma parceria com o aplicativo RecargaPay, que vai oferecer o desconto, a partir desta sexta-feira, 29, para quem pagar com o cartão de crédito utilizando a plataforma digital. O benefício será concedido a todos os consumidores que realizarem o download do app e quitarem a conta de energia pela primeira vez diretamente no RecargaPay.</p>
<p>A iniciativa tem como finalidade facilitar o pagamento dos clientes da Elektro por meio da plataforma digital. &#8220;A parceria com o RecargaPay vai proporcionar um grande benefício para os nossos clientes, que cada dia estão migrando para o ambiente digital. O aplicativo é seguro, rápido, simples e o usuário poderá pagar por meio do cartão de crédito. O cliente pode escolher receber sua fatura de energia por e-mail, desta forma, promovemos a comodidade, o conforto e com a saúde das pessoas, que não precisarão sair de casa para fazer o pagamento, evitando assim aglomeração&#8221;, afirmou o superintendente comercial, Leonardo Moura.</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ad-unit" data-bloco="Content3" data-mobile="0"></div>
<div class="ad-unit" data-bloco="Content3" data-mobile="1"></div></div>
<p>Com o RecargaPay, a Elektro amplia as possibilidades de pagamento da conta de energia. Além dos meios tradicionais, como lotéricas e bancos, que neste momento devem ser evitados devido à pandemia, a concessionária ainda oferece a quitação por meio do débito automático e pelo PIX, que podem ser realizados a qualquer dia e hora, inclusive finais de semana e feriados. Com mais essa novidade, a concessionária consolida a sua atuação no cenário digital ao integrar os canais de atendimento e novos meios de pagamento. Aliado a isso, a Elektro também implementou a novidade de oferecer cartão de crédito e a opção do Cartão Virtual Caixa Elo (Auxílio Emergencial) para quitar faturas.</p>
<p>&nbsp;</p>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ad-unit" data-bloco="Content4" data-mobile="0"></div>
<div class="ad-unit" data-bloco="Content4" data-mobile="1"></div></div>
<p><em>Região Noroeste</em></p>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ad-unit" data-bloco="Content9" data-mobile="0"></div>
<div class="ad-unit" data-bloco="Content9" data-mobile="1"></div></div>
<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
<script>
setTimeout(() => {
	  const array = [...document.querySelectorAll(".post-page-numbers")];
  
	  let nextLink, previousLink;	
  	
    let node = document.createElement("div");
	      node.setAttribute("class", "pagebreak__wrapper");
  
  	
  	if (array != null) {
      array.forEach((element, index) => {

          if (element.className === 'post-page-numbers current' && index + 1 < array.length) {
          		nextLink = array[index + 1].href;
            	nextLink += "?";
            
            	node.innerHTML += `<a href='${nextLink}' class="pagebreak__btn pagebreak__btn--next btn btn-success" style="width: 80%;font-size: 20px;text-decoration: none;background: #07b174;">PRÓXIMO ➜</a>`
            
          }

          if (element.className === 'post-page-numbers current' && index > 0) {
              	previousLink = array[index - 1].href;
            	previousLink += "?";
            	node.innerHTML += `<a href='${previousLink}' class="pagebreak__btn pagebreak__btn--prev btn btn-info" style="width: 20%;font-size: 20px;text-decoration: none;background: #000;">⟵</a>`;
          }	
      })
    }
   	
  	let positionX = document.querySelector('#PageBreakX','#PageBreakY');
   	let defaultPagination = document.querySelector('.bs-post-pagination');
  
  	if (defaultPagination != null && positionX != null) {
  		positionX.parentNode.insertBefore(node, positionX.nextSibling);
  		defaultPagination.style.display = 'none';
    }
   	
    let cln1 = node.cloneNode(true);
    let pageBreakImage = document.querySelector('#pageBreakImage');
  
 	  if (cln1 != null && pageBreakImage != null) {
    	pageBreakImage.parentNode.insertBefore(cln1, pageBreakImage.nextSibling);
    }

  	console.debug('NETX: ',nextLink);
    console.debug('PREVIUS: ',previousLink);
  
}, 100);
</script>

<div class="pagination_post">
<h3>Continue lendo</h3>
  <div id="PageBreakX"></div>
</div>

<style>.post-author{display:none}</style></div>
<!-- AI CONTENT END 1 -->
				                      				                      								</div>

								
																								<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Compartilhar Notícia</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/clientes-da-elektro-podem-receber-r-20-de-desconto-na-conta/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.votunews.com.br/clientes-da-elektro-podem-receber-r-20-de-desconto-na-conta/"><i class="fa fa-facebook"></i><span>Compartilhar no Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.votunews.com.br/clientes-da-elektro-podem-receber-r-20-de-desconto-na-conta/&amp;text=Clientes%20da%20Elektro%20podem%20receber%20R$%2020%20de%20desconto%20na%20conta','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.votunews.com.br/clientes-da-elektro-podem-receber-r-20-de-desconto-na-conta/&amp;text=Clientes%20da%20Elektro%20podem%20receber%20R$%2020%20de%20desconto%20na%20conta"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=https://www.votunews.com.br/clientes-da-elektro-podem-receber-r-20-de-desconto-na-conta/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/clientes-da-elektro-podem-receber-r-20-de-desconto-na-conta/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.votunews.com.br/clientes-da-elektro-podem-receber-r-20-de-desconto-na-conta/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>
																
								<div class="prev-next-posts">
									 									<div class="prev-post">
																				<noscript><img src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-150-250x250.jpeg" alt=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-150-250x250.jpeg" alt="">
																				<div class="post-content">
											<h2><a href="https://www.votunews.com.br/falece-sebastiao-roberto-topasso-aos-72-anos-de-idade/" title="prev post">Falece Sebastião Roberto Topasso, aos 72 anos de idade </a></h2>
											<ul class="post-tags">
												<li><i class="fa fa-clock-o"></i>29 de janeiro de 2021</li>
												<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
											</ul>
										</div>
									</div>
																										</div>
																								
							</div>
							<!-- End single-post box -->

						</div>
						<!-- End block content -->
											</div>

					<div class="col-sm-4 sidebar-sticky">

						
<!-- sidebar -->
<div class="sidebar theiaStickySidebar  ">
	<aside id="search-2" class="widget widget_search">

	<div class="search-widget">
		<form method="get" class="search-form" action="https://www.votunews.com.br/" >
			<input type="text" name="s" placeholder="Pesquisar..." />
			<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
		</form>
	</div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200338" style="max-width: 336px;" class="ml-slider-3-19-0 metaslider metaslider-flex metaslider-200338 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_200338">
        <div id="metaslider_200338">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-264951 ms-image"><a href="http://www.faculdadefutura.com.br" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/10/Faculdade-Futura.jpeg" height="280" width="336" alt="" class="slider-200338 slide-264951" title="Faculdade Futura" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/10/Faculdade-Futura.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-264951" title="Faculdade Futura" /></a></li>
                <li style="display: none; width: 100%;" class="slide-256107 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="slider-200338 slide-256107" title="Votunews" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/05/Votunews-1.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-256107" title="Votunews" /></li>
                <li style="display: none; width: 100%;" class="slide-248862 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="slider-200338 slide-248862" title="Kakuda Metalúrgica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/02/bloggif_5e57d508034ac.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-248862" title="Kakuda Metalúrgica" /></li>
                <li style="display: none; width: 100%;" class="slide-236200 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/11/Votunews-3.jpeg" height="280" width="336" alt="" class="slider-200338 slide-236200" title="TudoSeg" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/11/Votunews-3.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-236200" title="TudoSeg" /></li>
                <li style="display: none; width: 100%;" class="slide-229312 ms-image"><a href="https://www.facebook.com/watch/?v=356249828636102" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-03-at-19.58.10.jpeg" height="280" width="336" alt="" class="slider-200338 slide-229312" title="Anjo da Guarda Serviços" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-03-at-19.58.10.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-229312" title="Anjo da Guarda Serviços" /></a></li>
                <li style="display: none; width: 100%;" class="slide-218275 ms-image"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/05/Votunews-7.jpeg" height="280" width="336" alt="" class="lazyload slider-200338 slide-218275" title="D&amp;D Auto Elétrica" /></li>
                <li style="display: none; width: 100%;" class="slide-201802 ms-image"><a href="http://www.fiatcamilla.com.br/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="slider-200338 slide-201802" title="Fiat Camilla Veículos" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/16H30.jpg" height="280" width="336" alt="" class="lazyload slider-200338 slide-201802" title="Fiat Camilla Veículos" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200340" style="max-width: 336px;" class="ml-slider-3-19-0 metaslider metaslider-flex metaslider-200340 ml-slider nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200340">
        <div id="metaslider_200340">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<div class="title-section"><h2><span>Notícias Recentes</span></h2></div>
		<ul>
											<li>
					<a href="https://www.votunews.com.br/clientes-da-elektro-podem-receber-r-20-de-desconto-na-conta/" aria-current="page">Clientes da Elektro podem receber R$ 20 de desconto na conta</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/falece-sebastiao-roberto-topasso-aos-72-anos-de-idade/">Falece Sebastião Roberto Topasso, aos 72 anos de idade</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/forca-tatica-prende-traficantes-com-arma-no-bairro-pro-povo-em-votuporanga/">Força Tática prende traficantes com arma no bairro Pró-povo em Votuporanga</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/policia-ambiental-apreende-armas-e-municoes-irregulares-em-cosmorama/">Polícia Ambiental apreende armas e munições irregulares em Cosmorama</a>
									</li>
											<li>
					<a href="https://www.votunews.com.br/vereadores-djalma-e-jezebel-pedem-construcao-de-complexo-esportivo-no-bairro-pro-povo/">Vereadores Djalma e Jezebel pedem construção de complexo esportivo no bairro Pró-Povo</a>
									</li>
					</ul>

		</aside><aside id="featured_post_widget-3" class="widget widget_featured_post_widget">
<div class=" tab-posts-widget">

	<ul class="nav nav-tabs" id="myTab">
		<li class="active">
			<a href="#option1" data-toggle="tab">Popular </a>
		</li>
		<li>
			<a href="#option2" data-toggle="tab">Recente</a>
		</li>
		<li>
			<a href="#option3" data-toggle="tab">Comentários</a>
		</li>
	</ul>

	<div class="tab-content">
		<div class="tab-pane active" id="option1">
			<ul class="list-posts">
				
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/04/medicos-e1550690784519-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/04/medicos-e1550690784519-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/governo-vai-capacitar-profissionais-da-saude-para-combate-a-covid-19/">Governo vai capacitar profissionais da saúde para combate à covid-19</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>2 de abril de 2020</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/09/tiros-1-80x70.png" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/09/tiros-1-80x70.png" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/rapaz-que-levou-tres-tiros-no-matarazzo-morre-durante-a-madrugada/">Rapaz que levou três tiros no Matarazzo morre durante a madrugada</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>6 de setembro de 2019</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2019/09/Paciente-2-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2019/09/Paciente-2-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/paciente-recebe-visita-especial-de-sua-calopsita/">Paciente recebe visita especial de sua calopsita</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>24 de setembro de 2019</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/09/whatsapp-image-2020-09-23-at-10.55.11-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/09/whatsapp-image-2020-09-23-at-10.55.11-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/tres-sao-presos-ao-tentar-sacar-r-49-milhoes-com-cheque-clonado-em-agencia-bancaria-de-fortaleza/">Três são presos ao tentar sacar R$ 49 milhões com cheque clonado em agência bancária de Fortaleza</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>23 de setembro de 2020</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2020/03/acidente-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/03/acidente-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/tragedia-em-pontes-gestal-duas-pessoas-morrem-em-acidente-na-rodovia/">TRAGÉDIA EM PONTES GESTAL: duas pessoas morrem em acidente na rodovia</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>5 de março de 2020</li>
						</ul>
					</div>
				</li>
						</ul>
		</div>
		<div class="tab-pane" id="option2">
			<ul class="list-posts">

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-151-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-151-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/clientes-da-elektro-podem-receber-r-20-de-desconto-na-conta/">Clientes da Elektro podem receber R$ 20 de desconto na conta</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>29 de janeiro de 2021</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-150-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-150-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/falece-sebastiao-roberto-topasso-aos-72-anos-de-idade/">Falece Sebastião Roberto Topasso, aos 72 anos de idade</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>29 de janeiro de 2021</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-149-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-149-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/forca-tatica-prende-traficantes-com-arma-no-bairro-pro-povo-em-votuporanga/">Força Tática prende traficantes com arma no bairro Pró-povo em Votuporanga</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>29 de janeiro de 2021</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-148-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/Votunews-148-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/policia-ambiental-apreende-armas-e-municoes-irregulares-em-cosmorama/">Polícia Ambiental apreende armas e munições irregulares em Cosmorama</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>29 de janeiro de 2021</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2021/01/143155618_2513344742300319_4736634870328444401_o-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2021/01/143155618_2513344742300319_4736634870328444401_o-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/vereadores-djalma-e-jezebel-pedem-construcao-de-complexo-esportivo-no-bairro-pro-povo/">Vereadores Djalma e Jezebel pedem construção de complexo esportivo no bairro Pró-Povo</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>29 de janeiro de 2021</li>
						</ul>
					</div>
				</li>

											</ul>										
		</div>
		<div class="tab-pane" id="option3">
			<ul class="list-posts">

				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/10/Arte-banner-Quality-Segurança-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/inauguracao-nao-perca-quality-alarmes-e-eletronica/">INAUGURAÇÃO, NÃO PERCA!   QUALITY ALARMES E ELETRÔNICA</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>31 de outubro de 2018</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/12/havan-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/oportunidade-de-emprego-havan-comeca-a-entrevistar-candidatos-as-vagas-para-loja-de-votuporanga/">OPORTUNIDADE DE EMPREGO: Havan começa a entrevistar candidatos às vagas para loja de Votuporanga</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>6 de dezembro de 2018</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-12-at-09.34.15-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/policia-militar-de-votuporanga-prende-o-jogador-romario-ex-cav-por-furto/">Polícia Militar de Votuporanga prende o jogador Romário, ex-CAV, por furto</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>12 de setembro de 2018</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/08/Votunews-8-80x70.jpg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/lei-proibe-musicas-sensuais-nos-trenzinhos-da-alegria-em-votuporanga/">Lei proíbe músicas sensuais nos &#8216;trenzinhos da alegria&#8217; em Votuporanga</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>6 de agosto de 2018</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><noscript><img width="80" height="70" src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript><img width="80" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2070%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2018/09/f60901efedc36177fadbec8f70c76401-80x70.jpeg" class="lazyload attachment-small size-small wp-post-image" alt="" /></div>										<div class="post-content">
						<h2><a href="https://www.votunews.com.br/em-votuporanga-ladrao-tenta-assaltar-residencia-cai-de-telhado-e-fica-paraplegico/">EM VOTUPORANGA: ladrão tenta assaltar residência, cai de telhado e fica paraplégico</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>9 de setembro de 2018</li>
						</ul>
					</div>
				</li>
											</ul>										
		</div>
	</div>
</div>



</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200342" style="max-width: 336px;" class="ml-slider-3-19-0 metaslider metaslider-flex metaslider-200342 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200342">
        <div id="metaslider_200342">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200344" style="max-width: 336px;" class="ml-slider-3-19-0 metaslider metaslider-flex metaslider-200344 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200344">
        <div id="metaslider_200344">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200346" style="max-width: 336px;" class="ml-slider-3-19-0 metaslider metaslider-flex metaslider-200346 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200346">
        <div id="metaslider_200346">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-200348" style="max-width: 336px;" class="ml-slider-3-19-0 metaslider metaslider-flex metaslider-200348 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_200348">
        <div id="metaslider_200348">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-245434 ms-image"><a href="https://www.facebook.com/skimo.sorvetes/https://www.facebook.com/skimo.sorvetes/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="slider-200348 slide-245434" title="Sorveteria Skimo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://www.votunews.com.br/wp-content/uploads/2020/01/Votunews-40.jpeg" height="280" width="336" alt="" class="lazyload slider-200348 slide-245434" title="Sorveteria Skimo" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</aside>



</div>
<!-- End sidebar -->
					</div>

				</div>

			</div>
		
		</section>
		<!-- End block-wrapper-section -->
				
		<!-- footer 
			================================================== -->
		<footer>
			<div class="container">
								<div class="footer-widgets-part">
					<div class="row">
												<div class="col-md-3">
							<aside id="text-2" class="widget widget_text"><h2 class="widget-title">Sobre nós</h2>			<div class="textwidget"><p>Portal de notícias de Votuporanga e região, com informações em tempo real sobre os acontecimentos políticos, policias, sociais, culturais e esportivos.</p>
<p>Acompanhe sempre pelo Votunews as notícias de Votuporanga e região em tempo real.</p>
</div>
		</aside>							
						</div>
						<div class="col-md-3">
							<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Categorias</h2><div class="tagcloud"><a href="https://www.votunews.com.br/categoria/artigos/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 11.60396039604pt;" aria-label="Artigos (114 itens)">Artigos</a>
<a href="https://www.votunews.com.br/categoria/carros/" class="tag-cloud-link tag-link-12 tag-link-position-2" style="font-size: 12.712871287129pt;" aria-label="Carros/Motos (199 itens)">Carros/Motos</a>
<a href="https://www.votunews.com.br/categoria/coronavirus/" class="tag-cloud-link tag-link-135 tag-link-position-3" style="font-size: 15.023102310231pt;" aria-label="Coronavírus (629 itens)">Coronavírus</a>
<a href="https://www.votunews.com.br/categoria/cinema/" class="tag-cloud-link tag-link-11 tag-link-position-4" style="font-size: 16.825082508251pt;" aria-label="Cultura (1.560 itens)">Cultura</a>
<a href="https://www.votunews.com.br/categoria/destaques/" class="tag-cloud-link tag-link-1 tag-link-position-5" style="font-size: 18.118811881188pt;" aria-label="Destaques (2.976 itens)">Destaques</a>
<a href="https://www.votunews.com.br/categoria/economia/" class="tag-cloud-link tag-link-6 tag-link-position-6" style="font-size: 17.518151815182pt;" aria-label="Economia (2.201 itens)">Economia</a>
<a href="https://www.votunews.com.br/categoria/cinema/educacao/" class="tag-cloud-link tag-link-34 tag-link-position-7" style="font-size: 16.270627062706pt;" aria-label="Educação (1.167 itens)">Educação</a>
<a href="https://www.votunews.com.br/categoria/entretenimento/" class="tag-cloud-link tag-link-132 tag-link-position-8" style="font-size: 12.435643564356pt;" aria-label="Entretenimento (174 itens)">Entretenimento</a>
<a href="https://www.votunews.com.br/categoria/esportes/" class="tag-cloud-link tag-link-10 tag-link-position-9" style="font-size: 18.534653465347pt;" aria-label="Esportes (3.670 itens)">Esportes</a>
<a href="https://www.votunews.com.br/categoria/falecimentos/" class="tag-cloud-link tag-link-8 tag-link-position-10" style="font-size: 15.392739273927pt;" aria-label="Falecimentos (757 itens)">Falecimentos</a>
<a href="https://www.votunews.com.br/categoria/flashnews/" class="tag-cloud-link tag-link-22 tag-link-position-11" style="font-size: 14.283828382838pt;" aria-label="Gente Fina (432 itens)">Gente Fina</a>
<a href="https://www.votunews.com.br/categoria/geral/" class="tag-cloud-link tag-link-15 tag-link-position-12" style="font-size: 20.244224422442pt;" aria-label="Geral (8.438 itens)">Geral</a>
<a href="https://www.votunews.com.br/categoria/jogos/" class="tag-cloud-link tag-link-14 tag-link-position-13" style="font-size: 11.973597359736pt;" aria-label="Jogos (136 itens)">Jogos</a>
<a href="https://www.votunews.com.br/categoria/moda-beleza/" class="tag-cloud-link tag-link-20 tag-link-position-14" style="font-size: 8pt;" aria-label="Moda &amp; Beleza (18 itens)">Moda &amp; Beleza</a>
<a href="https://www.votunews.com.br/categoria/mundo/" class="tag-cloud-link tag-link-16 tag-link-position-15" style="font-size: 15.947194719472pt;" aria-label="Mundo (996 itens)">Mundo</a>
<a href="https://www.votunews.com.br/categoria/policial/" class="tag-cloud-link tag-link-9 tag-link-position-16" style="font-size: 19.874587458746pt;" aria-label="Polícia (7.130 itens)">Polícia</a>
<a href="https://www.votunews.com.br/categoria/politica/" class="tag-cloud-link tag-link-5 tag-link-position-17" style="font-size: 18.349834983498pt;" aria-label="Política (3.339 itens)">Política</a>
<a href="https://www.votunews.com.br/categoria/principal/" class="tag-cloud-link tag-link-3 tag-link-position-18" style="font-size: 20.382838283828pt;" aria-label="Principal (9.056 itens)">Principal</a>
<a href="https://www.votunews.com.br/categoria/regiao/" class="tag-cloud-link tag-link-21 tag-link-position-19" style="font-size: 21.029702970297pt;" aria-label="Região (12.555 itens)">Região</a>
<a href="https://www.votunews.com.br/categoria/saude/" class="tag-cloud-link tag-link-13 tag-link-position-20" style="font-size: 18.39603960396pt;" aria-label="Saúde (3.415 itens)">Saúde</a>
<a href="https://www.votunews.com.br/categoria/slideshow/" class="tag-cloud-link tag-link-4 tag-link-position-21" style="font-size: 22pt;" aria-label="Slideshow (20.430 itens)">Slideshow</a>
<a href="https://www.votunews.com.br/categoria/tecnologia/" class="tag-cloud-link tag-link-7 tag-link-position-22" style="font-size: 14.884488448845pt;" aria-label="Tecnologia (582 itens)">Tecnologia</a>
<a href="https://www.votunews.com.br/categoria/urgente/" class="tag-cloud-link tag-link-18 tag-link-position-23" style="font-size: 17.471947194719pt;" aria-label="Urgente (2.142 itens)">Urgente</a></div>
</aside>						</div>
						<div class="col-md-3">
							
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">Últimas Notícias</h2>
		<ul>
											<li>
					<a href="https://www.votunews.com.br/clientes-da-elektro-podem-receber-r-20-de-desconto-na-conta/" aria-current="page">Clientes da Elektro podem receber R$ 20 de desconto na conta</a>
											<span class="post-date">29 de janeiro de 2021</span>
									</li>
											<li>
					<a href="https://www.votunews.com.br/falece-sebastiao-roberto-topasso-aos-72-anos-de-idade/">Falece Sebastião Roberto Topasso, aos 72 anos de idade</a>
											<span class="post-date">29 de janeiro de 2021</span>
									</li>
											<li>
					<a href="https://www.votunews.com.br/forca-tatica-prende-traficantes-com-arma-no-bairro-pro-povo-em-votuporanga/">Força Tática prende traficantes com arma no bairro Pró-povo em Votuporanga</a>
											<span class="post-date">29 de janeiro de 2021</span>
									</li>
					</ul>

		</aside>						</div>
						<div class="col-md-3">
							<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Fique conectado</h2>			<div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/votunews/" class="facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/votunews" class="twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCQBypDBxyY1IKCmSpd-7t1w" class="youtube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/votunews/" class="instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
		</aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Pesquisar</h2>

	<div class="search-widget">
		<form method="get" class="search-form" action="https://www.votunews.com.br/" >
			<input type="text" name="s" placeholder="Pesquisar..." />
			<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
		</form>
	</div></aside>						</div>
					</div>
				</div>
								<div class="footer-last-line">
					<div class="row">
						<div class="col-md-6">
							<p>© Votunews 2012-2018. Todos os direitos reservados. Desenvolvido por <a href="http://www.delalibera.com.br/" target="_blank" rel="noopener">Delalibera</a>.</p>
						</div>
						<div class="col-md-6">
							<nav class="footer-nav">
															</nav>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<!-- End footer -->

	</div>
	<!-- End Container -->

	<!-- Contents of log in popup-->
	<div id="log-in-popup" class="mfp-hide white-popup">
				<form class="login-form" method="post" name="loginform" action="https://www.votunews.com.br//wp-login.php">
			<div class="title-section">
				<h1><span>Login</span></h1>
			</div>
			<p>Bem vindo! Faça login na sua conta</p>
			<label for="user_login">Usuário ou e-mail<span>*</span></label>
			<input type="text" name="log" id="user_login"/>
			<label for="user_pass">Senha<span>*</span></label>
			<input name="pwd" id="user_pass" type="password" />
			<button type="submit" id="submit-login">
				<i class="fa fa-arrow-circle-right"></i> Login			</button>
			<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Lembre de mim</span>

			<a class="lost-password" href="#">Perdeu sua senha?</a>
					</form>
				<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.votunews.com.br//wp-login.php?action=lostpassword" method="post">
			<div class="title-section">
				<h1><span>Lost Password</span></h1>
			</div>
			<label for="username">Digite seu endereço de email<span>*</span></label>
			<input type="text" name="user_login" id="username" class="input" >
			<button type="submit" >
				<i class="fa fa-arrow-circle-right"></i> Enviar			</button>
			<p class="login-line">Voltar para <a href="#">Login</a></p>
		</form>
			</div>

	<div class='code-block code-block-16 ai-center-h ai-close' data-aos="fade" style='position: fixed; z-index: 9995; bottom: 0px; text-align: center; left: 50%;'>
<div class="ai-lazy" data-code="PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jbG9zZS1idXR0b24gYWktY2xvc2UtdW5wcm9jZXNzZWQnPjwvc3Bhbj4KPC9kaXY+CjxkaXYgY2xhc3M9ImFkLXVuaXQiIGRhdGEtYmxvY289IkZpeGVkMSIgZGF0YS1tb2JpbGU9IjAiPjwvZGl2Pgo8ZGl2IGNsYXNzPSJhZC11bml0IiBkYXRhLWJsb2NvPSJGaXhlZDEiIGRhdGEtbW9iaWxlPSIxIj48L2Rpdj4=" data-class="Y29kZS1ibG9jaw=="></div>
</div>
<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.votunews.com.br/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_cfef135dd95c93ece22421733f319db3.php' id='ai-aos-js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.votunews.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_f89263c0c2f24398a1df52eead69f5f8.php' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_f2c00de644d91542a8fb125fb5bc8df8.php' id='hotmagazine-ticker-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/themes/hotmagazine/js/owl.carousel.min.js' id='owl.carousel-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_64f09dbb9cdb2f247458b38e44d2bf47.php' id='hotmagazine-ajax-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_ec9206c172af51de299ce0d2643990f5.php' id='hotmagazine-sticky-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_d5005099a599f1b7a2759a0b7794a476.php' id='hotmagazine-theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/cache/autoptimize/autoptimize_single_6989bd6827cf961d83dbda9d157e4a86.php' id='hotmagazine-script-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>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</script>
<script type='text/javascript' src='https://www.votunews.com.br/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<div class="ad-unit" data-bloco="Interstitial" data-mobile="0"></div>
<div class="ad-unit" data-bloco="Interstitial" data-mobile="1"></div><script>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</script>
	
<!-- advertising iargmjsnd8xYQ97WM4PGHBUVkS6RbeDasWRItubwYquTNhCLaccfPk5zUnKcAKnQ1TDURFWQB-1ExlFjRJOt7g==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38843";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/3cbf371e918d813df3186625bde9dca6.min.js?20191118=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<!-- end advertising -->

<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div yahcytowbvoimi t="i" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1"w="300" h="250"></div></div>
<script id="yahcytowbvoimi" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/gblcdnp.js?id=b1ec85b8e44171d899af&pubid=8c92b840-75cc-11ea-9d46-59008b2d6237&pid=yahcytowbvoimi&renderD=0&limitT=0&limitH=24&t=i"; document.body.appendChild(a); document.getElementById('yahcytowbvoimi').remove(); }); }) (document, window); </script>

</body>
</html><!-- WP Fastest Cache file was created in 1.6004920005798 seconds, on 29-01-21 12:07:35 -->